<!DOCTYPE html><html lang="en" class="no-js"><head><link rel="preconnect" href="https://images.immediate.co.uk"/><link rel="preload" href="https://use.typekit.net/vxp5evx.js" as="script"/><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async="" src="/static/advertising/adManager-97da87faed142a379ba7.js"></script><script defer="" src="/static/nativo/nativo-35a256a9fb2581bea29b.js"></script><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><script>LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};</script><script async="" defer="" src="https://cdn.speedcurve.com/js/lux.js?id=430481854" crossorigin="anonymous"></script><style>.async-hide {opacity: 0 !important}</style><script>
          function runAntiFlickerSnippet() {
            (function (a, s, y, n, c, h, i, d, e) {
              s.className += &quot; &quot; + y;
              h.start = 1 * new Date();
              h.end = i = function () {
                  s.className = s.className.replace(RegExp(&quot; ?&quot; + y), &quot;&quot;);
              };
              (a[n] = a[n] || []).hide = h;
              setTimeout(function () {
                  i();
                  h.end = null;
              }, c);
              h.timeout = c;
            })(window, document.documentElement, &quot;async-hide&quot;, &quot;dataLayer&quot;, 4000, { &quot;OPT-TDGZ2ZT&quot;: true });
          }

          if (!(window.dataLayer || []).hide) {
            runAntiFlickerSnippet();
          }
        </script><script async="" src="https://www.googleoptimize.com/optimize.js?id=OPT-TDGZ2ZT"></script><title>Music gifts for kids: 10 Christmas present ideas for music-loving children | Classical Music</title><meta name="title" content="Music gifts for kids: 10 Christmas present ideas for music-loving children | Classical Music"/><meta name="description" content="Looking to find a music-themed gift for your child this Christmas? Here is our guide to 10 of the best gifts for kids"/><meta name="twitter:creator" content="@MusicMagazine"/><meta name="twitter:site" content="Classical Music"/><meta name="og:title" content="Music gifts for kids: 10 Christmas present ideas for music-loving children"/><meta name="og:description" content="Looking to find a music-themed gift for your child this Christmas? Here is our guide to 10 of the best gifts for kids"/><meta name="og:type" content="article"/><meta name="og:site_name" content="Classical Music"/><meta name="og:url" content="https://www.classical-music.com/features/articles/music-gifts-for-kids/"/><meta name="og:image" content="https://images.immediate.co.uk/production/volatile/sites/24/2022/11/The-Story-Orchestra-Nutcracker-8352c92.jpg?resize=620,413"/><meta name="og:image:width" content="620"/><meta name="og:image:height" content="413"/><meta name="twitter:card" content="summary_large_image"/><meta name="google-site-verification" content="t1hPGN1gcg4jLhfQvvEcL2hlf8d05UoxnM0LZFZ3LnA"/><link rel="canonical" href="https://www.classical-music.com/features/articles/music-gifts-for-kids/"/><script type="application/json" id="__AD_SETTINGS__">{"unitName":"/176986657/Classical_Music.com/features/articles","headerBidder":"prebid","headerBidderUrl":"//micro.rubiconproject.com/prebid/dynamic/7959.js","headerBidderTimeout":1600,"adRefresh":{"enabled":false,"excludedOrderIds":[0],"durationInView":20,"percentageInView":50},"consentProvider":"","targets":{"configuration":"live","cat":["articles","features"],"channel":"features","format":"standard","pageid":"174971","primary_cat":"articles","subcat":"article"},"lazyLoading":{"enabled":false,"renderMarginPercent":1000,"mobileScaling":0},"nativoTargets":{"cat":["articles","features"],"channel":"features","format":"standard","pageid":"174971","primary_cat":"articles","subcat":"article","author":"Hannah Nepilova","title":"Music gifts for kids: 10 Christmas present ideas for music-loving children"}}</script><script type="application/json" id="__NATIVO_SETTINGS__">{"targets":{"cat":["articles","features"],"channel":"features","format":"standard","pageid":"174971","primary_cat":"articles","subcat":"article","author":"Hannah Nepilova","title":"Music gifts for kids: 10 Christmas present ideas for music-loving children"}}</script><script type="application/json" id="__PIANO_SETTINGS__">{"customVariables":[{"key":"premiumContent","value":false},{"key":"primaryCategory","value":"articles"},{"key":"postType","value":"article"},{"key":"categories","value":["articles","features"]}]}</script><script data-test-id="datadog">
            (function(h,o,u,n,d) {
              h=h[d]=h[d]||{q:[],onReady:function(c){h.q.push(c)}}
              d=o.createElement(u);d.async=1;d.src=n
              n=o.getElementsByTagName(u)[0];n.parentNode.insertBefore(d,n)
            })(window,document,'script','https://www.datadoghq-browser-agent.com/datadog-logs-v3.js','DD_LOGS')
            DD_LOGS.onReady(function() {
                DD_LOGS.init({
                  clientToken: 'pubfa1f639573266853fc10c94409de62e6',
                  site: 'datadoghq.com',
                  forwardErrorsToLogs: false,
                })
                DD_LOGS.setLoggerGlobalContext({"service":"articles-frontend","env":"production","version":"ace9c1f485ec5a66bd214707fb9e050980b58e1a","app":{"version":"ace9c1f485ec5a66bd214707fb9e050980b58e1a","lastCommitDate":"Mon Nov 7 14:33:13 2022 +0000","lastBuildStartTime":"1667831595119","package":"1.384.0"}});
              })
            </script><link data-react-helmet="true" rel="preload" as="script" href="https://consent.classical-music.com/unified/wrapperMessagingWithoutDetection.js"/><script data-react-helmet="true">
            (function(d) {
              var config = {
                kitId: 'vxp5evx',
                scriptTimeout: 3000,
                async: true
              },
              h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/wf-loading/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
            })(document);
          </script><script data-react-helmet="true">
          window.dataLayer = window.dataLayer || [];
          window.dataLayer.push({
              event: "Site Data",
              site_name: "classical-music"
          });
        </script><script data-react-helmet="true">
                !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"99db7a95-b06a-4ea9-857c-f73ba0a25c19","db07e0f0-8bb8-46c8-b714-291f2768d746",{ "consentRequired": true })
              </script><script data-react-helmet="true" async="" src="https://cdn.permutive.com/99db7a95-b06a-4ea9-857c-f73ba0a25c19-web.js"></script><script data-react-helmet="true">
              window.dataLayer = window.dataLayer || [];
              (function(pageData) {
                pageData.time = Date.now();
                window.dataLayer.push(pageData);
              })({"cat":["articles","features"],"channel":"features","format":"standard","pageid":"174971","primary_cat":"articles","subcat":"article","author":"Hannah Nepilova","publish_date":"2022-11-09T12:17:08+00:00","template":"article","event":"Page Data","time":1668023879297})
            </script><script data-react-helmet="true">
function _typeof(t) {
  return (_typeof = typeof Symbol === 'function' && typeof Symbol.iterator === 'symbol' ? function (t) {
    return typeof t;
  } : function (t) {
    return t && typeof Symbol === 'function' && t.constructor === Symbol && t !== Symbol.prototype ? 'symbol' : typeof t;
  })(t);
}!(function () {
  const t = function () {
    let t; let e; const o = [];
    const n = window;
    let r = n;
    for (; r;) {
      try {
        if (r.frames.__tcfapiLocator) {
          t = r;
          break;
        }
      } catch (t) {}
      if (r === n.top) break;
      r = n.parent;
    }
    t || (!(function t() {
      const e = n.document;
      const o = !!n.frames.__tcfapiLocator;
      if (!o) {
        if (e.body) {
          const r = e.createElement('iframe');
          r.style.cssText = 'display:none', r.name = '__tcfapiLocator', e.body.appendChild(r);
        } else setTimeout(t, 5);
      }
      return !o;
    }()), n.__tcfapi = function () {
      for (var t = arguments.length, n = new Array(t), r = 0; r < t; r++) n[r] = arguments[r];
      if (!n.length) return o;
      n[0] === 'setGdprApplies' ? n.length > 3 && parseInt(n[1], 10) === 2 && typeof n[3] === 'boolean' && (e = n[3], typeof n[2] === 'function' && n[2]('set', !0)) : n[0] === 'ping' ? typeof n[2] === 'function' && n[2](
        {
          gdprApplies: e,
          cmpLoaded: !1,
          cmpStatus: 'stub',
        },
      ) : o.push(n);
    }, n.addEventListener('message', ((t) => {
      const e = typeof t.data === 'string';
      let o = {};
      if (e) {
        try {
          o = JSON.parse(t.data);
        } catch (t) {}
      } else o = t.data;
      const n = _typeof(o) === 'object' ? o.__tcfapiCall : null;
      n && window.__tcfapi(n.command, n.version, ((o, r) => {
        const a = {
          __tcfapiReturn:
            {
              returnValue: o,
              success: r,
              callId: n.callId,
            },
        };
        t && t.source && t.source.postMessage && t.source.postMessage(e ? JSON.stringify(a) : a, '*');
      }), n.parameter);
    }), !1));
  };
  typeof module !== 'undefined' ? module.exports = t : t();
}());
</script><script data-react-helmet="true">
          window._sp_queue = [];
          window._sp_ = {
          config: {
          accountId: 1742,
          baseEndpoint: 'https://consent.classical-music.com',
          gdpr: { },
          events: {
          onMessageChoiceSelect: function() {
          if (performance.getEntriesByName('time-to-cmp-choice').length === 0) {
            performance.mark('time-to-cmp-choice');
          }
          console.log('[event] onMessageChoiceSelect', arguments);
        },
          onMessageReady: function() {
          if (performance.getEntriesByName('time-to-cmp-message').length === 0) {
            performance.mark('time-to-cmp-message');
          }
          console.log('[event] onMessageReady', arguments);
        },
          onMessageChoiceError: function() {
          console.log('[event] onMessageChoiceError', arguments);
        },
          onPrivacyManagerAction: function() {
          console.log('[event] onPrivacyManagerAction', arguments);
        },
          onPMCancel: function() {
          console.log('[event] onPMCancel', arguments);
        },
          onMessageReceiveData: function() {
          console.log('[event] onMessageReceiveData', arguments);
        },
          onSPPMObjectReady: function() {
          console.log('[event] onSPPMObjectReady', arguments);
        },
          onConsentReady: function (consentUUID, euconsent) {
          performance.mark('time-to-cmp');
          console.log('[event] onConsentReady', arguments);
        },
          onError: function() {
          console.log('[event] onError', arguments);
        },
        }
        }
        }</script><script data-react-helmet="true" src="https://consent.classical-music.com/unified/wrapperMessagingWithoutDetection.js" async=""></script><script>document.documentElement.classList.remove("no-js");</script><meta name="next-head-count" content="42"/><noscript data-n-css=""></noscript><link rel="preload" href="/_next/static/chunks/webpack-245f049e565ebf942e09.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.33d3cddacf6003a9bce2.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.21b5015f49b13184bd6b.js" as="script"/><link rel="preload" href="/_next/static/chunks/main-f2aac4f9038a05841ab7.js" as="script"/><link rel="preload" href="/_next/static/chunks/a8485cbce0f41ea15ca5a448e5906b9cc179daa2.d6333cfc75758c7a767e.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-70a891ece48ca0394d5a.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/article/%5Bslug%5D-e0c8ebac7da0b92c3aad.js" as="script"/><link rel="stylesheet" href="/static/styles/css/im-classicalmusic-theme/base-772772743dd223e292bac3e33843345d.css"/><link rel="stylesheet" href="/static/styles/css/im-classicalmusic-theme/components-ee01d0f93ff44a5a2fc59317acbf0797.css"/><link rel="stylesheet" href="/static/styles/css/im-classicalmusic-theme/utilities-1454ab88356d8e6573f033b6c510d75b.css"/></head><body><script id="__DESIGN_TOKENS__" type="application/json">{"colors":{"highlightLight":"rgba(117, 130, 159, 1)","highlightRegular":"rgba(66, 84, 123, 1)","highlightDark":"rgba(49, 62, 90, 1)","clickableLight":"rgba(191, 124, 117, 1)","clickableRegular":"rgba(161, 4, 3, 1)","clickableDark":"rgba(101, 12, 2, 1)","interactiveLight":"rgba(52, 135, 157, 1)","interactiveRegular":"rgba(8, 109, 136, 1)","interactiveDark":"rgba(7, 90, 112, 1)","commercialLight":"rgba(84, 158, 149, 1)","commercialRegular":"rgba(21, 122, 110, 1)","commercialDark":"rgba(14, 78, 70, 1)","displayLight":null,"displayRegular":null,"displayDark":null,"baseWhite":"rgba(255, 255, 255, 1)","baseGrey":"rgba(15, 44, 59, 1)","baseBlack":"rgba(0, 0, 0, 1)","backgroundExtraLight":"rgba(243, 244, 245, 1)","backgroundLight":"rgba(231, 233, 235, 1)","backgroundRegular":"rgba(207, 213, 216, 1)","backgroundDark":"rgba(159, 171, 177, 1)","backgroundExtraDark":"rgba(104, 121, 130, 1)","socialApple":"rgba(0, 0, 0, 1)","socialFacebook":"rgba(59, 89, 153, 1)","socialTwitter":"rgba(29, 161, 242, 1)","socialPinterest":"rgba(189, 8, 28, 1)","socialInstagram":"rgba(225, 48, 108, 1)","socialGoogleBorder":"rgba(136, 136, 136, 1)","socialTumblr":"rgba(53, 70, 92, 1)","socialReddit":"rgba(95, 153, 207, 1)","socialBlogger":"rgba(245, 125, 0, 1)","socialVkontakt":"rgba(69, 102, 142, 1)","socialWhatsapp":"rgba(18, 140, 126, 1)","socialYoutube":"rgba(255, 0, 0, 1)","socialRss":"rgba(242, 101, 34, 1)","formFocus":"rgba(33, 157, 255, 1)","formWarningRegular":"rgba(204, 0, 0, 1)","formWarningLight":"rgba(249, 229, 229, 1)","formWarningReversed":"rgba(252, 111, 111, 1)","formSuccessRegular":"rgba(25, 105, 54, 1)","formSuccessLight":"rgba(227, 244, 227, 1)","formInfoRegular":"rgba(49, 112, 143, 1)","formInfoLight":"rgba(217, 237, 247, 1)","formReactionsDark":"rgba(218, 167, 13, 1)","swatchBlack":"rgba(0, 0, 0, 1)","swatchBlue":"rgba(151, 203, 251, 1)","swatchGreen":"rgba(119, 194, 61, 1)","swatchOrange":"rgba(246, 135, 0, 1)","swatchPeach":"rgba(255, 176, 124, 1)","swatchPink":"rgba(245, 127, 175, 1)","swatchPurple":"rgba(187, 99, 250, 1)","swatchRed":"rgba(249, 70, 70, 1)","swatchWhite":"rgba(255, 255, 255, 1)","swatchYellow":"rgba(255, 232, 29, 1)","swatchBlueGreen":"rgba(80, 227, 194, 1)","swatchBronze":"rgba(187, 119, 33, 1)","swatchGolden":"rgba(225, 176, 58, 1)","swatchSilver":"rgba(186, 186, 186, 1)","swatchVariegation":"rgba(255, 255, 255, 1)","starLight":"rgba(255, 218, 65, 1)","starRegular":"rgba(244, 191, 31, 1)","starDark":"rgba(218, 167, 13, 1)"},"spacingUnits":{"xxs":"5px","xs":"10px","sm":"15px","md":"20px","lg":"30px","xl":"40px","xxl":"60px"},"grid":{"xs":0,"sm":544,"md":768,"lg":992}}</script><div id="__next"><div></div><div></div><div class="default-layout"><div class="ad-slot hidden-print hidden-for-md-down ad-slot--oop"><div class="ad-slot__container" style="min-height:1px"><div id="oop-ad" class="dfp-ad" data-adsizes="[[[0,0],[1,1]]]" data-adtargets="{&quot;pos&quot;:[]}" data-adrefresh="true"></div></div></div><div class="ad-banner hidden-print"><div class="ad-slot hidden-print ad-banner__slot d-flex align-items-center"><div class="ad-slot__container"><div id="main-ad-banner" class="dfp-ad" data-adsizes="[[[970,50],[[970,250],[728,90],&quot;fluid&quot;]],[[768,50],[[728,90],&quot;fluid&quot;]],[[0,0],[[320,50],[300,50],&quot;fluid&quot;]]]" data-adtargets="{&quot;pos&quot;:[&quot;leader1&quot;,&quot;top&quot;,&quot;banner_leader&quot;]}" data-adrefresh="true"></div></div></div><button class="ad-banner__dismiss-btn" type="button" aria-label="Dismiss ad banner"><div class="icon-stack icon-stack--vertical-align" style="height:25px;width:25px"><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:13px;min-width:13px;height:13px;min-height:13px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1);fill:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/core-6a2170cacb6199ce82bcef238e3449e4.svg#cross"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:25px;min-width:25px;height:25px;min-height:25px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(15, 44, 59, 1);fill:rgba(15, 44, 59, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-6a2170cacb6199ce82bcef238e3449e4.svg#circle"></use></svg></i></div></div></button></div><div class="site-header__eyebrow-nav hidden-print" data-feature="Header"><div class="eyebrow-nav"><div class="eyebrow-nav__container container container--no-gutters"><div class="eyebrow-nav__icon eyebrow-nav__icon--muted mr-xs"><a class="popup-toggle-button" aria-label="Toggle main-navigation popup" aria-haspopup="true" href="#main-navigation-popup"><i class="icon" style="width:24px;min-width:24px;height:24px;min-height:24px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/core-6a2170cacb6199ce82bcef238e3449e4.svg#menu"></use></svg></i></a></div><div class="image chromatic-ignore eyebrow-nav__logo eyebrow-nav__brand-logo image--fluid" style="max-width:120px"><a class="link image__container" href="https://www.classical-music.com:443" rel="home" data-component="Link"><picture class="image__picture" width="120" height="18.82903981264637"><source type="image/webp" sizes="120px" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&amp;webp=true&amp;resize=120,19 120w,https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&amp;webp=true&amp;resize=240,38 240w,https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&amp;webp=true&amp;resize=360,56 360w,https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&amp;webp=true&amp;resize=427,67 427w"/><source sizes="120px" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&amp;resize=120,19 120w,https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&amp;resize=240,38 240w,https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&amp;resize=360,56 360w,https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&amp;resize=427,67 427w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&amp;resize=120,19" title="cropped-Classical-Music-logo-sepia-97aed4e-8349155.png" style="aspect-ratio:1 / 0.15690866510538642;object-fit:cover" loading="eager" width="120" height="18.82903981264637"/></picture></a></div><div class="eyebrow-nav__desktop"></div><div class="eyebrow-nav__items-right ml-xs"><div class="eyebrow-nav__icon eyebrow-nav__search-icon"><a class="popup-toggle-button" aria-label="Toggle search popup" aria-haspopup="true" href="#search-popup"><i class="icon" style="width:24px;min-width:24px;height:24px;min-height:24px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/core-6a2170cacb6199ce82bcef238e3449e4.svg#search"></use></svg></i></a></div></div></div></div></div><div class="site-header__brand" data-feature="Header"><div class="branded-section" id="search-popup"><div class="branded-section__container container"><div class="row"><div class="branded-section__brand col-lg-8"><div class="image chromatic-ignore image--fluid" style="max-width:260px"><a class="link image__container" href="https://www.classical-music.com:443" rel="home" data-component="Link"><picture class="image__picture" width="260" height="42"><source type="image/webp" sizes="600px" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-black-4948e01-fb2c916.png?quality=90&amp;webp=true&amp;resize=260,42 260w"/><source sizes="600px" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-black-4948e01-fb2c916.png?quality=90&amp;resize=260,42 260w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-black-4948e01-fb2c916.png?quality=90&amp;resize=260,42" title="cropped-Classical-Music-logo-black-4948e01-fb2c916.png" style="aspect-ratio:1 / 0.16153846153846155;object-fit:cover" loading="eager" width="260" height="42"/></picture></a></div></div><form data-placement="HeaderBrandAreaRight" data-component="SearchForm" novalidate="" action="/search/" method="GET" class="form search-form col-lg-4 branded-section__search hidden-print" role="search"><div class="form-group"><label class="form-label sr-only" for="branded-section-search-input">Search</label><div class="form-input-group d-flex align-items-stretch chromatic-ignore form-input-group--mobile-square-borders"><div class="form-input-group__item d-flex align-items-center text-center form-input-group__item--not-text"><i class="search-form__search-icon icon" style="width:22px;min-width:22px;height:22px;min-height:22px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(161, 4, 3, 1);fill:rgba(161, 4, 3, 1)"><use xlink:href="/static/icons/base/sprite-maps/core-6a2170cacb6199ce82bcef238e3449e4.svg#search"></use></svg></i></div><div class="form-autocomplete form-autocomplete__group"><input type="text" autoComplete="off" role="searchbox" aria-haspopup="listbox" aria-controls="q-listbox" aria-label="Search" class="form-input form-autocomplete__input form-input--borderless form-input--mobile-square-borders" id="branded-section-search-input" placeholder=" " name="q" value=""/><div class="form-autocomplete__options pt-xxs pb-xxs pl-xs pr-xs"><ul id="q-listbox" class="ma-reset pa-reset" role="listbox" aria-label="options"></ul><div class="form-autocomplete__list-item form-autocomplete__no-options-item body-copy-small">No result</div></div></div><span class="form-input-group__border full-width full-height"></span><div class="form-input-group__item d-flex align-items-center text-center form-input-group__item--not-text"><button class="button search-form__reset-button search-form--hidden button--transparent button--input-append" aria-label="Reset input" type="reset" data-component="Button" role="button"><div class="button__content"><div class="icon-stack icon-stack--vertical-align" style="height:16px;width:16px"><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:8px;min-width:8px;height:8px;min-height:8px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1);fill:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/core-6a2170cacb6199ce82bcef238e3449e4.svg#cross"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:16px;min-width:16px;height:16px;min-height:16px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(104, 121, 130, 1);fill:rgba(104, 121, 130, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-6a2170cacb6199ce82bcef238e3449e4.svg#circle"></use></svg></i></div></div></div></button><button class="button search-form__submit-button button--icon button--input-append" aria-label="Perform search" type="submit" data-component="Button" role="button"><div class="button__content"><i class="icon" style="width:24px;min-width:24px;height:24px;min-height:24px;animation-duration:750ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/core-6a2170cacb6199ce82bcef238e3449e4.svg#search"></use></svg></i></div></button></div></div></div></form></div></div></div></div><div class="site-header__nav-section hidden-print" data-feature="Header"><nav class="main-nav" id="main-navigation-popup" aria-label="Main" data-feature="MainNavigation"><div class="main-nav__container container container--no-gutters"><ul role="menubar" class="main-nav__nav list"><li data-index="1" data-item-name="News" data-component="MenuLink" class="main-nav__nav-item list-item" role="presentation"><a class="link main-nav__nav-link" href="/news" rel="" title="News" tabindex="0" role="menuitem" data-component="Link"><span class="main-nav__nav-text">News</span></a></li><li data-index="2" data-item-name="Reviews" data-component="MenuLink" class="main-nav__nav-item main-nav__nav-item--with-children list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/" rel="" title="Reviews" tabindex="-1" role="menuitem" aria-haspopup="true" data-component="Link"><span class="main-nav__nav-text">Reviews</span><i class="main-nav__nav-icon icon" style="width:12px;min-width:12px;height:12px;min-height:12px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/arrows-6a2170cacb6199ce82bcef238e3449e4.svg#caret"></use></svg></i></a><div class="main-nav__sub-menu main-nav__mega-menu main-nav__mega-menu--cols-2"><ul role="menu" class="main-nav__list list"><li data-item-name="Main menu" class="main-nav__nav-item main-nav__nav-item--tier-one main-nav__nav-item main-nav__nav-item--back list-item" role="presentation"><a class="link main-nav__nav-link" tabindex="-1" role="menuitem" data-component="Link"><i class="main-nav__nav-icon icon" style="width:12px;min-width:12px;height:12px;min-height:12px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/arrows-6a2170cacb6199ce82bcef238e3449e4.svg#caret"></use></svg></i><span class="sr-only">Back to </span><span class="main-nav__nav-text">Main menu</span></a></li><li data-index="2.1" data-item-name="Orchestral" class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/orchestral" rel="" title="Orchestral" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Orchestral</span></a></li><li data-index="2.2" data-item-name="Concerto" class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/concerto" rel="" title="Concerto" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Concerto</span></a></li><li data-index="2.3" data-item-name="Opera" class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/opera" rel="" title="Opera" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Opera</span></a></li><li data-index="2.4" data-item-name="Choral &amp; Song" class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/choral-song" rel="" title="Choral &amp; Song" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Choral &amp; Song</span></a></li><li data-index="2.5" data-item-name="Chamber" class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/chamber" rel="" title="Chamber" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Chamber</span></a></li><li data-index="2.6" data-item-name="Instrumental" class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/instrumental" rel="" title="Instrumental" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Instrumental</span></a></li><li data-index="2.7" data-item-name="Jazz" class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/jazz" rel="" title="Jazz" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Jazz</span></a></li><li data-index="2.8" data-item-name="World" class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/world" rel="" title="World" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">World</span></a></li><li data-index="2.9" data-item-name="Monthly Choice" class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/monthly-choice" rel="" title="Monthly Choice" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Monthly Choice</span></a></li><li data-index="2.10" data-item-name="Historical" class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/historical" rel="" title="Historical" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Historical</span></a></li><li data-index="2.11" data-item-name="Screen" class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/screen" rel="" title="Screen" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Screen</span></a></li><li data-index="2.12" data-item-name="Books" class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/books" rel="" title="Books" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Books</span></a></li></ul></div></li><li data-index="3" data-item-name="Features" data-component="MenuLink" class="main-nav__nav-item main-nav__nav-item--with-children list-item" role="presentation"><a class="link main-nav__nav-link" href="/features/" rel="" title="Features" tabindex="-1" role="menuitem" aria-haspopup="true" data-component="Link"><span class="main-nav__nav-text">Features</span><i class="main-nav__nav-icon icon" style="width:12px;min-width:12px;height:12px;min-height:12px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/arrows-6a2170cacb6199ce82bcef238e3449e4.svg#caret"></use></svg></i></a><div class="main-nav__sub-menu main-nav__mega-menu main-nav__mega-menu--cols-2"><ul role="menu" class="main-nav__list list"><li data-item-name="Main menu" class="main-nav__nav-item main-nav__nav-item--tier-one main-nav__nav-item main-nav__nav-item--back list-item" role="presentation"><a class="link main-nav__nav-link" tabindex="-1" role="menuitem" data-component="Link"><i class="main-nav__nav-icon icon" style="width:12px;min-width:12px;height:12px;min-height:12px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/arrows-6a2170cacb6199ce82bcef238e3449e4.svg#caret"></use></svg></i><span class="sr-only">Back to </span><span class="main-nav__nav-text">Main menu</span></a></li><li data-index="3.1" data-item-name="Composers" class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/composers/" rel="" title="Composers" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Composers</span></a></li><li data-index="3.2" data-item-name="Works" class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/features/works" rel="" title="Works" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Works</span></a></li><li data-index="3.3" data-item-name="Recordings" class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/features/recordings" rel="" title="Recordings" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Recordings</span></a></li><li data-index="3.4" data-item-name="Artists" class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/features/artists" rel="" title="Artists" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Artists</span></a></li><li data-index="3.5" data-item-name="Musical terms" class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/features/musical-terms" rel="" title="Musical terms" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Musical terms</span></a></li><li data-index="3.6" data-item-name="TV and Film music" class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/features/tv-and-film-music" rel="" title="TV and Film music" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">TV and Film music</span></a></li><li data-index="3.7" data-item-name="Instruments" class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/features/instruments" rel="" title="Instruments" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Instruments</span></a></li><li data-index="3.8" data-item-name="Articles" class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/features/articles/" rel="" title="Articles" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Articles</span></a></li></ul></div></li><li data-index="4" data-item-name="Listen" data-component="MenuLink" class="main-nav__nav-item main-nav__nav-item--with-children list-item" role="presentation"><a class="link main-nav__nav-link" href="/listen/" rel="" title="Listen" tabindex="-1" role="menuitem" aria-haspopup="true" data-component="Link"><span class="main-nav__nav-text">Listen</span><i class="main-nav__nav-icon icon" style="width:12px;min-width:12px;height:12px;min-height:12px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/arrows-6a2170cacb6199ce82bcef238e3449e4.svg#caret"></use></svg></i></a><div class="main-nav__sub-menu main-nav__mega-menu main-nav__mega-menu--cols-2"><ul role="menu" class="main-nav__list list"><li data-item-name="Main menu" class="main-nav__nav-item main-nav__nav-item--tier-one main-nav__nav-item main-nav__nav-item--back list-item" role="presentation"><a class="link main-nav__nav-link" tabindex="-1" role="menuitem" data-component="Link"><i class="main-nav__nav-icon icon" style="width:12px;min-width:12px;height:12px;min-height:12px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/arrows-6a2170cacb6199ce82bcef238e3449e4.svg#caret"></use></svg></i><span class="sr-only">Back to </span><span class="main-nav__nav-text">Main menu</span></a></li><li data-index="4.1" data-item-name="Audio equipment" class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/listen/audio-equipment" rel="" title="Audio equipment" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Audio equipment</span></a></li><li data-index="4.2" data-item-name="Podcast" class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/listen/podcast" rel="" title="Podcast" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Podcast</span></a></li><li data-index="4.3" data-item-name="Playlists" class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/listen/playlists" rel="" title="Playlists" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Playlists</span></a></li><li data-index="4.4" data-item-name="Free Download" class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/listen/freedownload" rel="" title="Free Download" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Free Download</span></a></li><li data-index="4.5" data-item-name="Listen to Radio 3" class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/listen-to-radio-three" rel="" title="Listen to Radio 3" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Listen to Radio 3</span></a></li></ul></div></li><li data-index="5" data-item-name="BBC Proms" data-component="MenuLink" class="main-nav__nav-item list-item" role="presentation"><a class="link main-nav__nav-link" href="/bbc-proms" rel="" title="BBC Proms" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">BBC Proms</span></a></li><li data-index="6" data-item-name="Magazine" data-component="MenuLink" class="main-nav__nav-item main-nav__nav-item--with-children list-item" role="presentation"><a class="link main-nav__nav-link" href="/magazine/" rel="" title="Magazine" tabindex="-1" role="menuitem" aria-haspopup="true" data-component="Link"><span class="main-nav__nav-text">Magazine</span><i class="main-nav__nav-icon icon" style="width:12px;min-width:12px;height:12px;min-height:12px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/arrows-6a2170cacb6199ce82bcef238e3449e4.svg#caret"></use></svg></i></a><div class="main-nav__sub-menu main-nav__mega-menu main-nav__mega-menu--cols-2"><ul role="menu" class="main-nav__list list"><li data-item-name="Main menu" class="main-nav__nav-item main-nav__nav-item--tier-one main-nav__nav-item main-nav__nav-item--back list-item" role="presentation"><a class="link main-nav__nav-link" tabindex="-1" role="menuitem" data-component="Link"><i class="main-nav__nav-icon icon" style="width:12px;min-width:12px;height:12px;min-height:12px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/arrows-6a2170cacb6199ce82bcef238e3449e4.svg#caret"></use></svg></i><span class="sr-only">Back to </span><span class="main-nav__nav-text">Main menu</span></a></li><li data-index="6.1" data-item-name="Subscribe" class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/magazine/subscribe/?utm_term=main-menu" rel="" title="Subscribe" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Subscribe</span></a></li><li data-index="6.2" data-item-name="Issues" class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/magazine/issues" rel="" title="Issues" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Issues</span></a></li><li data-index="6.3" data-item-name="Newsletter" class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/news/sign-bbc-music-magazine-newsletter" rel="" title="Newsletter" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Newsletter</span></a></li><li data-index="6.4" data-item-name="About us" class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/magazine/about-us" rel="" title="About us" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">About us</span></a></li><li data-index="6.5" data-item-name="Awards 2021" class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/awards-2021" rel="" title="Awards 2021" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Awards 2021</span></a></li></ul></div></li><li data-index="7" data-item-name="Live Music" data-component="MenuLink" class="main-nav__nav-item main-nav__nav-item--with-children list-item" role="presentation"><a class="link main-nav__nav-link" href="/live-music" rel="" title="Live Music" tabindex="-1" role="menuitem" aria-haspopup="true" data-component="Link"><span class="main-nav__nav-text">Live Music</span><i class="main-nav__nav-icon icon" style="width:12px;min-width:12px;height:12px;min-height:12px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/arrows-6a2170cacb6199ce82bcef238e3449e4.svg#caret"></use></svg></i></a><div class="main-nav__sub-menu main-nav__mega-menu main-nav__mega-menu--cols-1"><ul role="menu" class="main-nav__list list"><li data-item-name="Main menu" class="main-nav__nav-item main-nav__nav-item--tier-one main-nav__nav-item main-nav__nav-item--back list-item" role="presentation"><a class="link main-nav__nav-link" tabindex="-1" role="menuitem" data-component="Link"><i class="main-nav__nav-icon icon" style="width:12px;min-width:12px;height:12px;min-height:12px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/arrows-6a2170cacb6199ce82bcef238e3449e4.svg#caret"></use></svg></i><span class="sr-only">Back to </span><span class="main-nav__nav-text">Main menu</span></a></li><li data-index="7.1" data-item-name="Festivals" class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/tag/festivals" rel="" title="Festivals" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Festivals</span></a></li></ul></div></li><li data-index="8" data-item-name="Awards 2022" data-component="MenuLink" class="main-nav__nav-item list-item" role="presentation"><a class="link main-nav__nav-link" href="/awards-2022" rel="" title="Awards 2022" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Awards 2022</span></a></li><li data-index="9" data-item-name="Subscribe" data-component-variant="Wildcard" data-component="MenuLink" class="main-nav__nav-item main-nav__nav-item--wildcard-2 list-item" role="presentation"><a class="link main-nav__nav-link" href="/subscribe/?utm_term=main-menu" rel="" title="Subscribe" tabindex="-1" role="menuitem" data-component="Link"><span class="main-nav__nav-text">Subscribe</span></a></li></ul></div><div class="main-nav__backdrop backdrop" role="presentation"></div></nav></div><div class="piano-inline-template container container--no-gutters"><div class="piano-inline-template__content js-piano-high piano-inline-template__content--high"></div></div><main class="js-site-main site-main body-background fluid-container"><script type="application/ld+json">{"@context":"https://schema.org","@id":"https://www.classical-music.com/features/articles/music-gifts-for-kids/#Article","@type":"Article","description":"Looking to find a music-themed gift for your child this Christmas? Here is our guide to 10 of the best gifts for kids","image":{"@type":"ImageObject","height":574,"url":"https://images.immediate.co.uk/production/volatile/sites/24/2022/11/The-Story-Orchestra-Nutcracker-8352c92.jpg?resize=768,574","width":768},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.classical-music.com/features/articles/music-gifts-for-kids/"},"name":"Music gifts for kids: 10 Christmas present ideas for music-loving children","url":"https://www.classical-music.com/features/articles/music-gifts-for-kids/","author":[{"@type":"Person","name":"Hannah Nepilova","url":"https://www.classical-music.com/author/hannahnepil"}],"dateModified":"2022-11-09T12:39:42+00:00","datePublished":"2022-11-09T12:17:08+00:00","headline":"Music gifts for kids: 10 Christmas present ideas for music-loving children","publisher":{"@type":"Organization","name":"Classical Music","url":"https://www.classical-music.com","logo":{"@type":"ImageObject","height":67,"url":"https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?resize=427,67","width":427}},"speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name=\"description\"]/@content"]}}</script><div class="post" data-gtm-class="article-template" data-content-type="article" data-item-id="174971" data-item-name="Music gifts for kids: 10 Christmas present ideas for music-loving children"><nav aria-label="Breadcrumb" class="breadcrumb hidden-print mt-sm mb-sm container"><script type="application/ld+json">{"@context":"https://schema.org/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.classical-music.com/"},{"@type":"ListItem","position":2,"name":"Features","item":"https://www.classical-music.com/features/"},{"@type":"ListItem","position":3,"name":"Articles","item":"https://www.classical-music.com/features/articles/"},{"@type":"ListItem","position":4,"name":"Music gifts for kids: 10 Christmas present ideas for music-loving children"}]}</script><ul class="breadcrumb__list body-copy-extra-small oflow-x-auto list"><li class="breadcrumb__item list-item"><i class="breadcrumb__icon mr-xs icon" style="width:11px;min-width:11px;height:11px;min-height:11px;animation-duration:1000ms;transform:rotate(90deg)"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(15, 44, 59, 1);fill:rgba(15, 44, 59, 1)"><use xlink:href="/static/icons/base/sprite-maps/arrows-6a2170cacb6199ce82bcef238e3449e4.svg#chevron-shallow"></use></svg></i><a class="link breadcrumb__link link--styled" href="https://www.classical-music.com:443" data-component="Link">Home</a></li><li class="breadcrumb__item list-item"><i class="breadcrumb__icon mr-xs icon" style="width:11px;min-width:11px;height:11px;min-height:11px;animation-duration:1000ms;transform:rotate(90deg)"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(15, 44, 59, 1);fill:rgba(15, 44, 59, 1)"><use xlink:href="/static/icons/base/sprite-maps/arrows-6a2170cacb6199ce82bcef238e3449e4.svg#chevron-shallow"></use></svg></i><a class="link breadcrumb__link link--styled" href="https://www.classical-music.com/features/" data-component="Link">Features</a></li><li class="breadcrumb__item list-item"><i class="breadcrumb__icon mr-xs icon" style="width:11px;min-width:11px;height:11px;min-height:11px;animation-duration:1000ms;transform:rotate(90deg)"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(15, 44, 59, 1);fill:rgba(15, 44, 59, 1)"><use xlink:href="/static/icons/base/sprite-maps/arrows-6a2170cacb6199ce82bcef238e3449e4.svg#chevron-shallow"></use></svg></i><a class="link breadcrumb__link link--styled" href="https://www.classical-music.com/features/articles/" data-component="Link">Articles</a></li><li class="breadcrumb__item list-item"><i class="breadcrumb__icon mr-xs icon" style="width:11px;min-width:11px;height:11px;min-height:11px;animation-duration:1000ms;transform:rotate(90deg)"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(15, 44, 59, 1);fill:rgba(15, 44, 59, 1)"><use xlink:href="/static/icons/base/sprite-maps/arrows-6a2170cacb6199ce82bcef238e3449e4.svg#chevron-shallow"></use></svg></i><span class="breadcrumb__link" aria-current="page">Music gifts for kids: 10 Christmas present ideas for music-loving children</span></li></ul></nav><div class="editor-content container mt-md mb-md"><em>All products and recordings are chosen independently by our editorial team. This review contains affiliate links and we may receive a commission for purchases made. Please read our <a href="https://www.classical-music.com/features/articles/classical-music-com-affiliate-links/" target="_blank" rel="noopener">affiliates FAQ page</a> to find out more.</em></div><div class="container post__body post__body--headline-layout" role="main"><div class="layout-md-rail"><div class="layout-md-rail__primary"><section class="post-header post-header--headline-layout post__header mb-lg" data-placement="PostHeader" data-placement-variant="headline"><div class="container post-header__container post-header__container--headline-layout"><div class="post-header__body oflow-x-hidden ml-reset" role="banner"><div class="headline post-header__title post-header__title--headline-layout"><h1 class="heading-1">Music gifts for kids: 10 Christmas present ideas for music-loving children</h1></div><div class="mt-sm pr-xxs hidden-print body-copy-large"><p>Looking to find a music-themed gift for your child this Christmas? Here is our guide to 10 of the best gifts for kids</p></div><div class="post-header__image-container mt-sm"><div class="p-relative"><div class="image chromatic-ignore post-header-image image--fluid image--scaled-up"><div class="image__container"><picture class="image__picture" width="500" height="333.5"><source type="image/webp" sizes="(min-width: 992px) 980px,(min-width: 768px) 748px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2022/11/The-Story-Orchestra-Nutcracker-8352c92.jpg?quality=90&amp;webp=true&amp;resize=300,200 300w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/The-Story-Orchestra-Nutcracker-8352c92.jpg?quality=90&amp;webp=true&amp;resize=400,267 400w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/The-Story-Orchestra-Nutcracker-8352c92.jpg?quality=90&amp;webp=true&amp;resize=500,334 500w"/><source sizes="(min-width: 992px) 980px,(min-width: 768px) 748px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2022/11/The-Story-Orchestra-Nutcracker-8352c92.jpg?quality=90&amp;resize=300,200 300w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/The-Story-Orchestra-Nutcracker-8352c92.jpg?quality=90&amp;resize=400,267 400w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/The-Story-Orchestra-Nutcracker-8352c92.jpg?quality=90&amp;resize=500,334 500w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/24/2022/11/The-Story-Orchestra-Nutcracker-8352c92.jpg?quality=90&amp;resize=500,334" title="The Story Orchestra Nutcracker" style="aspect-ratio:1 / 0.667;object-fit:cover" loading="eager" width="500" height="333.5"/></picture></div></div></div></div><div class="post-header__info body-copy-small d-inline-block mr-lg mt-sm hidden-print"><div class="author-link mr-sm d-inline pa-reset author-link__list" data-feature="Author">By <ul class="d-inline pa-reset list-style-none"><li class="d-inline"><a class="link link--styled" href="/author/hannahnepil/" rel="author" data-component="Link">Hannah Nepilova</a></li></ul></div><div class="post-header__publish-date">Published: November 9, 2022 at 12:17 pm</div></div><div class="pocket hidden-print post-header__row--center-aligned body-copy-small pocket--horizontal" data-placement="articleMeta"><div class="mt-sm d-flex"></div></div><ul data-feature="SocialShare" class="social-share hidden-print post-header__social-share mt-sm list list--horizontal" data-gtm-class="social-share"><li data-method="facebook" data-component="SocialShare-facebook-link" class="social-share__facebook list-item" data-gtm-class="social-share-facebook"><a class="link social-share__link" href="https://www.facebook.com/sharer.php?u=https://www.classical-music.com/features/articles/music-gifts-for-kids/" rel="nofollow noopener noreferrer" target="_blank" data-component="Link"><div class="icon-stack social-share__icon icon-stack--vertical-align" style="height:30px;width:30px"><span class="sr-only">Share on facebook</span><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:22px;min-width:22px;height:22px;min-height:22px;position:absolute;right:2px;bottom:-1px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1);fill:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/social-6a2170cacb6199ce82bcef238e3449e4.svg#facebook"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:30px;min-width:30px;height:30px;min-height:30px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(59, 89, 153, 1);fill:rgba(59, 89, 153, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-6a2170cacb6199ce82bcef238e3449e4.svg#circle"></use></svg></i></div></div></a></li><li data-method="twitter" data-component="SocialShare-twitter-link" class="social-share__twitter list-item" data-gtm-class="social-share-twitter"><a class="link social-share__link" href="https://twitter.com/intent/tweet?text=Music%20gifts%20for%20kids%3A%2010%20Christmas%20present%20ideas%20for%20music-loving%20children%0A%0A&amp;url=https://www.classical-music.com/features/articles/music-gifts-for-kids/" rel="nofollow noopener noreferrer" target="_blank" data-component="Link"><div class="icon-stack social-share__icon icon-stack--vertical-align" style="height:30px;width:30px"><span class="sr-only">Share on twitter</span><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:16px;min-width:16px;height:16px;min-height:16px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1);fill:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/social-6a2170cacb6199ce82bcef238e3449e4.svg#twitter"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:30px;min-width:30px;height:30px;min-height:30px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(29, 161, 242, 1);fill:rgba(29, 161, 242, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-6a2170cacb6199ce82bcef238e3449e4.svg#circle"></use></svg></i></div></div></a></li><li data-method="pinterest" data-component="SocialShare-pinterest-link" class="social-share__pinterest list-item" data-gtm-class="social-share-pinterest"><a class="link social-share__link" href="https://www.pinterest.com/pin/create/button/?url=https://www.classical-music.com/features/articles/music-gifts-for-kids/&amp;media=https://images.immediate.co.uk/production/volatile/sites/24/2022/11/The-Story-Orchestra-Nutcracker-8352c92.jpg&amp;description=Music%20gifts%20for%20kids%3A%2010%20Christmas%20present%20ideas%20for%20music-loving%20children" rel="nofollow noopener noreferrer" target="_blank" data-component="Link"><div class="icon-stack social-share__icon icon-stack--vertical-align" style="height:30px;width:30px"><span class="sr-only">Share on pinterest</span><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:25px;min-width:25px;height:25px;min-height:25px;position:absolute;bottom:-1px;left:3px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1);fill:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/social-6a2170cacb6199ce82bcef238e3449e4.svg#pinterest"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:30px;min-width:30px;height:30px;min-height:30px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(189, 8, 28, 1);fill:rgba(189, 8, 28, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-6a2170cacb6199ce82bcef238e3449e4.svg#circle"></use></svg></i></div></div></a></li><li data-method="whatsapp" data-component="SocialShare-whatsapp-link" class="social-share__whatsapp list-item" data-gtm-class="social-share-whatsapp"><a class="link social-share__link" href="whatsapp://send?text=%22Music%20gifts%20for%20kids%3A%2010%20Christmas%20present%20ideas%20for%20music-loving%20children%22%20https://www.classical-music.com/features/articles/music-gifts-for-kids/" rel="nofollow noopener noreferrer" target="_blank" data-component="Link"><div class="icon-stack social-share__icon icon-stack--vertical-align" style="height:30px;width:30px"><span class="sr-only">Share on whatsapp</span><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:16px;min-width:16px;height:16px;min-height:16px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1);fill:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/social-6a2170cacb6199ce82bcef238e3449e4.svg#whatsapp"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:30px;min-width:30px;height:30px;min-height:30px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(18, 140, 126, 1);fill:rgba(18, 140, 126, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-6a2170cacb6199ce82bcef238e3449e4.svg#circle"></use></svg></i></div></div></a></li><li data-method="reddit" data-component="SocialShare-reddit-link" class="social-share__reddit list-item" data-gtm-class="social-share-reddit"><a class="link social-share__link" href="https://www.reddit.com/submit?url=https://www.classical-music.com/features/articles/music-gifts-for-kids/&amp;title=Music%20gifts%20for%20kids%3A%2010%20Christmas%20present%20ideas%20for%20music-loving%20children" rel="nofollow noopener noreferrer" target="_blank" data-component="Link"><div class="icon-stack social-share__icon icon-stack--vertical-align" style="height:30px;width:30px"><span class="sr-only">Share on reddit</span><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:18px;min-width:18px;height:18px;min-height:18px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1);fill:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/social-6a2170cacb6199ce82bcef238e3449e4.svg#reddit"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:30px;min-width:30px;height:30px;min-height:30px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(95, 153, 207, 1);fill:rgba(95, 153, 207, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-6a2170cacb6199ce82bcef238e3449e4.svg#circle"></use></svg></i></div></div></a></li><li data-method="blogger" data-component="SocialShare-blogger-link" class="social-share__blogger list-item" data-gtm-class="social-share-blogger"><a class="link social-share__link" href="https://www.blogger.com/blog-this.g?u=https://www.classical-music.com/features/articles/music-gifts-for-kids/&amp;n=Music%20gifts%20for%20kids%3A%2010%20Christmas%20present%20ideas%20for%20music-loving%20children" rel="nofollow noopener noreferrer" target="_blank" data-component="Link"><div class="icon-stack social-share__icon icon-stack--vertical-align" style="height:30px;width:30px"><span class="sr-only">Share on blogger</span><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:16px;min-width:16px;height:16px;min-height:16px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1);fill:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/social-6a2170cacb6199ce82bcef238e3449e4.svg#blogger"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:30px;min-width:30px;height:30px;min-height:30px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(245, 125, 0, 1);fill:rgba(245, 125, 0, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-6a2170cacb6199ce82bcef238e3449e4.svg#circle"></use></svg></i></div></div></a></li><li data-method="email" data-component="SocialShare-email-link" class="social-share__email list-item" data-gtm-class="social-share-email"><a class="link social-share__link" href="mailto:?subject=&amp;body=%0A%0Ahttps://www.classical-music.com/features/articles/music-gifts-for-kids/" rel="nofollow noopener" data-component="Link"><div class="icon-stack social-share__icon icon-stack--vertical-align" style="height:30px;width:30px"><span class="sr-only">Email to a friend</span><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:16px;min-width:16px;height:16px;min-height:16px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1);fill:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/social-6a2170cacb6199ce82bcef238e3449e4.svg#email"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:30px;min-width:30px;height:30px;min-height:30px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(161, 4, 3, 1);fill:rgba(161, 4, 3, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-6a2170cacb6199ce82bcef238e3449e4.svg#circle"></use></svg></i></div></div></a></li></ul></div></div></section><div class="post__content"><div class="editor-content mb-lg hidden-print" data-placement="Body"><p><strong>Every parent knows how tricky it can be hitting that narrow landing strip between educational and fun, and finding a gift for your kids that fits it perfectly... </strong></p><div class="ad-slot hidden-print hidden-for-md hidden-for-lg"><div class="ad-slot__container" style="min-height:251px"><div id="ad-post-mpu-top-mobile" class="dfp-ad" data-adsizes="[[[970,250],[]],[[728,90],[]],[[0,0],[[300,251],[300,250],&quot;fluid&quot;]]]" data-adtargets="{&quot;pos&quot;:[&quot;mpu1&quot;,&quot;top&quot;,&quot;article_top&quot;]}" data-adrefresh="true"><div class="ad-slot__text body-copy-small pt-xs pb-xs chromatic-ignore">Advertisement</div></div></div></div><p>If you need inspiration for more family and friends check out our <strong><a class="standard-card-new__article-title" href="https://www.classical-music.com/features/articles/best-gifts-for-music-lovers/">best gifts for classical music lovers</a></strong></p><p>Here is our guide to ten of the best music-themed gifts for children this Christmas.</p><div class="ad-slot hidden-print"><div class="ad-slot__container" style="min-height:250px"><div id="ad-post-mpu-teads" class="dfp-ad" data-adsizes="[[[0,0],[[300,250]]]]" data-adtargets="{&quot;pos&quot;:[&quot;outstream&quot;]}" data-adrefresh="true"></div></div></div><h2 id="music-gift-ideas-for-kids-a8d7ed58">Music gift ideas for kids</h2><h3 id="dream-fun-popular-singing-wireless-bluetooth-microphone-with-speaker-d812fca2"><strong> Dream Fun Popular Singing Wireless Bluetooth Microphone with Speaker </strong></h3><div class="image chromatic-ignore"><div class="image__container" style="max-width:700px"><picture class="image__picture" width="700" height="700"><source type="image/webp" sizes="(min-width: 992px) 940px,(min-width: 768px) 728px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2022/11/microphone-5e868cb-3.jpg?quality=90&amp;webp=true&amp;resize=325,325 325w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/microphone-5e868cb-3.jpg?quality=90&amp;webp=true&amp;resize=375,375 375w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/microphone-5e868cb-3.jpg?quality=90&amp;webp=true&amp;resize=650,650 650w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/microphone-5e868cb-3.jpg?quality=90&amp;webp=true&amp;resize=750,750 750w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/microphone-5e868cb-3.jpg?quality=90&amp;webp=true&amp;resize=975,975 975w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/microphone-5e868cb-3.jpg?quality=90&amp;webp=true&amp;resize=1000,1000 1000w"/><source sizes="(min-width: 992px) 940px,(min-width: 768px) 728px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2022/11/microphone-5e868cb-3.jpg?quality=90&amp;resize=325,325 325w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/microphone-5e868cb-3.jpg?quality=90&amp;resize=375,375 375w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/microphone-5e868cb-3.jpg?quality=90&amp;resize=650,650 650w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/microphone-5e868cb-3.jpg?quality=90&amp;resize=750,750 750w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/microphone-5e868cb-3.jpg?quality=90&amp;resize=975,975 975w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/microphone-5e868cb-3.jpg?quality=90&amp;resize=1000,1000 1000w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/24/2022/11/microphone-5e868cb-3.jpg?quality=90&amp;resize=700,700" title="microphone" style="aspect-ratio:1 / 1;object-fit:cover" loading="lazy" width="700" height="700"/></picture></div></div><p>This karaoke microphone, which comes in a range of colours, is likely to find favour with children of all ages. My four-year-old has had hours of fun testing out the ghostly echo function with repeat renditions of &#x27;Let it Go&#x27; from <em>Frozen</em>. But older children will also be seduced by the compact, user-friendly design. Just switch it on, connect via Bluetooth to your phone, then search for favourite songs on YouTube or your phone to unleash the full singalong potential of this nifty, surprisingly inexpensive, little device.</p><section data-position="adhoc" hidden="" class="m101pricecomparison"><div data-type="price-comparison" data-config="{&quot;shopId&quot;:&quot;1378&quot;,&quot;market&quot;:&quot;gbp_en&quot;,&quot;template&quot;:&quot;default&quot;,&quot;searchKeywords&quot;:&quot;https://www.amazon.co.uk/Wireless-Bluetooth-Microphone-Toy-Microphone-Birthday/dp/B081R75WR3/ref=sr_1_15&quot;,&quot;excludeKeywords&quot;:null,&quot;geolocation&quot;:true,&quot;limit&quot;:4,&quot;priceRange&quot;:&quot;10.5-19.5&quot;,&quot;sid&quot;:&quot;post-classical-music-174971-pcs-txt-pos&quot;}" data-product="https://www.amazon.co.uk/Wireless-Bluetooth-Microphone-Toy-Microphone-Birthday/dp/B081R75WR3/ref=sr_1_15" data-item-name="https://www.amazon.co.uk/Wireless-Bluetooth-Microphone-Toy-Microphone-Birthday/dp/B081R75WR3/ref=sr_1_15" data-feature="monetizer" data-monetizer-template-id="default" data-feature-variant="monetizer_price_comparison"></div></section><h3 id="the-story-orchestra-the-nutcracker-c7312674"><strong>The Story Orchestra: The Nutcracker</strong></h3><div class="image chromatic-ignore"><div class="image__container" style="max-width:500px"><picture class="image__picture" width="500" height="333.06451612903226"><source type="image/webp" sizes="(min-width: 992px) 940px,(min-width: 768px) 728px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2022/11/The-Story-Orchestra-Nutcracker-8352c92.jpg?quality=90&amp;webp=true&amp;resize=325,216 325w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/The-Story-Orchestra-Nutcracker-8352c92.jpg?quality=90&amp;webp=true&amp;resize=375,250 375w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/The-Story-Orchestra-Nutcracker-8352c92.jpg?quality=90&amp;webp=true&amp;resize=500,333 500w"/><source sizes="(min-width: 992px) 940px,(min-width: 768px) 728px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2022/11/The-Story-Orchestra-Nutcracker-8352c92.jpg?quality=90&amp;resize=325,216 325w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/The-Story-Orchestra-Nutcracker-8352c92.jpg?quality=90&amp;resize=375,250 375w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/The-Story-Orchestra-Nutcracker-8352c92.jpg?quality=90&amp;resize=500,333 500w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/24/2022/11/The-Story-Orchestra-Nutcracker-8352c92.jpg?quality=90&amp;resize=500,333" title="The Story Orchestra Nutcracker" style="aspect-ratio:1 / 0.6661290322580645;object-fit:cover" loading="lazy" width="500" height="333.06451612903226"/></picture></div></div><p>This beautiful book is the first in a series by illustrator Jessica Courtney-Tickle and the writer/musician Katy Flint, introducing children to the stories behind some of the most famous pieces of classical music, accompanied by musical excerpts and charming illustrations (later editions include <em><strong><a href="https://www.classical-music.com/features/articles/guide-swan-lake/">Swan Lake</a></strong>, <strong><a href="https://www.classical-music.com/features/recordings/the-best-recordings-of-vivaldis-the-four-seasons/">The Four Seasons</a></strong> in One Day</em>, <em>Sleeping Beauty</em>, <em><strong><a href="https://www.classical-music.com/features/recordings/best-recordings-saint-sa-nss-carnival-animals/">The Carnival of the Animals</a></strong>, <strong><a href="https://www.classical-music.com/features/works/best-operas-for-beginners/">The Magic Flute </a></strong></em>and <strong><a href="https://www.classical-music.com/features/articles/ten-pieces-special-part-4-grieg-hall-mountain-king/"><em>In the Hall of the Mountain King</em></a></strong>).<br/>Just touch the button on each page to hear the music, then flip to the back page to get a child-friendly musical analysis, as well as a little glossary of <strong><a href="https://www.classical-music.com/features/musical-terms/">musical terms</a></strong> and a mini-biography of <strong><a href="https://www.classical-music.com/features/articles/the-desperately-sad-marriage-between-tchaikovsky-and-antonina-milyukova/">Tchaikovsky</a></strong>. Lovingly put together, and gloriously old-world, it&#x27;s a book to treasure.</p><section data-position="adhoc" hidden="" class="m101pricecomparison"><div data-type="price-comparison" data-config="{&quot;shopId&quot;:&quot;1378&quot;,&quot;market&quot;:&quot;gbp_en&quot;,&quot;template&quot;:&quot;default&quot;,&quot;searchKeywords&quot;:&quot;https://www.amazon.co.uk/Story-Orchestra-Nutcracker-Press-Tchaikovskys/dp/1786030683/ref=asc_df_1786030683/&quot;,&quot;excludeKeywords&quot;:null,&quot;geolocation&quot;:true,&quot;limit&quot;:4,&quot;priceRange&quot;:&quot;7.7-14.3&quot;,&quot;sid&quot;:&quot;post-classical-music-174971-pcs-txt-pos&quot;}" data-product="https://www.amazon.co.uk/Story-Orchestra-Nutcracker-Press-Tchaikovskys/dp/1786030683/ref=asc_df_1786030683/" data-item-name="https://www.amazon.co.uk/Story-Orchestra-Nutcracker-Press-Tchaikovskys/dp/1786030683/ref=asc_df_1786030683/" data-feature="monetizer" data-monetizer-template-id="default" data-feature-variant="monetizer_price_comparison"></div></section><section class="highlight-box highlight-box--backdrop" data-feature="Highlight Box" data-feature-variant="editorial"><div class="highlight-box__content editor-content"><ul><li><a href="https://www.classical-music.com/features/works/a-guide-to-tchaikovskys-the-nutcracker/"><b>A guide to Tchaikovsky's Nutcracker</b></a></li>
 	<li><a href="https://www.classical-music.com/features/articles/nine-unexpected-uses-tchaikovskys-nutcracker/"><b>Nine unexpected uses of Tchaikovsky's The Nutcracker</b></a></li>
 	<li><a href="https://www.classical-music.com/features/works/best-christmas-ballets/"><b>The best Christmas ballets of all time</b></a></li>
</ul></div></section><h3 id="rangebow-piano-musical-mat-7ecc8624"><strong>Rangebow Piano Musical Mat</strong></h3><div class="image chromatic-ignore"><div class="image__container" style="max-width:700px"><picture class="image__picture" width="700" height="466.2903225806452"><source type="image/webp" sizes="(min-width: 992px) 940px,(min-width: 768px) 728px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2022/11/musical-mat-9c4db7e.jpg?quality=90&amp;webp=true&amp;resize=325,216 325w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/musical-mat-9c4db7e.jpg?quality=90&amp;webp=true&amp;resize=375,250 375w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/musical-mat-9c4db7e.jpg?quality=90&amp;webp=true&amp;resize=650,433 650w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/musical-mat-9c4db7e.jpg?quality=90&amp;webp=true&amp;resize=750,500 750w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/musical-mat-9c4db7e.jpg?quality=90&amp;webp=true&amp;resize=975,649 975w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/musical-mat-9c4db7e.jpg?quality=90&amp;webp=true&amp;resize=1100,733 1100w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/musical-mat-9c4db7e.jpg?quality=90&amp;webp=true&amp;resize=1300,866 1300w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/musical-mat-9c4db7e.jpg?quality=90&amp;webp=true&amp;resize=1489,992 1489w"/><source sizes="(min-width: 992px) 940px,(min-width: 768px) 728px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2022/11/musical-mat-9c4db7e.jpg?quality=90&amp;resize=325,216 325w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/musical-mat-9c4db7e.jpg?quality=90&amp;resize=375,250 375w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/musical-mat-9c4db7e.jpg?quality=90&amp;resize=650,433 650w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/musical-mat-9c4db7e.jpg?quality=90&amp;resize=750,500 750w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/musical-mat-9c4db7e.jpg?quality=90&amp;resize=975,649 975w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/musical-mat-9c4db7e.jpg?quality=90&amp;resize=1100,733 1100w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/musical-mat-9c4db7e.jpg?quality=90&amp;resize=1300,866 1300w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/musical-mat-9c4db7e.jpg?quality=90&amp;resize=1489,992 1489w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/24/2022/11/musical-mat-9c4db7e.jpg?quality=90&amp;resize=700,466" title="musical mat" style="aspect-ratio:1 / 0.6661290322580645;object-fit:cover" loading="lazy" width="700" height="466.2903225806452"/></picture></div></div><p>Children can live the dream of playing the piano with their hands and feet, thanks to this musical mat, which has the added benefit of being water-resistant and washable - once all the electronics have been removed.</p><p>Choose between eight different instrument sounds (<strong><a href="https://www.classical-music.com/features/articles/who-invented-the-piano/">piano</a>/<a href="https://www.classical-music.com/features/articles/violin-facts-and-invention/">violin</a></strong>/accordion/<strong><a href="https://www.classical-music.com/features/instruments/trumpet-guide/">trumpet</a></strong>/vibraphone/<a href="https://www.classical-music.com/features/instruments/oboe-vs-clarinet/">oboe</a>/guitar or flute) and five different modes, including demo, record and playback to have even more fun. It&#x27;s big enough for parents and kids to play side-by-side. Plus - here&#x27;s one for you, parents - it turns off automatically.</p><section data-position="adhoc" hidden="" class="m101pricecomparison"><div data-type="price-comparison" data-config="{&quot;shopId&quot;:&quot;1378&quot;,&quot;market&quot;:&quot;gbp_en&quot;,&quot;template&quot;:&quot;default&quot;,&quot;searchKeywords&quot;:&quot;https://www.amazon.co.uk/Rangebow-Electronic-Instruments-Keyboard-Education/dp/B07ZQ3P4H6/ref=sr_1_2_sspa&quot;,&quot;excludeKeywords&quot;:null,&quot;geolocation&quot;:true,&quot;limit&quot;:4,&quot;priceRange&quot;:&quot;10.5-19.5&quot;,&quot;sid&quot;:&quot;post-classical-music-174971-pcs-txt-pos&quot;}" data-product="https://www.amazon.co.uk/Rangebow-Electronic-Instruments-Keyboard-Education/dp/B07ZQ3P4H6/ref=sr_1_2_sspa" data-item-name="https://www.amazon.co.uk/Rangebow-Electronic-Instruments-Keyboard-Education/dp/B07ZQ3P4H6/ref=sr_1_2_sspa" data-feature="monetizer" data-monetizer-template-id="default" data-feature-variant="monetizer_price_comparison"></div></section><h3 id="a-toniebox-77943f73"><strong> A Toniebox</strong></h3><p><strong></strong></p><div class="image chromatic-ignore"><div class="image__container" style="max-width:700px"><picture class="image__picture" width="700" height="466.2903225806452"><source type="image/webp" sizes="(min-width: 992px) 940px,(min-width: 768px) 728px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2022/11/musical-toy-a86595e.jpeg?quality=90&amp;webp=true&amp;resize=325,216 325w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/musical-toy-a86595e.jpeg?quality=90&amp;webp=true&amp;resize=375,250 375w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/musical-toy-a86595e.jpeg?quality=90&amp;webp=true&amp;resize=650,433 650w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/musical-toy-a86595e.jpeg?quality=90&amp;webp=true&amp;resize=750,500 750w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/musical-toy-a86595e.jpeg?quality=90&amp;webp=true&amp;resize=975,649 975w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/musical-toy-a86595e.jpeg?quality=90&amp;webp=true&amp;resize=1100,733 1100w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/musical-toy-a86595e.jpeg?quality=90&amp;webp=true&amp;resize=1300,866 1300w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/musical-toy-a86595e.jpeg?quality=90&amp;webp=true&amp;resize=1650,1099 1650w"/><source sizes="(min-width: 992px) 940px,(min-width: 768px) 728px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2022/11/musical-toy-a86595e.jpeg?quality=90&amp;resize=325,216 325w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/musical-toy-a86595e.jpeg?quality=90&amp;resize=375,250 375w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/musical-toy-a86595e.jpeg?quality=90&amp;resize=650,433 650w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/musical-toy-a86595e.jpeg?quality=90&amp;resize=750,500 750w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/musical-toy-a86595e.jpeg?quality=90&amp;resize=975,649 975w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/musical-toy-a86595e.jpeg?quality=90&amp;resize=1100,733 1100w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/musical-toy-a86595e.jpeg?quality=90&amp;resize=1300,866 1300w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/musical-toy-a86595e.jpeg?quality=90&amp;resize=1650,1099 1650w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/24/2022/11/musical-toy-a86595e.jpeg?quality=90&amp;resize=700,466" title="musical toy" style="aspect-ratio:1 / 0.6661290322580645;object-fit:cover" loading="lazy" width="700" height="466.2903225806452"/></picture></div></div><p> <br/>These are very popular right now, and with good reason: not only are they a gateway to a huge world of audiobooks, music and educational resources, but children love playing with the little figurines. About those figurines though: they&#x27;re so easy to lose, but try not to. They&#x27;re £14.99 a pop!</p><p>Among the musical offerings are <strong><a href="https://www.classical-music.com/features/works/best-classical-music-for-children/"><em>Peter and the Wolf/Carnival of the Animals</em></a></strong>, <em>Swan Lake, The Magic Flute, <strong><a href="https://www.classical-music.com/features/works/how-hansel-and-gretel-became-the-first-opera-to-be-shown-on-television/">Hansel and Gretel</a> </strong></em>and<em> The Nutcracker. </em>And if that&#x27;s not enough, <strong><a href="https://www.classical-music.com/features/articles/how-can-i-get-my-child-into-classical-music/">you can record your own musical stories and upload them onto a blank Creative Tonie.</a></strong></p><section data-position="adhoc" hidden="" class="m101pricecomparison"><div data-type="price-comparison" data-config="{&quot;shopId&quot;:&quot;1378&quot;,&quot;market&quot;:&quot;gbp_en&quot;,&quot;template&quot;:&quot;default&quot;,&quot;searchKeywords&quot;:&quot;https://www.johnlewis.com/tonies-toniebox-starter-set/p4751523&quot;,&quot;excludeKeywords&quot;:null,&quot;geolocation&quot;:true,&quot;limit&quot;:4,&quot;priceRange&quot;:&quot;55.3-102.7&quot;,&quot;sid&quot;:&quot;post-classical-music-174971-pcs-txt-pos&quot;}" data-product="https://www.johnlewis.com/tonies-toniebox-starter-set/p4751523" data-item-name="https://www.johnlewis.com/tonies-toniebox-starter-set/p4751523" data-feature="monetizer" data-monetizer-template-id="default" data-feature-variant="monetizer_price_comparison"></div></section><section class="highlight-box highlight-box--backdrop" data-feature="Highlight Box" data-feature-variant="editorial"><div class="highlight-box__content editor-content"><ul><li><strong><a href="https://www.classical-music.com/features/articles/how-can-i-get-my-child-into-classical-music/">How can I get my child into classical music?</a></strong></li>
 	<li><a href="https://www.classical-music.com/features/works/christmas-songs-for-children/"><strong>Christmas songs for children: our favourite 10...</strong></a></li>
 	<li><strong><a href="https://www.classical-music.com/features/works/best-classical-music-for-children/">10 pieces of classical music for children</a></strong></li>
 	<li><strong><a href="https://www.classical-music.com/features/articles/music-increases-childrens-empathy/">Music increases children's empathy</a></strong></li>
</ul></div></section><h3 id="winnie-the-pooh-music-box-aa1aa4cd"><strong>Winnie the Pooh Music Box</strong></h3><div class="image chromatic-ignore"><div class="image__container" style="max-width:700px"><picture class="image__picture" width="700" height="649.1333333333333"><source type="image/webp" sizes="(min-width: 992px) 940px,(min-width: 768px) 728px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2022/11/winnie-the-pooh-music-box-1002ad9.jpg?quality=90&amp;webp=true&amp;resize=325,301 325w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/winnie-the-pooh-music-box-1002ad9.jpg?quality=90&amp;webp=true&amp;resize=375,348 375w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/winnie-the-pooh-music-box-1002ad9.jpg?quality=90&amp;webp=true&amp;resize=650,603 650w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/winnie-the-pooh-music-box-1002ad9.jpg?quality=90&amp;webp=true&amp;resize=750,696 750w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/winnie-the-pooh-music-box-1002ad9.jpg?quality=90&amp;webp=true&amp;resize=975,904 975w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/winnie-the-pooh-music-box-1002ad9.jpg?quality=90&amp;webp=true&amp;resize=1100,1020 1100w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/winnie-the-pooh-music-box-1002ad9.jpg?quality=90&amp;webp=true&amp;resize=1300,1206 1300w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/winnie-the-pooh-music-box-1002ad9.jpg?quality=90&amp;webp=true&amp;resize=1500,1391 1500w"/><source sizes="(min-width: 992px) 940px,(min-width: 768px) 728px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2022/11/winnie-the-pooh-music-box-1002ad9.jpg?quality=90&amp;resize=325,301 325w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/winnie-the-pooh-music-box-1002ad9.jpg?quality=90&amp;resize=375,348 375w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/winnie-the-pooh-music-box-1002ad9.jpg?quality=90&amp;resize=650,603 650w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/winnie-the-pooh-music-box-1002ad9.jpg?quality=90&amp;resize=750,696 750w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/winnie-the-pooh-music-box-1002ad9.jpg?quality=90&amp;resize=975,904 975w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/winnie-the-pooh-music-box-1002ad9.jpg?quality=90&amp;resize=1100,1020 1100w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/winnie-the-pooh-music-box-1002ad9.jpg?quality=90&amp;resize=1300,1206 1300w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/winnie-the-pooh-music-box-1002ad9.jpg?quality=90&amp;resize=1500,1391 1500w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/24/2022/11/winnie-the-pooh-music-box-1002ad9.jpg?quality=90&amp;resize=700,649" title="winnie the pooh music box" style="aspect-ratio:1 / 0.9273333333333333;object-fit:cover" loading="lazy" width="700" height="649.1333333333333"/></picture></div></div><p>Very young children will be mesmerised by this old-fashioned wooden music box, which features Pooh Bear and Piglet figurines spinning to the tune of a well-known lullaby. My local GP surgery used to keep one of these in every consultation room, just to distract the youngest patients during routine vaccinations. And it worked a treat. Buy one of these and sample the hypnotic power for yourself.</p><section data-position="adhoc" hidden="" class="m101pricecomparison"><div data-type="price-comparison" data-config="{&quot;shopId&quot;:&quot;1378&quot;,&quot;market&quot;:&quot;gbp_en&quot;,&quot;template&quot;:&quot;default&quot;,&quot;searchKeywords&quot;:&quot;https://www.amazon.co.uk/Orange-Tree-Toys-Classic-Winnie/dp/B09MW8NGNT/ref=rvi_sccl_5/262-5476681-0294722&quot;,&quot;excludeKeywords&quot;:null,&quot;geolocation&quot;:true,&quot;limit&quot;:4,&quot;priceRange&quot;:&quot;14-26&quot;,&quot;sid&quot;:&quot;post-classical-music-174971-pcs-txt-pos&quot;}" data-product="https://www.amazon.co.uk/Orange-Tree-Toys-Classic-Winnie/dp/B09MW8NGNT/ref=rvi_sccl_5/262-5476681-0294722" data-item-name="https://www.amazon.co.uk/Orange-Tree-Toys-Classic-Winnie/dp/B09MW8NGNT/ref=rvi_sccl_5/262-5476681-0294722" data-feature="monetizer" data-monetizer-template-id="default" data-feature-variant="monetizer_price_comparison"></div></section><h3 id="listen-to-the-music-from-around-the-world-c5839144"><strong>Listen to the Music from around the World</strong></h3><h3 id="-9d9dff93"><strong> </strong></h3><div class="image chromatic-ignore"><div class="image__container" style="max-width:700px"><picture class="image__picture" width="700" height="701.1871113623516"><source type="image/webp" sizes="(min-width: 992px) 940px,(min-width: 768px) 728px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2022/11/music-from-all-around-the-world-7cdcede-1.jpeg?quality=90&amp;webp=true&amp;resize=325,326 325w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/music-from-all-around-the-world-7cdcede-1.jpeg?quality=90&amp;webp=true&amp;resize=375,376 375w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/music-from-all-around-the-world-7cdcede-1.jpeg?quality=90&amp;webp=true&amp;resize=650,651 650w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/music-from-all-around-the-world-7cdcede-1.jpeg?quality=90&amp;webp=true&amp;resize=750,751 750w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/music-from-all-around-the-world-7cdcede-1.jpeg?quality=90&amp;webp=true&amp;resize=975,977 975w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/music-from-all-around-the-world-7cdcede-1.jpeg?quality=90&amp;webp=true&amp;resize=1100,1102 1100w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/music-from-all-around-the-world-7cdcede-1.jpeg?quality=90&amp;webp=true&amp;resize=1300,1302 1300w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/music-from-all-around-the-world-7cdcede-1.jpeg?quality=90&amp;webp=true&amp;resize=1769,1772 1769w"/><source sizes="(min-width: 992px) 940px,(min-width: 768px) 728px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2022/11/music-from-all-around-the-world-7cdcede-1.jpeg?quality=90&amp;resize=325,326 325w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/music-from-all-around-the-world-7cdcede-1.jpeg?quality=90&amp;resize=375,376 375w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/music-from-all-around-the-world-7cdcede-1.jpeg?quality=90&amp;resize=650,651 650w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/music-from-all-around-the-world-7cdcede-1.jpeg?quality=90&amp;resize=750,751 750w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/music-from-all-around-the-world-7cdcede-1.jpeg?quality=90&amp;resize=975,977 975w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/music-from-all-around-the-world-7cdcede-1.jpeg?quality=90&amp;resize=1100,1102 1100w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/music-from-all-around-the-world-7cdcede-1.jpeg?quality=90&amp;resize=1300,1302 1300w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/music-from-all-around-the-world-7cdcede-1.jpeg?quality=90&amp;resize=1769,1772 1769w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/24/2022/11/music-from-all-around-the-world-7cdcede-1.jpeg?quality=90&amp;resize=700,701" title="music from all around the world" style="aspect-ratio:1 / 1.001695873374788;object-fit:cover" loading="lazy" width="700" height="701.1871113623516"/></picture></div></div><p></p><p>This durable board book - part of the <em>Listen to the..</em>. series from Nosy Crow - takes 0-2 year-olds on a whirlwind tour of global music, from bagpipes to bongoes, via flamenco guitar, Hawaiian guitar, harmonica and Chinese violin.<br/>The illustrations are bright and fun with buttons that even the tiniest fingers will find easy to press. Other books in the series include <em>Listen to the Classical Music, Listen to the Nutcracker, Listen to the Dance Music, Listen to the Carnival of the Animals </em>and <em>Listen to the Music by Mozart. </em></p><section data-position="adhoc" hidden="" class="m101pricecomparison"><div data-type="price-comparison" data-config="{&quot;shopId&quot;:&quot;1378&quot;,&quot;market&quot;:&quot;gbp_en&quot;,&quot;template&quot;:&quot;default&quot;,&quot;searchKeywords&quot;:&quot;https://www.amazon.co.uk/Listen-Music-Around-Marion-Billet/dp/1788002474/ref=asc_df_1788002474/?&quot;,&quot;excludeKeywords&quot;:null,&quot;geolocation&quot;:true,&quot;limit&quot;:4,&quot;priceRange&quot;:&quot;4.9-9.1&quot;,&quot;sid&quot;:&quot;post-classical-music-174971-pcs-txt-pos&quot;}" data-product="https://www.amazon.co.uk/Listen-Music-Around-Marion-Billet/dp/1788002474/ref=asc_df_1788002474/?" data-item-name="https://www.amazon.co.uk/Listen-Music-Around-Marion-Billet/dp/1788002474/ref=asc_df_1788002474/?" data-feature="monetizer" data-monetizer-template-id="default" data-feature-variant="monetizer_price_comparison"></div></section><section class="highlight-box highlight-box--backdrop" data-feature="Highlight Box" data-feature-variant="editorial"><div class="highlight-box__content editor-content"><ul><li><a href="https://www.classical-music.com/features/articles/isnt-it-about-time-world-music-is-classified-as-classical-music/"><b>Isn't it about time world music is classified as classical music?</b></a></li>
 	<li><a href="https://www.classical-music.com/features/works/scottish-songs/"><b>5 classic Scottish songs you can't help singing along to</b></a></li>
 	<li><a href="https://www.classical-music.com/features/articles/six-best-bagpipe-tunes/"><b>Six of the best bagpipe tunes</b></a></li>
</ul></div></section><h3 id="a-ukulele-5a470bf5"><strong>A Ukulele</strong></h3><div class="image chromatic-ignore"><div class="image__container" style="max-width:700px"><picture class="image__picture" width="700" height="681.3333333333334"><source type="image/webp" sizes="(min-width: 992px) 940px,(min-width: 768px) 728px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2022/11/ukulel-2661688.jpg?quality=90&amp;webp=true&amp;resize=325,316 325w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/ukulel-2661688.jpg?quality=90&amp;webp=true&amp;resize=375,365 375w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/ukulel-2661688.jpg?quality=90&amp;webp=true&amp;resize=650,633 650w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/ukulel-2661688.jpg?quality=90&amp;webp=true&amp;resize=750,730 750w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/ukulel-2661688.jpg?quality=90&amp;webp=true&amp;resize=975,949 975w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/ukulel-2661688.jpg?quality=90&amp;webp=true&amp;resize=1100,1071 1100w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/ukulel-2661688.jpg?quality=90&amp;webp=true&amp;resize=1300,1265 1300w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/ukulel-2661688.jpg?quality=90&amp;webp=true&amp;resize=1500,1460 1500w"/><source sizes="(min-width: 992px) 940px,(min-width: 768px) 728px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2022/11/ukulel-2661688.jpg?quality=90&amp;resize=325,316 325w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/ukulel-2661688.jpg?quality=90&amp;resize=375,365 375w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/ukulel-2661688.jpg?quality=90&amp;resize=650,633 650w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/ukulel-2661688.jpg?quality=90&amp;resize=750,730 750w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/ukulel-2661688.jpg?quality=90&amp;resize=975,949 975w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/ukulel-2661688.jpg?quality=90&amp;resize=1100,1071 1100w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/ukulel-2661688.jpg?quality=90&amp;resize=1300,1265 1300w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/ukulel-2661688.jpg?quality=90&amp;resize=1500,1460 1500w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/24/2022/11/ukulel-2661688.jpg?quality=90&amp;resize=700,681" title="ukulele" style="aspect-ratio:1 / 0.9733333333333334;object-fit:cover" loading="lazy" width="700" height="681.3333333333334"/></picture></div></div><p>Small, robust and relatively easy to learn, a <strong><a href="https://www.classical-music.com/features/articles/where-did-the-ukulele-originate-from-and-how-did-it-become-popular/">ukulele</a></strong> is a great alternative to the guitar for fledgling musicians. And, given that it has four strings, it&#x27;s the perfect stepping-stone instrument for children hoping eventually to move on to the <strong><a href="https://www.classical-music.com/features/works/best-violin-music/">violin</a></strong>. Ukuleles have long been victims of their reputation. But with its sleek black finish, this model, which is suitable for ages 3 and over, proves that they can be both smart and stylish. Carry bag included.</p><section data-position="adhoc" hidden="" class="m101pricecomparison"><div data-type="price-comparison" data-config="{&quot;shopId&quot;:&quot;1378&quot;,&quot;market&quot;:&quot;gbp_en&quot;,&quot;template&quot;:&quot;default&quot;,&quot;searchKeywords&quot;:&quot;https://www.argos.co.uk/product/4279727&quot;,&quot;excludeKeywords&quot;:null,&quot;geolocation&quot;:true,&quot;limit&quot;:4,&quot;priceRange&quot;:&quot;14-26&quot;,&quot;sid&quot;:&quot;post-classical-music-174971-pcs-txt-pos&quot;}" data-product="https://www.argos.co.uk/product/4279727" data-item-name="https://www.argos.co.uk/product/4279727" data-feature="monetizer" data-monetizer-template-id="default" data-feature-variant="monetizer_price_comparison"></div></section><h3 id="munchkin-mozart-magic-cube-116cda6d"><strong> Munchkin Mozart Magic Cube</strong></h3><div class="image chromatic-ignore"><div class="image__container" style="max-width:700px"><picture class="image__picture" width="700" height="663.1333333333333"><source type="image/webp" sizes="(min-width: 992px) 940px,(min-width: 768px) 728px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2022/11/mozart-magic-cube-e00767d-1.jpg?quality=90&amp;webp=true&amp;resize=325,308 325w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/mozart-magic-cube-e00767d-1.jpg?quality=90&amp;webp=true&amp;resize=375,355 375w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/mozart-magic-cube-e00767d-1.jpg?quality=90&amp;webp=true&amp;resize=650,616 650w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/mozart-magic-cube-e00767d-1.jpg?quality=90&amp;webp=true&amp;resize=750,711 750w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/mozart-magic-cube-e00767d-1.jpg?quality=90&amp;webp=true&amp;resize=975,924 975w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/mozart-magic-cube-e00767d-1.jpg?quality=90&amp;webp=true&amp;resize=1100,1042 1100w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/mozart-magic-cube-e00767d-1.jpg?quality=90&amp;webp=true&amp;resize=1300,1232 1300w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/mozart-magic-cube-e00767d-1.jpg?quality=90&amp;webp=true&amp;resize=1500,1421 1500w"/><source sizes="(min-width: 992px) 940px,(min-width: 768px) 728px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2022/11/mozart-magic-cube-e00767d-1.jpg?quality=90&amp;resize=325,308 325w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/mozart-magic-cube-e00767d-1.jpg?quality=90&amp;resize=375,355 375w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/mozart-magic-cube-e00767d-1.jpg?quality=90&amp;resize=650,616 650w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/mozart-magic-cube-e00767d-1.jpg?quality=90&amp;resize=750,711 750w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/mozart-magic-cube-e00767d-1.jpg?quality=90&amp;resize=975,924 975w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/mozart-magic-cube-e00767d-1.jpg?quality=90&amp;resize=1100,1042 1100w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/mozart-magic-cube-e00767d-1.jpg?quality=90&amp;resize=1300,1232 1300w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/mozart-magic-cube-e00767d-1.jpg?quality=90&amp;resize=1500,1421 1500w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/24/2022/11/mozart-magic-cube-e00767d-1.jpg?quality=90&amp;resize=700,663" title="mozart magic cube" style="aspect-ratio:1 / 0.9473333333333334;object-fit:cover" loading="lazy" width="700" height="663.1333333333333"/></picture></div></div><p>This educational toy teaches children how instrumental sounds combine to create orchestral works - in this case eight masterpieces by Mozart. It includes <strong><a href="https://www.classical-music.com/features/instruments/what-is-a-harp/">harp</a></strong>, violin, <strong><a href="https://www.classical-music.com/features/articles/the-history-of-the-french-horn/">French horn</a></strong>, piano and flute sounds, which can be played individually or in any combination simply by pressing the sides of the cube. The result is an opportunity to lay out the nuts and bolts of an orchestra, and to discover the joy of &#x27;composing&#x27; music - one of those gifts that manages to engage both children and adults alike.</p><section data-position="adhoc" hidden="" class="m101pricecomparison"><div data-type="price-comparison" data-config="{&quot;shopId&quot;:&quot;1378&quot;,&quot;market&quot;:&quot;gbp_en&quot;,&quot;template&quot;:&quot;default&quot;,&quot;searchKeywords&quot;:&quot;https://www.amazon.com/Munchkin-15949-Mozart-Magic-Cube/dp/B00HQ0WAJG&quot;,&quot;excludeKeywords&quot;:null,&quot;geolocation&quot;:true,&quot;limit&quot;:4,&quot;priceRange&quot;:&quot;19.6-36.4&quot;,&quot;sid&quot;:&quot;post-classical-music-174971-pcs-txt-pos&quot;}" data-product="https://www.amazon.com/Munchkin-15949-Mozart-Magic-Cube/dp/B00HQ0WAJG" data-item-name="https://www.amazon.com/Munchkin-15949-Mozart-Magic-Cube/dp/B00HQ0WAJG" data-feature="monetizer" data-monetizer-template-id="default" data-feature-variant="monetizer_price_comparison"></div></section><section class="highlight-box highlight-box--backdrop" data-feature="Highlight Box" data-feature-variant="editorial"><div class="highlight-box__content editor-content"><ul><li><a href="http://Isn't%20it%20about%20time%20world%20music%20is%20classified%20as%20classical%20music?%205%20classic%20Scottish%20songs%20you%20can't%20help%20singing%20along%20to"><b>A guide to Mozart's <em>Marriage of Figaro</em></b></a></li>
 	<li><a href="https://www.classical-music.com/features/recordings/best-recordings-mozart-magic-flute/"><b>The best recordings of Mozart's <em>The Magic Flute</em></b></a></li>
 	<li><a href="https://www.classical-music.com/composers/who-was-the-real-mozart-we-explore-the-man-behind-the-myths/"><b>Who was the real Mozart? We explore the man behind the myths</b></a></li>
</ul></div></section><h3 id="electronic-keyboard-81b4a622"><strong>Electronic Keyboard</strong></h3><div class="image chromatic-ignore"><div class="image__container" style="max-width:700px"><picture class="image__picture" width="700" height="466.2903225806452"><source type="image/webp" sizes="(min-width: 992px) 940px,(min-width: 768px) 728px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2022/11/keyboard-b6f9234.png?quality=90&amp;webp=true&amp;resize=325,216 325w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/keyboard-b6f9234.png?quality=90&amp;webp=true&amp;resize=375,250 375w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/keyboard-b6f9234.png?quality=90&amp;webp=true&amp;resize=650,433 650w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/keyboard-b6f9234.png?quality=90&amp;webp=true&amp;resize=750,500 750w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/keyboard-b6f9234.png?quality=90&amp;webp=true&amp;resize=975,649 975w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/keyboard-b6f9234.png?quality=90&amp;webp=true&amp;resize=1100,733 1100w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/keyboard-b6f9234.png?quality=90&amp;webp=true&amp;resize=1300,866 1300w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/keyboard-b6f9234.png?quality=90&amp;webp=true&amp;resize=1594,1062 1594w"/><source sizes="(min-width: 992px) 940px,(min-width: 768px) 728px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2022/11/keyboard-b6f9234.png?quality=90&amp;resize=325,216 325w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/keyboard-b6f9234.png?quality=90&amp;resize=375,250 375w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/keyboard-b6f9234.png?quality=90&amp;resize=650,433 650w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/keyboard-b6f9234.png?quality=90&amp;resize=750,500 750w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/keyboard-b6f9234.png?quality=90&amp;resize=975,649 975w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/keyboard-b6f9234.png?quality=90&amp;resize=1100,733 1100w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/keyboard-b6f9234.png?quality=90&amp;resize=1300,866 1300w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/keyboard-b6f9234.png?quality=90&amp;resize=1594,1062 1594w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/24/2022/11/keyboard-b6f9234.png?quality=90&amp;resize=700,466" title="keyboard" style="aspect-ratio:1 / 0.6661290322580645;object-fit:cover" loading="lazy" width="700" height="466.2903225806452"/></picture></div></div><div class="nativo"></div><p>At £149, this is one of the costlier Christmas gift options, but this electronic keyboard comes with everything you could possibly need to get going, including a bench, music rest, stand, and headphones, while the keyboard itself includes 200 voices, 128 rhythms and 10 built-in songs, with vibrato and pitch blend effects.</p><p>You can connect the keyboard to your USB devices to play along to favourite songs. Plus, the package includes six months of free online music lessons with Gigajam.</p><section data-position="adhoc" hidden="" class="m101pricecomparison"><div data-type="price-comparison" data-config="{&quot;shopId&quot;:&quot;1378&quot;,&quot;market&quot;:&quot;gbp_en&quot;,&quot;template&quot;:&quot;default&quot;,&quot;searchKeywords&quot;:&quot;https://www.currys.co.uk/products/axus-axp2-electronic-keyboard-black-10233925.html&quot;,&quot;excludeKeywords&quot;:null,&quot;geolocation&quot;:true,&quot;limit&quot;:4,&quot;priceRange&quot;:&quot;91-169&quot;,&quot;sid&quot;:&quot;post-classical-music-174971-pcs-txt-pos&quot;}" data-product="https://www.currys.co.uk/products/axus-axp2-electronic-keyboard-black-10233925.html" data-item-name="https://www.currys.co.uk/products/axus-axp2-electronic-keyboard-black-10233925.html" data-feature="monetizer" data-monetizer-template-id="default" data-feature-variant="monetizer_price_comparison"></div></section><h3 id="instruments-of-the-orchestra-jigsaw-puzzle-8daae633"><strong>Instruments of the Orchestra Jigsaw Puzzle</strong></h3><div class="image chromatic-ignore"><div class="image__container" style="max-width:700px"><picture class="image__picture" width="700" height="966.8597914252607"><source type="image/webp" sizes="(min-width: 992px) 940px,(min-width: 768px) 728px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2022/11/music-jigsaw-28586ce.jpg?quality=90&amp;webp=true&amp;resize=325,449 325w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/music-jigsaw-28586ce.jpg?quality=90&amp;webp=true&amp;resize=375,518 375w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/music-jigsaw-28586ce.jpg?quality=90&amp;webp=true&amp;resize=650,898 650w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/music-jigsaw-28586ce.jpg?quality=90&amp;webp=true&amp;resize=750,1036 750w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/music-jigsaw-28586ce.jpg?quality=90&amp;webp=true&amp;resize=863,1192 863w"/><source sizes="(min-width: 992px) 940px,(min-width: 768px) 728px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2022/11/music-jigsaw-28586ce.jpg?quality=90&amp;resize=325,449 325w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/music-jigsaw-28586ce.jpg?quality=90&amp;resize=375,518 375w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/music-jigsaw-28586ce.jpg?quality=90&amp;resize=650,898 650w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/music-jigsaw-28586ce.jpg?quality=90&amp;resize=750,1036 750w,https://images.immediate.co.uk/production/volatile/sites/24/2022/11/music-jigsaw-28586ce.jpg?quality=90&amp;resize=863,1192 863w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/24/2022/11/music-jigsaw-28586ce.jpg?quality=90&amp;resize=700,967" title="music jigsaw" style="aspect-ratio:1 / 1.3812282734646582;object-fit:cover" loading="lazy" width="700" height="966.8597914252607"/></picture></div></div><div class="ad-slot hidden-print hidden-for-md hidden-for-lg"><div class="ad-slot__container" style="min-height:253px"><div id="ad-post-mpu-bottom-mobile" class="dfp-ad" data-adsizes="[[[728,90],[]],[[0,0],[[300,253],[300,250],&quot;fluid&quot;]]]" data-adtargets="{&quot;pos&quot;:[&quot;mpu2&quot;,&quot;bottom&quot;]}" data-adrefresh="true"><div class="ad-slot__text body-copy-small pt-xs pb-xs chromatic-ignore">Advertisement</div></div></div></div><p>There&#x27;s no excuse for failing to distinguish your cor anglais from your <strong><a href="https://www.classical-music.com/features/instruments/oboe-vs-clarinet/">clarinet</a></strong>, once you&#x27;ve completed this 1000-piece jigsaw, themed around the various musical instruments found in a modern-day orchestra. Recommended for ages 12 and over, this will see the whole family through Boxing Day and beyond.</p><section data-position="adhoc" hidden="" class="m101pricecomparison"><div data-type="price-comparison" data-config="{&quot;shopId&quot;:&quot;1378&quot;,&quot;market&quot;:&quot;gbp_en&quot;,&quot;template&quot;:&quot;default&quot;,&quot;searchKeywords&quot;:&quot;https://www.amazon.co.uk/Eurographics-Instruments-Orchestra-Puzzle-Pieces/dp/B0019N32PC/ref=sr_1_9&quot;,&quot;excludeKeywords&quot;:null,&quot;geolocation&quot;:true,&quot;limit&quot;:4,&quot;priceRange&quot;:&quot;8.4-15.6&quot;,&quot;sid&quot;:&quot;post-classical-music-174971-pcs-txt-pos&quot;}" data-product="https://www.amazon.co.uk/Eurographics-Instruments-Orchestra-Puzzle-Pieces/dp/B0019N32PC/ref=sr_1_9" data-item-name="https://www.amazon.co.uk/Eurographics-Instruments-Orchestra-Puzzle-Pieces/dp/B0019N32PC/ref=sr_1_9" data-feature="monetizer" data-monetizer-template-id="default" data-feature-variant="monetizer_price_comparison"></div></section><section class="highlight-box highlight-box--backdrop" data-feature="Highlight Box" data-feature-variant="editorial"><div class="highlight-box__content editor-content"><ul><li><a href="https://www.classical-music.com/features/articles/best-gifts-for-music-lovers/"><b>Best gifts for classical music lovers</b></a></li>
</ul></div></section></div><div class="post__content-end row hidden-print"><div class="col-12"></div></div></div><div class="pt-sm pb-sm full-width"><section class="mb-lg author-bios"><h2 class="sr-only heading-2">Authors</h2><div class="author-bios__bio mb-lg" data-placement="AuthorBio"><div class="d-flex"><div class="round-image author-bios__avatar mr-md"><div class="round-image__img-wrapper"><div class="image chromatic-ignore image--fluid image--scaled-up"><div class="image__container"><picture class="image__picture" width="400" height="400"><source type="image/webp" sizes="60px" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2022/02/hannah-nepil-bbc-music-magazine-32b9d9a.jpeg?quality=90&amp;webp=true&amp;resize=60,60 60w,https://images.immediate.co.uk/production/volatile/sites/24/2022/02/hannah-nepil-bbc-music-magazine-32b9d9a.jpeg?quality=90&amp;webp=true&amp;resize=120,120 120w,https://images.immediate.co.uk/production/volatile/sites/24/2022/02/hannah-nepil-bbc-music-magazine-32b9d9a.jpeg?quality=90&amp;webp=true&amp;resize=180,180 180w,https://images.immediate.co.uk/production/volatile/sites/24/2022/02/hannah-nepil-bbc-music-magazine-32b9d9a.jpeg?quality=90&amp;webp=true&amp;resize=240,240 240w"/><source sizes="60px" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2022/02/hannah-nepil-bbc-music-magazine-32b9d9a.jpeg?quality=90&amp;resize=60,60 60w,https://images.immediate.co.uk/production/volatile/sites/24/2022/02/hannah-nepil-bbc-music-magazine-32b9d9a.jpeg?quality=90&amp;resize=120,120 120w,https://images.immediate.co.uk/production/volatile/sites/24/2022/02/hannah-nepil-bbc-music-magazine-32b9d9a.jpeg?quality=90&amp;resize=180,180 180w,https://images.immediate.co.uk/production/volatile/sites/24/2022/02/hannah-nepil-bbc-music-magazine-32b9d9a.jpeg?quality=90&amp;resize=240,240 240w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/24/2022/02/hannah-nepil-bbc-music-magazine-32b9d9a.jpeg?quality=90&amp;resize=400,400" alt="" data-item-name="" title="hannah-nepil-bbc-music-magazine" style="aspect-ratio:1 / 1;object-fit:cover" loading="lazy" width="400" height="400"/></picture></div></div></div></div><div class="d-flex flex-direction-column justify-content-center"><a class="link author-bios__name link--styled" href="/author/hannahnepil/" data-component="Link">Hannah Nepilova</a></div></div><div><p class="body-copy-small mt-xs mb-xs">Hannah Nepilova is a regular contributor to BBC Music Magazine. She has also written for The Financial Times, The Times, The Strad, Gramophone, Opera Now, Opera, the BBC Proms and the Philharmonia, and runs The Cusp, an online magazine exploring the boundaries between art forms. Born to Czech parents, she has a strong interest in Czech music and culture.</p><a class="link" href="https://www.twitter.com/@Nepilova" rel="nofollow noopener noreferrer" target="_blank" data-component="Link"><div class="icon-stack icon-stack--vertical-align" style="height:30px;width:30px"><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:18px;min-width:18px;height:18px;min-height:18px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1);fill:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/social-6a2170cacb6199ce82bcef238e3449e4.svg#twitter"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:30px;min-width:30px;height:30px;min-height:30px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(29, 161, 242, 1);fill:rgba(29, 161, 242, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-6a2170cacb6199ce82bcef238e3449e4.svg#circle"></use></svg></i></div></div></a></div></div></section></div><div class="pocket hidden-print mb-md" data-placement="articleBelowContent"><div class="mt-md"></div></div><div class="pocket hidden-print mb-lg" data-placement="articleContentBottom"><div class=""><div class="pb-lg" id="commentsFeed" data-feature="Reactions"></div></div></div></div><div class="layout-md-rail__secondary layout-md-rail__push hidden-print"><div class="stack"><div class="stack__item ml-auto mr-auto mb-lg"><div class="ad-slot hidden-print hidden-for-sm-down"><div class="ad-slot__container" style="min-height:250px"><div id="ad-post-sidebar-top" class="dfp-ad" data-adsizes="[[[960,400],[[300,600],[300,251],[300,250],&quot;fluid&quot;]],[[728,90],[[300,600],[300,251],[300,250],&quot;fluid&quot;]],[[0,0],[]]]" data-adtargets="{&quot;pos&quot;:[&quot;mpu1&quot;,&quot;top&quot;,&quot;article_top&quot;]}" data-adrefresh="true"><div class="ad-slot__text body-copy-small pt-xs pb-xs chromatic-ignore">Advertisement</div></div></div></div></div><div class="stack__item ml-auto mr-auto mb-lg" style="flex-basis:50%"><div class="sticky-offset sticky-offset--has-site-header"><div class="ad-slot hidden-print hidden-for-sm-down"><div class="ad-slot__container" style="min-height:252px"><div id="ad-post-sidebar-top2" class="dfp-ad" data-adsizes="[[[960,400],[[300,252],[300,250],&quot;fluid&quot;]],[[728,90],[[300,252],[300,250],&quot;fluid&quot;]],[[0,0],[]]]" data-adtargets="{&quot;pos&quot;:[&quot;mpu3&quot;,&quot;article_top2&quot;]}" data-adrefresh="true"><div class="ad-slot__text body-copy-small pt-xs pb-xs chromatic-ignore">Advertisement</div></div></div></div></div></div><div class="stack__item ml-auto mr-auto"><div class="pocket hidden-print post__sidebar-pocket mb-lg pb-lg" data-placement="articleSidebar"><div class="mt-lg"></div><div class="mt-lg"><div class="promotion-cards promotion-cards--single" data-component="PromotionCards" data-feature="Promotional Widget"><a class="link promotion-cards__image" href="https://www.buysubscriptions.com/print/bbc-music-magazine-subscription?promo=X22BRA&amp;utm_medium=brandsite&amp;utm_source=classical-music.com&amp;utm_campaign=christmas-22_x22bra&amp;utm_content=sidebar-widget&amp;style=brand" data-component="Link"><div class="image chromatic-ignore image--fluid image--scaled-up"><div class="image__container"><picture class="image__picture" width="700" height="530"><source type="image/webp" sizes="(min-width: 768px) 940px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2022/10/SoftChristmasMusicSideBar-5ef3f6b.jpg?quality=90&amp;webp=true&amp;resize=300,227 300w,https://images.immediate.co.uk/production/volatile/sites/24/2022/10/SoftChristmasMusicSideBar-5ef3f6b.jpg?quality=90&amp;webp=true&amp;resize=400,303 400w,https://images.immediate.co.uk/production/volatile/sites/24/2022/10/SoftChristmasMusicSideBar-5ef3f6b.jpg?quality=90&amp;webp=true&amp;resize=556,421 556w,https://images.immediate.co.uk/production/volatile/sites/24/2022/10/SoftChristmasMusicSideBar-5ef3f6b.jpg?quality=90&amp;webp=true&amp;resize=675,511 675w,https://images.immediate.co.uk/production/volatile/sites/24/2022/10/SoftChristmasMusicSideBar-5ef3f6b.jpg?quality=90&amp;webp=true&amp;resize=700,530 700w"/><source sizes="(min-width: 768px) 940px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2022/10/SoftChristmasMusicSideBar-5ef3f6b.jpg?quality=90&amp;resize=300,227 300w,https://images.immediate.co.uk/production/volatile/sites/24/2022/10/SoftChristmasMusicSideBar-5ef3f6b.jpg?quality=90&amp;resize=400,303 400w,https://images.immediate.co.uk/production/volatile/sites/24/2022/10/SoftChristmasMusicSideBar-5ef3f6b.jpg?quality=90&amp;resize=556,421 556w,https://images.immediate.co.uk/production/volatile/sites/24/2022/10/SoftChristmasMusicSideBar-5ef3f6b.jpg?quality=90&amp;resize=675,511 675w,https://images.immediate.co.uk/production/volatile/sites/24/2022/10/SoftChristmasMusicSideBar-5ef3f6b.jpg?quality=90&amp;resize=700,530 700w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/24/2022/10/SoftChristmasMusicSideBar-5ef3f6b.jpg?quality=90&amp;resize=700,530" alt="Save when you subscribe today!" data-item-name="Save when you subscribe today!" title="SoftChristmas_Music_SideBar" style="aspect-ratio:1 / 0.7571428571428571;object-fit:cover" loading="lazy" width="700" height="530"/></picture></div></div></a><a class="link" href="https://www.buysubscriptions.com/print/bbc-music-magazine-subscription?promo=X22BRA&amp;utm_medium=brandsite&amp;utm_source=classical-music.com&amp;utm_campaign=christmas-22_x22bra&amp;utm_content=sidebar-widget&amp;style=brand" data-component="Link"><h2 class="heading-4" style="color:inherit">Save up to 61% when you subscribe to BBC Music Magazine today!</h2></a><a class="button button--fluid" href="https://www.buysubscriptions.com/print/bbc-music-magazine-subscription?promo=X22BRA&amp;utm_medium=brandsite&amp;utm_source=classical-music.com&amp;utm_campaign=christmas-22_x22bra&amp;utm_content=sidebar-widget&amp;style=brand" data-component="Button" data-component-variant="promo-card-button" data-gtm-class="promo-card-button" role="button"><div class="button__content">Subscribe today!</div></a></div></div></div></div><div class="stack__item ml-auto mr-auto mb-lg"><div class="sticky-offset sticky-offset--has-site-header"><div class="ad-slot hidden-print hidden-for-sm-down"><div class="ad-slot__container" style="min-height:253px"><div id="ad-post-sidebar-bottom" class="dfp-ad" data-adsizes="[[[728,90],[[300,253],[300,250],&quot;fluid&quot;]],[[0,0],[]]]" data-adtargets="{&quot;pos&quot;:[&quot;mpu2&quot;,&quot;bottom&quot;,&quot;article_bottom&quot;]}" data-adrefresh="true"><div class="ad-slot__text body-copy-small pt-xs pb-xs chromatic-ignore">Advertisement</div></div></div></div></div></div></div></div></div><div class="pocket hidden-print pt-md mb-md" data-placement="articleFooter"><div class="mt-md"></div><div class="mt-md"></div></div></div></div></main><div class="default-layout__above-footer-widget"><div class="pocket hidden-print container" data-placement="aboveFooter"><div class=""><div class="box pa-sm newsletter-sign-up text-center pa-sm newsletter-sign-up--horizontal" style="background-color:rgba(243, 244, 245, 1)" data-component="NewsletterSignUp" data-feature="NewsletterSignUp" data-form-name="nl_classicalmusic_newsletter" data-component-variant="horizontal"><form novalidate="" class="form"><input type="hidden" name="newsletter" value="nl_classicalmusic_newsletter--864"/><h3 class="pt-sm pb-sm heading-3">Receive our weekly newsletter, packed with features, news and reviews</h3><p class="body-copy-large body-copy-bold mb-lg">Enter your email address below</p><div class="form-group"><label class="form-label sr-only" for="email-address">Email address</label><div class="newsletter-sign-up__form"><input type="email" required="" class="form-input newsletter-sign-up__form__input" id="email-address" placeholder="Email address" name="email" aria-describedby="email-feedback" value=""/><button class="button newsletter-sign-up__form__btn" type="submit" data-component="Button" role="button"><div class="button__content">Sign Up</div></button></div><div id="email-feedback" class="form-feedback body-copy-extra-small body-copy-bold newsletter-sign-up__form__feedback"></div></div></form><p class="newsletter-sign-up__disclaimer body-copy-small">By entering your details, you are agreeing to our<!-- --> <a class="link link--styled" href="https://www.immediate.co.uk/terms-and-conditions/" data-component="Link">terms and conditions</a> <!-- -->and<!-- --> <a class="link link--styled" href="https://policies.immediate.co.uk/privacy/" data-component="Link">privacy policy</a>. You can unsubscribe at any time.</p></div></div><div class=""><div class="promotion-cards" data-component="PromotionCards" data-feature="Footer Promotional Widget"><div class="container pt-lg"><div class="simple-grid"><div class="row"><div class="col-md-6 pb-md"><article class="card text-align-left card--horizontal card--transparent" data-item-name="Delivered direct to your door!" data-variant="horizontal" data-index="1" data-component="Card"><div class="card__section card__media"><div class="d-block p-relative"><div class="p-absolute card__media-buttons pa-xs"></div></div><a class="link d-block p-relative card__image-container" href="https://www.buysubscriptions.com/print/bbc-music-magazine-subscription?promo=X22BRA&amp;utm_medium=brandsite&amp;utm_source=classical-music.com&amp;utm_campaign=christmas-22_x22bra&amp;utm_content=footer-widget&amp;style=brand" data-component="Link" aria-label="View Delivered direct to your door!"><div class="image chromatic-ignore card__img image--fluid image--scaled-up"><div class="image__container"><picture class="image__picture" width="93" height="84.444"><source type="image/webp" sizes="93px" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2022/10/SoftChristmasMusicFooter-f9b2bdb.jpg?quality=90&amp;webp=true&amp;resize=93,84 93w,https://images.immediate.co.uk/production/volatile/sites/24/2022/10/SoftChristmasMusicFooter-f9b2bdb.jpg?quality=90&amp;webp=true&amp;resize=180,163 180w"/><source sizes="93px" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2022/10/SoftChristmasMusicFooter-f9b2bdb.jpg?quality=90&amp;resize=93,84 93w,https://images.immediate.co.uk/production/volatile/sites/24/2022/10/SoftChristmasMusicFooter-f9b2bdb.jpg?quality=90&amp;resize=180,163 180w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/24/2022/10/SoftChristmasMusicFooter-f9b2bdb.jpg?quality=90&amp;resize=93,84" alt="Save when you subscribe today!" data-item-name="Save when you subscribe today!" title="SoftChristmas_Music_Footer" style="aspect-ratio:1 / 0.908;object-fit:cover" loading="lazy" width="93" height="84.444"/></picture></div></div></a></div><div class="card__section card__content"><a class="link d-block" href="https://www.buysubscriptions.com/print/bbc-music-magazine-subscription?promo=X22BRA&amp;utm_medium=brandsite&amp;utm_source=classical-music.com&amp;utm_campaign=christmas-22_x22bra&amp;utm_content=footer-widget&amp;style=brand" data-component="Link"><h4 class="heading-7" style="color:inherit">Delivered direct to your door!</h4></a><a class="button button--small" href="https://www.buysubscriptions.com/print/bbc-music-magazine-subscription?promo=X22BRA&amp;utm_medium=brandsite&amp;utm_source=classical-music.com&amp;utm_campaign=christmas-22_x22bra&amp;utm_content=footer-widget&amp;style=brand" data-component="Button" role="button"><div class="button__content">Save up to 61%!</div></a></div></article></div><div class="col-md-6 pb-md"><article class="card text-align-left card--horizontal card--transparent" data-item-name="Delivered free from the UK!" data-variant="horizontal" data-index="1" data-component="Card"><div class="card__section card__media"><div class="d-block p-relative"><div class="p-absolute card__media-buttons pa-xs"></div></div><a class="link d-block p-relative card__image-container" href="https://w1.buysub.com/servlet/ConvertibleGateway?cds_mag_code=BMU&amp;cds_page_id=231083&amp;cds_response_key=I0JBAN201" data-component="Link" aria-label="View Delivered free from the UK!"><div class="image chromatic-ignore card__img image--fluid image--scaled-up"><div class="image__container"><picture class="image__picture" width="93" height="84.444"><source type="image/webp" sizes="93px" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2020/11/US_100x100-7a4b277.jpg?quality=90&amp;webp=true&amp;resize=93,84 93w,https://images.immediate.co.uk/production/volatile/sites/24/2020/11/US_100x100-7a4b277.jpg?quality=90&amp;webp=true&amp;resize=100,91 100w"/><source sizes="93px" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2020/11/US_100x100-7a4b277.jpg?quality=90&amp;resize=93,84 93w,https://images.immediate.co.uk/production/volatile/sites/24/2020/11/US_100x100-7a4b277.jpg?quality=90&amp;resize=100,91 100w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/24/2020/11/US_100x100-7a4b277.jpg?quality=90&amp;resize=93,84" alt="Save when you subscribe today!" data-item-name="Save when you subscribe today!" title="US_100x100" style="aspect-ratio:1 / 0.908;object-fit:cover" loading="lazy" width="93" height="84.444"/></picture></div></div></a></div><div class="card__section card__content"><a class="link d-block" href="https://w1.buysub.com/servlet/ConvertibleGateway?cds_mag_code=BMU&amp;cds_page_id=231083&amp;cds_response_key=I0JBAN201" data-component="Link"><h4 class="heading-7" style="color:inherit">Delivered free from the UK!</h4></a><a class="button button--small" href="https://w1.buysub.com/servlet/ConvertibleGateway?cds_mag_code=BMU&amp;cds_page_id=231083&amp;cds_response_key=I0JBAN201" data-component="Button" role="button"><div class="button__content">View our USA offers!</div></a></div></article></div></div></div></div></div></div></div></div><footer class="site-footer hidden-print" data-feature="FooterNavigation"><div class="background-container site-footer__brand-section"><div class="background-container__inner container--no-gutters site-footer__brand-section" style="margin-top:-1px"><div class="site-footer__flex-row site-footer__flex-row--center container chromatic-ignore"><div class="image chromatic-ignore site-footer__brand-logo image--fluid" style="max-width:220px"><a class="link image__container" href="https://www.classical-music.com:443" rel="home" data-component="Link"><picture class="image__picture" width="220" height="34.51990632318501"><source type="image/webp" sizes="220px" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&amp;webp=true&amp;resize=220,35 220w,https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&amp;webp=true&amp;resize=427,67 427w"/><source sizes="220px" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&amp;resize=220,35 220w,https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&amp;resize=427,67 427w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&amp;resize=220,35" title="cropped-Classical-Music-logo-sepia-97aed4e-8349155.png" style="aspect-ratio:1 / 0.15690866510538642;object-fit:cover" loading="lazy" width="220" height="34.51990632318501"/></picture></a></div><div class="site-footer__social-follow"><ul class="social-follow list list--horizontal"><li class="social-follow__facebook list-item"><a class="link social-follow__link" href="https://www.facebook.com/classicalmagazine" rel="nofollow noopener noreferrer" target="_blank" data-component="Link"><div class="icon-stack social-follow__icon icon-stack--vertical-align" style="height:25px;width:25px"><span class="sr-only">Visit us on Facebook</span><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:25px;min-width:25px;height:25px;min-height:25px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/social-6a2170cacb6199ce82bcef238e3449e4.svg#facebook"></use></svg></i></div></div></a></li><li class="social-follow__twitter list-item"><a class="link social-follow__link" href="https://twitter.com/@MusicMagazine" rel="nofollow noopener noreferrer" target="_blank" data-component="Link"><div class="icon-stack social-follow__icon icon-stack--vertical-align" style="height:25px;width:25px"><span class="sr-only">Visit us on Twitter</span><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:25px;min-width:25px;height:25px;min-height:25px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/social-6a2170cacb6199ce82bcef238e3449e4.svg#twitter"></use></svg></i></div></div></a></li><li class="social-follow__instagram list-item"><a class="link social-follow__link" href="https://www.instagram.com/musicmagazinepics/" rel="nofollow noopener noreferrer" target="_blank" data-component="Link"><div class="icon-stack social-follow__icon icon-stack--vertical-align" style="height:25px;width:25px"><span class="sr-only">Visit us on Instagram</span><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:25px;min-width:25px;height:25px;min-height:25px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/social-6a2170cacb6199ce82bcef238e3449e4.svg#instagram"></use></svg></i></div></div></a></li><li class="social-follow__youtube list-item"><a class="link social-follow__link" href="https://www.youtube.com/channel/UC0TNxfRDOfvSlieR6Zq51eg" rel="nofollow noopener noreferrer" target="_blank" data-component="Link"><div class="icon-stack social-follow__icon icon-stack--vertical-align" style="height:25px;width:25px"><span class="sr-only">Visit us on Youtube</span><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:25px;min-width:25px;height:25px;min-height:25px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/social-6a2170cacb6199ce82bcef238e3449e4.svg#youtube"></use></svg></i></div></div></a></li><li class="social-follow__rss list-item"><a class="link social-follow__link" href="/feed/atom/" rel="nofollow noopener noreferrer" target="_blank" data-component="Link"><div class="icon-stack social-follow__icon icon-stack--vertical-align" style="height:25px;width:25px"><span class="sr-only">Visit us on Rss</span><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:25px;min-width:25px;height:25px;min-height:25px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/social-6a2170cacb6199ce82bcef238e3449e4.svg#rss"></use></svg></i></div></div></a></li></ul></div></div></div></div><div class="background-container site-footer__corporate-section"><div class="background-container__inner container--no-gutters site-footer__corporate-section"><section class="site-footer__corporate-section-inner body-copy-small fluid-container"><div class="site-footer__flex-row container chromatic-ignore"><ul class="site-footer__menu list"><li data-component="MenuLink" data-index="1" data-item-name="Privacy policy" class="site-footer__menu-item list-item"><a class="link site-footer__menu-link link--inverted" href="https://policies.immediate.co.uk/privacy/" rel="" title="Privacy policy" data-component="Link">Privacy policy</a></li><li data-component="MenuLink" data-index="2" data-item-name="Terms &amp; Conditions" class="site-footer__menu-item list-item"><a class="link site-footer__menu-link link--inverted" href="http://www.immediate.co.uk/terms-and-conditions/" rel="" title="Terms &amp; Conditions" data-component="Link">Terms &amp; Conditions</a></li><li data-component="MenuLink" data-index="3" data-item-name="Cookies policy" class="site-footer__menu-item list-item"><a class="link site-footer__menu-link link--inverted" href="https://policies.immediate.co.uk/cookies-policy/" rel="" title="Cookies policy" data-component="Link">Cookies policy</a></li><li data-component="MenuLink" data-index="4" data-item-name="Complaints" class="site-footer__menu-item list-item"><a class="link site-footer__menu-link link--inverted" href="http://www.immediate.co.uk/complaints-escalation/" rel="" title="Complaints" data-component="Link">Complaints</a></li><li data-component="MenuLink" data-index="5" data-item-name="Contact us" class="site-footer__menu-item list-item"><a class="link site-footer__menu-link link--inverted" href="/contact-us/" rel="" title="Contact us" data-component="Link">Contact us</a></li><li data-component="MenuLink" data-index="6" data-item-name="Manage Privacy Settings" class="site-footer__menu-item list-item"><a class="link site-footer__menu-link link--inverted" href="#" title="Manage your privacy and consent settings" data-component="Link">Manage Privacy Settings</a></li></ul></div><div class="site-footer__flex-row container"><div class="site-footer__corporate-logo chromatic-ignore"><a class="link" href="https://www.immediate.co.uk" rel="noopener noreferrer" target="_blank" data-component="Link"><div class="image chromatic-ignore image--fluid" style="max-width:500px"><div class="image__container"><picture class="image__picture" width="500" height="195"><source type="image/webp" sizes="100px" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2022/01/OM_500x195-f108700.png?quality=90&amp;webp=true&amp;resize=100,39 100w,https://images.immediate.co.uk/production/volatile/sites/24/2022/01/OM_500x195-f108700.png?quality=90&amp;webp=true&amp;resize=200,78 200w,https://images.immediate.co.uk/production/volatile/sites/24/2022/01/OM_500x195-f108700.png?quality=90&amp;webp=true&amp;resize=300,117 300w,https://images.immediate.co.uk/production/volatile/sites/24/2022/01/OM_500x195-f108700.png?quality=90&amp;webp=true&amp;resize=400,156 400w"/><source sizes="100px" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2022/01/OM_500x195-f108700.png?quality=90&amp;resize=100,39 100w,https://images.immediate.co.uk/production/volatile/sites/24/2022/01/OM_500x195-f108700.png?quality=90&amp;resize=200,78 200w,https://images.immediate.co.uk/production/volatile/sites/24/2022/01/OM_500x195-f108700.png?quality=90&amp;resize=300,117 300w,https://images.immediate.co.uk/production/volatile/sites/24/2022/01/OM_500x195-f108700.png?quality=90&amp;resize=400,156 400w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/24/2022/01/OM_500x195-f108700.png?quality=90&amp;resize=500,195" alt="null Logo" data-item-name="null Logo" title="OM_500x195" style="aspect-ratio:1 / 0.39;object-fit:cover" loading="lazy" width="500" height="195"/></picture></div></div></a></div><div class="site-footer__copyright-section"><small class="site-footer__copyright-text body-copy-small">This website is published by Our Media Ltd (an Immediate Group Company) under licence from BBC Studios Distribution.</small><small class="site-footer__copyright-text body-copy-small mt-xs">©<!-- --> Immediate Media Company Ltd. 2022</small></div></div></section></div></div></footer><div class="piano-inline-template"><div class="piano-inline-template__content js-piano-low piano-inline-template__content--low piano-inline-template__content--fixed"></div></div></div><div></div><div><noscript><iframe title="gtm" src="//www.googletagmanager.com/ns.html?id=GTM-K86F9FM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
            if (!document.querySelector('[src^="https://www.googletagmanager.com/gtm.js"]')) {
              (function(w,d,s,l,i){w[l]=w[l]||[];
                w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
                var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
                f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-K86F9FM');
            }
          </script></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-dab054cc31538926ed10.js"></script><script src="/_next/static/chunks/webpack-245f049e565ebf942e09.js" async=""></script><script src="/_next/static/chunks/framework.33d3cddacf6003a9bce2.js" async=""></script><script src="/_next/static/chunks/commons.21b5015f49b13184bd6b.js" async=""></script><script src="/_next/static/chunks/main-f2aac4f9038a05841ab7.js" async=""></script><script src="/_next/static/chunks/a8485cbce0f41ea15ca5a448e5906b9cc179daa2.d6333cfc75758c7a767e.js" async=""></script><script src="/_next/static/chunks/pages/_app-70a891ece48ca0394d5a.js" async=""></script><script src="/_next/static/chunks/pages/article/%5Bslug%5D-e0c8ebac7da0b92c3aad.js" async=""></script><script src="/_next/static/ace9c1f485ec5a66bd214707fb9e050980b58e1a/_buildManifest.js" async=""></script><script src="/_next/static/ace9c1f485ec5a66bd214707fb9e050980b58e1a/_ssgManifest.js" async=""></script><script async="" src="/static/piano/piano-bbf73f465ce4075db86f.js"></script></body></html>