<!DOCTYPE html><html lang="en" class="no-js"><head><link rel="preconnect" href="https://images.immediate.co.uk"/><link rel="preload" href="https://use.typekit.net/vxp5evx.js" as="script"/><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async="" src="/static/advertising/adManager-1caeef1e72a8445bbc2c.js"></script><script defer="" src="/static/nativo/nativo-35a256a9fb2581bea29b.js"></script><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><script>LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};</script><script async="" defer="" src="https://cdn.speedcurve.com/js/lux.js?id=430481854" crossorigin="anonymous"></script><title>What was the Ballets Russes and what happened to it? | Classical Music</title><meta name="title" content="What was the Ballets Russes and what happened to it? | Classical Music"/><meta name="description" content="Discover what made the Ballets Russes so influential."/><meta name="og:title" content="What was the Ballets Russes and what happened to it?"/><meta name="og:description" content="Discover what made the Ballets Russes so influential."/><meta name="og:type" content="article"/><meta name="og:site_name" content="Classical Music"/><meta name="og:url" content="https://www.classical-music.com/features/articles/ballets-russes-guide/"/><meta name="og:image" content="https://images.immediate.co.uk/production/volatile/sites/24/2022/08/What-is-the-Ballets-Russes-09d5f78.jpg?resize=620,413"/><meta name="og:image:alt" content="A posrer of the Ballets russes"/><meta name="og:image:width" content="620"/><meta name="og:image:height" content="413"/><meta name="google-site-verification" content="t1hPGN1gcg4jLhfQvvEcL2hlf8d05UoxnM0LZFZ3LnA"/><link rel="canonical" href="https://www.classical-music.com/features/articles/ballets-russes-guide/"/><script type="application/json" id="__AD_SETTINGS__">{&quot;unitName&quot;:&quot;/176986657/Classical_Music.com/features/articles&quot;,&quot;headerBidder&quot;:&quot;prebid&quot;,&quot;headerBidderUrl&quot;:&quot;//micro.rubiconproject.com/prebid/dynamic/7959.js&quot;,&quot;headerBidderTimeout&quot;:1600,&quot;adRefresh&quot;:{&quot;enabled&quot;:false,&quot;excludedOrderIds&quot;:[0],&quot;durationInView&quot;:20,&quot;percentageInView&quot;:50},&quot;consentProvider&quot;:&quot;quantcast_v2&quot;,&quot;targets&quot;:{&quot;configuration&quot;:&quot;live&quot;,&quot;cat&quot;:[&quot;articles&quot;,&quot;features&quot;],&quot;channel&quot;:&quot;features&quot;,&quot;format&quot;:&quot;standard&quot;,&quot;pageid&quot;:&quot;170047&quot;,&quot;primary_cat&quot;:&quot;articles&quot;,&quot;subcat&quot;:&quot;article&quot;},&quot;lazyLoading&quot;:{&quot;enabled&quot;:false,&quot;renderMarginPercent&quot;:1000,&quot;mobileScaling&quot;:0},&quot;nativoTargets&quot;:{&quot;cat&quot;:[&quot;articles&quot;,&quot;features&quot;],&quot;channel&quot;:&quot;features&quot;,&quot;format&quot;:&quot;standard&quot;,&quot;pageid&quot;:&quot;170047&quot;,&quot;primary_cat&quot;:&quot;articles&quot;,&quot;subcat&quot;:&quot;article&quot;,&quot;author&quot;:&quot;BBC Music Magazine&quot;,&quot;title&quot;:&quot;What was the Ballets Russes and what happened to it?&quot;}}</script><script type="application/json" id="__NATIVO_SETTINGS__">{&quot;targets&quot;:{&quot;cat&quot;:[&quot;articles&quot;,&quot;features&quot;],&quot;channel&quot;:&quot;features&quot;,&quot;format&quot;:&quot;standard&quot;,&quot;pageid&quot;:&quot;170047&quot;,&quot;primary_cat&quot;:&quot;articles&quot;,&quot;subcat&quot;:&quot;article&quot;,&quot;author&quot;:&quot;BBC Music Magazine&quot;,&quot;title&quot;:&quot;What was the Ballets Russes and what happened to it?&quot;}}</script><script type="application/json" id="__PIANO_SETTINGS__">{&quot;customVariables&quot;:[{&quot;key&quot;:&quot;premiumContent&quot;,&quot;value&quot;:false},{&quot;key&quot;:&quot;primaryCategory&quot;,&quot;value&quot;:&quot;articles&quot;},{&quot;key&quot;:&quot;postType&quot;,&quot;value&quot;:&quot;article&quot;},{&quot;key&quot;:&quot;categories&quot;,&quot;value&quot;:[&quot;articles&quot;,&quot;features&quot;]}]}</script><script data-test-id="datadog">
            (function(h,o,u,n,d) {
              h=h[d]=h[d]||{q:[],onReady:function(c){h.q.push(c)}}
              d=o.createElement(u);d.async=1;d.src=n
              n=o.getElementsByTagName(u)[0];n.parentNode.insertBefore(d,n)
            })(window,document,'script','https://www.datadoghq-browser-agent.com/datadog-logs-v3.js','DD_LOGS')
            DD_LOGS.onReady(function() {
                DD_LOGS.init({
                  clientToken: 'pubfa1f639573266853fc10c94409de62e6',
                  site: 'datadoghq.com',
                  forwardErrorsToLogs: false,
                })
                DD_LOGS.setLoggerGlobalContext({"service":"articles-frontend","env":"production","app":{"version":"1e29daf7743f99036f0797d418f22dbcc67791c6","lastCommitDate":"Mon Aug 8 16:18:49 2022 +0100","lastBuildStartTime":"1659971931023","package":"1.291.0"}});
              })
            </script><script data-react-helmet="true">
            (function(d) {
              var config = {
                kitId: 'vxp5evx',
                scriptTimeout: 3000,
                async: true
              },
              h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/wf-loading/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
            })(document);
          </script><script data-react-helmet="true">
          window.dataLayer = window.dataLayer || [];
          window.dataLayer.push({
              event: "Site Data",
              site_name: "classical-music"
          });
        </script><script data-react-helmet="true">
                !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"99db7a95-b06a-4ea9-857c-f73ba0a25c19","db07e0f0-8bb8-46c8-b714-291f2768d746",{ "consentRequired": true })
              </script><script data-react-helmet="true" async="" src="https://cdn.permutive.com/99db7a95-b06a-4ea9-857c-f73ba0a25c19-web.js"></script><script data-react-helmet="true">
              window.dataLayer = window.dataLayer || [];
              (function(pageData) {
                pageData.time = Date.now();
                window.dataLayer.push(pageData);
              })({"cat":["articles","features"],"channel":"features","format":"standard","pageid":"170047","primary_cat":"articles","subcat":"article","author":"BBC Music Magazine","publish_date":"2022-08-10T15:40:53+00:00","template":"article","event":"Page Data","time":1660174410513})
            </script><script data-react-helmet="true">
(function() {
  const useFallback = [/^localhost$/, /^127\.0\.0\.1$/, /\.imdserve\.com$/, /^develop\./, /^release\./, /^local\./].filter(function(pattern){
    return pattern.test(window.location.hostname);
  }).length > 0;
  var host = useFallback ? 'immediate.fallback' : window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', '-0C6KuZYa9BXe', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object'){
          args[3] = { ...args[3], tag_version: 'V2' };
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage){
              event.source.postMessage(returnMsg, '*');
            }   
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script><script>document.documentElement.classList.remove("no-js");</script><meta name="next-head-count" content="34"/><noscript data-n-css=""></noscript><link rel="preload" href="/_next/static/chunks/webpack-245f049e565ebf942e09.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.33d3cddacf6003a9bce2.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.ecdf801f227776b1a80f.js" as="script"/><link rel="preload" href="/_next/static/chunks/main-f2aac4f9038a05841ab7.js" as="script"/><link rel="preload" href="/_next/static/chunks/a8485cbce0f41ea15ca5a448e5906b9cc179daa2.302d7473c8cc41e425ae.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-afa71efa1744b5a22183.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/article/%5Bslug%5D-bef4ee6a2496f3033d77.js" as="script"/><link rel="stylesheet" href="/static/styles/css/im-classicalmusic-theme/base-b3bbc02c0101ee289897f1a65b24286c.css"/><link rel="stylesheet" href="/static/styles/css/im-classicalmusic-theme/components-7178def354f6c7c40ec610f29b2a8c89.css"/><link rel="stylesheet" href="/static/styles/css/im-classicalmusic-theme/utilities-cd0d6ad1ef14cda4c40abe03146394a1.css"/></head><body><script id="__DESIGN_TOKENS__" type="application/json">{"colors":{"highlightLight":"rgba(117, 130, 159, 1)","highlightRegular":"rgba(66, 84, 123, 1)","highlightDark":"rgba(49, 62, 90, 1)","clickableLight":"rgba(191, 124, 117, 1)","clickableRegular":"rgba(161, 4, 3, 1)","clickableDark":"rgba(101, 12, 2, 1)","interactiveLight":"rgba(52, 135, 157, 1)","interactiveRegular":"rgba(8, 109, 136, 1)","interactiveDark":"rgba(7, 90, 112, 1)","commercialLight":"rgba(84, 158, 149, 1)","commercialRegular":"rgba(21, 122, 110, 1)","commercialDark":"rgba(14, 78, 70, 1)","displayLight":null,"displayRegular":null,"displayDark":null,"baseWhite":"rgba(255, 255, 255, 1)","baseGrey":"rgba(15, 44, 59, 1)","baseBlack":"rgba(0, 0, 0, 1)","backgroundExtraLight":"rgba(243, 244, 245, 1)","backgroundLight":"rgba(231, 233, 235, 1)","backgroundRegular":"rgba(207, 213, 216, 1)","backgroundDark":"rgba(159, 171, 177, 1)","backgroundExtraDark":"rgba(104, 121, 130, 1)","socialApple":"rgba(0, 0, 0, 1)","socialFacebook":"rgba(59, 89, 153, 1)","socialTwitter":"rgba(29, 161, 242, 1)","socialPinterest":"rgba(189, 8, 28, 1)","socialInstagram":"rgba(225, 48, 108, 1)","socialGoogleplus":"rgba(221, 75, 57, 1)","socialGoogleBorder":"rgba(136, 136, 136, 1)","socialTumblr":"rgba(53, 70, 92, 1)","socialReddit":"rgba(95, 153, 207, 1)","socialBlogger":"rgba(245, 125, 0, 1)","socialVkontakt":"rgba(69, 102, 142, 1)","socialWhatsapp":"rgba(18, 140, 126, 1)","socialYoutube":"rgba(255, 0, 0, 1)","socialRss":"rgba(242, 101, 34, 1)","formFocus":"rgba(33, 157, 255, 1)","formWarningRegular":"rgba(204, 0, 0, 1)","formWarningLight":"rgba(249, 229, 229, 1)","formWarningReversed":"rgba(252, 111, 111, 1)","formSuccessRegular":"rgba(31, 131, 67, 1)","formSuccessLight":"rgba(216, 242, 216, 1)","formInfoRegular":"rgba(49, 112, 143, 1)","formInfoLight":"rgba(217, 237, 247, 1)","swatchBlack":"rgba(0, 0, 0, 1)","swatchBlue":"rgba(151, 203, 251, 1)","swatchGreen":"rgba(171, 226, 129, 1)","swatchOrange":"rgba(251, 208, 142, 1)","swatchPeach":"rgba(255, 220, 201, 1)","swatchPink":"rgba(251, 142, 186, 1)","swatchPurple":"rgba(187, 99, 250, 1)","swatchRed":"rgba(255, 87, 87, 1)","swatchWhite":"rgba(255, 255, 255, 1)","swatchYellow":"rgba(255, 243, 131, 1)","swatchBlueGreen":"rgba(80, 227, 194, 1)","swatchBronze":"rgba(187, 119, 33, 1)","swatchGolden":"rgba(225, 176, 58, 1)","swatchSilver":"rgba(194, 191, 191, 1)","starLight":"rgba(255, 218, 65, 1)","starRegular":"rgba(244, 191, 31, 1)","starDark":"rgba(218, 167, 13, 1)"},"spacingUnits":{"xxs":"5px","xs":"10px","sm":"15px","md":"20px","lg":"30px","xl":"40px","xxl":"60px"},"grid":{"xs":0,"sm":544,"md":768,"lg":992}}</script><div id="__next"><div></div><script type="application/json" id="__AD_SETTINGS__">{&quot;unitName&quot;:&quot;/176986657/Classical_Music.com/article/ballets-russes-guide&quot;,&quot;headerBidder&quot;:&quot;prebid&quot;,&quot;headerBidderUrl&quot;:&quot;//micro.rubiconproject.com/prebid/dynamic/7959.js&quot;,&quot;headerBidderTimeout&quot;:1600,&quot;adRefresh&quot;:{&quot;enabled&quot;:false,&quot;excludedOrderIds&quot;:[0],&quot;durationInView&quot;:20,&quot;percentageInView&quot;:50},&quot;consentProvider&quot;:&quot;quantcast_v2&quot;,&quot;targets&quot;:{&quot;configuration&quot;:[&quot;live&quot;]},&quot;lazyLoading&quot;:{&quot;enabled&quot;:false,&quot;renderMarginPercent&quot;:1000,&quot;mobileScaling&quot;:0}}</script><div></div><div class="default-layout"><div class="ad-slot hidden-print hidden-for-md-down ad-slot--oop"><div class="ad-slot__container" style="min-height:1px"><div id="oop-ad" class="dfp-ad" data-adsizes="[[[0,0],[1,1]]]" data-adtargets="{&quot;pos&quot;:[]}" data-adrefresh="true"></div></div></div><div class="ad-banner hidden-print"><div class="ad-slot hidden-print ad-banner__slot d-flex align-items-center"><div class="ad-slot__container"><div id="main-ad-banner" class="dfp-ad" data-adsizes="[[[970,50],[[970,250],[728,90],&quot;fluid&quot;]],[[768,50],[[728,90],&quot;fluid&quot;]],[[0,0],[[320,50],[300,50],&quot;fluid&quot;]]]" data-adtargets="{&quot;pos&quot;:[&quot;leader1&quot;,&quot;top&quot;,&quot;banner_leader&quot;]}" data-adrefresh="true"></div></div></div><button class="ad-banner__dismiss-btn" type="button" aria-label="Dismiss ad banner"><div class="icon-stack icon-stack--vertical-align" style="height:25px;width:25px"><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:13px;min-width:13px;height:13px;min-height:13px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1);fill:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/core-51644145803f3f040acf85869a5f536b.svg#cross"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:25px;min-width:25px;height:25px;min-height:25px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(15, 44, 59, 1);fill:rgba(15, 44, 59, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-51644145803f3f040acf85869a5f536b.svg#circle"></use></svg></i></div></div></button></div><div class="site-header__eyebrow-nav hidden-print"><div class="eyebrow-nav"><div class="eyebrow-nav__container container container--no-gutters"><div class="eyebrow-nav__icon eyebrow-nav__icon--muted mr-xs"><a class="popup-toggle-button" aria-label="Toggle main-navigation popup" aria-haspopup="true" href="#main-navigation-popup"><i class="icon" style="width:24px;min-width:24px;height:24px;min-height:24px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/core-51644145803f3f040acf85869a5f536b.svg#menu"></use></svg></i></a></div><div class="image chromatic-ignore eyebrow-nav__logo eyebrow-nav__brand-logo image--fluid" style="max-width:120px"><a class="link image__container" href="https://www.classical-music.com:443" rel="home"><picture class="image__picture" width="120" height="18.82903981264637"><source type="image/webp" sizes="120px" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&amp;webp=true&amp;resize=120,19 120w,https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&amp;webp=true&amp;resize=240,38 240w,https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&amp;webp=true&amp;resize=360,56 360w,https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&amp;webp=true&amp;resize=427,67 427w"/><source sizes="120px" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&amp;resize=120,19 120w,https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&amp;resize=240,38 240w,https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&amp;resize=360,56 360w,https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&amp;resize=427,67 427w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&amp;resize=120,19" title="cropped-Classical-Music-logo-sepia-97aed4e-8349155.png" style="aspect-ratio:1 / 0.15690866510538642;object-fit:cover" loading="eager" width="120" height="18.82903981264637"/></picture></a></div><div class="eyebrow-nav__desktop"></div><div class="eyebrow-nav__items-right ml-xs"><div class="eyebrow-nav__icon eyebrow-nav__search-icon"><a class="popup-toggle-button" aria-label="Toggle search popup" aria-haspopup="true" href="#search-popup"><i class="icon" style="width:24px;min-width:24px;height:24px;min-height:24px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/core-51644145803f3f040acf85869a5f536b.svg#search"></use></svg></i></a></div></div></div></div></div><div class="site-header__brand"><div class="branded-section" id="search-popup"><div class="branded-section__container container"><div class="row"><div class="branded-section__brand col-lg-8"><div class="image chromatic-ignore image--fluid" style="max-width:260px"><a class="link image__container" href="https://www.classical-music.com:443" rel="home"><picture class="image__picture" width="260" height="42"><source type="image/webp" sizes="600px" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-black-4948e01-fb2c916.png?quality=90&amp;webp=true&amp;resize=260,42 260w"/><source sizes="600px" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-black-4948e01-fb2c916.png?quality=90&amp;resize=260,42 260w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-black-4948e01-fb2c916.png?quality=90&amp;resize=260,42" title="cropped-Classical-Music-logo-black-4948e01-fb2c916.png" style="aspect-ratio:1 / 0.16153846153846155;object-fit:cover" loading="eager" width="260" height="42"/></picture></a></div></div><form novalidate="" action="/search/" method="GET" class="form search-form col-lg-4 branded-section__search hidden-print" role="search"><div class="form-group"><label class="form-label sr-only" for="branded-section-search-input">Search</label><div class="form-input-group d-flex align-items-stretch chromatic-ignore form-input-group--mobile-square-borders"><div class="form-input-group__item d-flex align-items-center text-center form-input-group__item--not-text"><i class="search-form__search-icon icon" style="width:22px;min-width:22px;height:22px;min-height:22px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(161, 4, 3, 1);fill:rgba(161, 4, 3, 1)"><use xlink:href="/static/icons/base/sprite-maps/core-51644145803f3f040acf85869a5f536b.svg#search"></use></svg></i></div><div class="form-autocomplete form-autocomplete__group"><input type="text" autoComplete="off" role="searchbox" aria-haspopup="listbox" aria-controls="q-listbox" aria-label="Search" class="form-input form-autocomplete__input form-input--borderless form-input--mobile-square-borders" id="branded-section-search-input" placeholder=" " name="q" value=""/><div class="form-autocomplete__options pt-xxs pb-xxs pl-xs pr-xs"><ul id="q-listbox" class="ma-reset pa-reset" role="listbox"></ul><div class="form-autocomplete__list-item form-autocomplete__no-options-item body-copy-small">No result</div></div></div><span class="form-input-group__border full-width full-height"></span><div class="form-input-group__item d-flex align-items-center text-center form-input-group__item--not-text"><button class="button search-form__reset-button search-form--hidden button--transparent button--input-append" aria-label="Reset input" type="reset"><div class="button__content"><div class="icon-stack icon-stack--vertical-align" style="height:16px;width:16px"><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:8px;min-width:8px;height:8px;min-height:8px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1);fill:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/core-51644145803f3f040acf85869a5f536b.svg#cross"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:16px;min-width:16px;height:16px;min-height:16px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(104, 121, 130, 1);fill:rgba(104, 121, 130, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-51644145803f3f040acf85869a5f536b.svg#circle"></use></svg></i></div></div></div></button><button class="button search-form__submit-button button--icon button--input-append" aria-label="Perform search" type="submit"><div class="button__content"><i class="icon" style="width:24px;min-width:24px;height:24px;min-height:24px;animation-duration:750ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/core-51644145803f3f040acf85869a5f536b.svg#search"></use></svg></i></div></button></div></div></div></form></div></div></div></div><div class="site-header__nav-section hidden-print"><nav class="main-nav" id="main-navigation-popup" aria-label="Main"><div class="main-nav__container container container--no-gutters"><ul role="menubar" class="main-nav__nav list"><li class="main-nav__nav-item list-item" role="presentation"><a class="link main-nav__nav-link" href="/news" rel="" title="News" tabindex="0" role="menuitem"><span class="main-nav__nav-text">News</span></a></li><li class="main-nav__nav-item main-nav__nav-item--with-children list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/" rel="" title="Reviews" tabindex="-1" role="menuitem" aria-haspopup="true"><span class="main-nav__nav-text">Reviews</span><i class="main-nav__nav-icon icon" style="width:12px;min-width:12px;height:12px;min-height:12px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/arrows-51644145803f3f040acf85869a5f536b.svg#caret"></use></svg></i></a><div class="main-nav__sub-menu main-nav__mega-menu main-nav__mega-menu--cols-2"><ul role="menu" class="main-nav__list list"><li class="main-nav__nav-item main-nav__nav-item--tier-one main-nav__nav-item main-nav__nav-item--back list-item" role="presentation"><a class="link main-nav__nav-link" tabindex="-1" role="menuitem"><i class="main-nav__nav-icon icon" style="width:12px;min-width:12px;height:12px;min-height:12px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/arrows-51644145803f3f040acf85869a5f536b.svg#caret"></use></svg></i><span class="sr-only">Back to </span><span class="main-nav__nav-text">Main menu</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/orchestral" rel="" title="Orchestral" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Orchestral</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/concerto" rel="" title="Concerto" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Concerto</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/opera" rel="" title="Opera" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Opera</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/choral-song" rel="" title="Choral &amp; Song" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Choral &amp; Song</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/chamber" rel="" title="Chamber" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Chamber</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/instrumental" rel="" title="Instrumental" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Instrumental</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/jazz" rel="" title="Jazz" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Jazz</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/world" rel="" title="World" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">World</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/monthly-choice" rel="" title="Monthly Choice" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Monthly Choice</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/historical" rel="" title="Historical" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Historical</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/screen" rel="" title="Screen" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Screen</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/books" rel="" title="Books" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Books</span></a></li></ul></div></li><li class="main-nav__nav-item main-nav__nav-item--with-children list-item" role="presentation"><a class="link main-nav__nav-link" href="/features/" rel="" title="Features" tabindex="-1" role="menuitem" aria-haspopup="true"><span class="main-nav__nav-text">Features</span><i class="main-nav__nav-icon icon" style="width:12px;min-width:12px;height:12px;min-height:12px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/arrows-51644145803f3f040acf85869a5f536b.svg#caret"></use></svg></i></a><div class="main-nav__sub-menu main-nav__mega-menu main-nav__mega-menu--cols-2"><ul role="menu" class="main-nav__list list"><li class="main-nav__nav-item main-nav__nav-item--tier-one main-nav__nav-item main-nav__nav-item--back list-item" role="presentation"><a class="link main-nav__nav-link" tabindex="-1" role="menuitem"><i class="main-nav__nav-icon icon" style="width:12px;min-width:12px;height:12px;min-height:12px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/arrows-51644145803f3f040acf85869a5f536b.svg#caret"></use></svg></i><span class="sr-only">Back to </span><span class="main-nav__nav-text">Main menu</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/composers/" rel="" title="Composers" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Composers</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/features/works" rel="" title="Works" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Works</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/features/recordings" rel="" title="Recordings" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Recordings</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/features/artists" rel="" title="Artists" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Artists</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/features/musical-terms" rel="" title="Musical terms" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Musical terms</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/features/tv-and-film-music" rel="" title="TV and Film music" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">TV and Film music</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/features/instruments" rel="" title="Instruments" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Instruments</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/features/articles/" rel="" title="Articles" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Articles</span></a></li></ul></div></li><li class="main-nav__nav-item main-nav__nav-item--with-children list-item" role="presentation"><a class="link main-nav__nav-link" href="/listen/" rel="" title="Listen" tabindex="-1" role="menuitem" aria-haspopup="true"><span class="main-nav__nav-text">Listen</span><i class="main-nav__nav-icon icon" style="width:12px;min-width:12px;height:12px;min-height:12px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/arrows-51644145803f3f040acf85869a5f536b.svg#caret"></use></svg></i></a><div class="main-nav__sub-menu main-nav__mega-menu main-nav__mega-menu--cols-2"><ul role="menu" class="main-nav__list list"><li class="main-nav__nav-item main-nav__nav-item--tier-one main-nav__nav-item main-nav__nav-item--back list-item" role="presentation"><a class="link main-nav__nav-link" tabindex="-1" role="menuitem"><i class="main-nav__nav-icon icon" style="width:12px;min-width:12px;height:12px;min-height:12px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/arrows-51644145803f3f040acf85869a5f536b.svg#caret"></use></svg></i><span class="sr-only">Back to </span><span class="main-nav__nav-text">Main menu</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/listen/audio-equipment" rel="" title="Audio equipment" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Audio equipment</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/listen/podcast" rel="" title="Podcast" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Podcast</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/listen/playlists" rel="" title="Playlists" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Playlists</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/listen/freedownload" rel="" title="Free Download" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Free Download</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/listen-to-radio-three" rel="" title="Listen to Radio 3" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Listen to Radio 3</span></a></li></ul></div></li><li class="main-nav__nav-item list-item" role="presentation"><a class="link main-nav__nav-link" href="/bbc-proms" rel="" title="BBC Proms" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">BBC Proms</span></a></li><li class="main-nav__nav-item main-nav__nav-item--with-children list-item" role="presentation"><a class="link main-nav__nav-link" href="/magazine/" rel="" title="Magazine" tabindex="-1" role="menuitem" aria-haspopup="true"><span class="main-nav__nav-text">Magazine</span><i class="main-nav__nav-icon icon" style="width:12px;min-width:12px;height:12px;min-height:12px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/arrows-51644145803f3f040acf85869a5f536b.svg#caret"></use></svg></i></a><div class="main-nav__sub-menu main-nav__mega-menu main-nav__mega-menu--cols-2"><ul role="menu" class="main-nav__list list"><li class="main-nav__nav-item main-nav__nav-item--tier-one main-nav__nav-item main-nav__nav-item--back list-item" role="presentation"><a class="link main-nav__nav-link" tabindex="-1" role="menuitem"><i class="main-nav__nav-icon icon" style="width:12px;min-width:12px;height:12px;min-height:12px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/arrows-51644145803f3f040acf85869a5f536b.svg#caret"></use></svg></i><span class="sr-only">Back to </span><span class="main-nav__nav-text">Main menu</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/magazine/subscribe/?utm_term=main-menu" rel="" title="Subscribe" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Subscribe</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/magazine/issues" rel="" title="Issues" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Issues</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/news/sign-bbc-music-magazine-newsletter" rel="" title="Newsletter" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Newsletter</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/magazine/about-us" rel="" title="About us" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">About us</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/awards-2021" rel="" title="Awards 2021" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Awards 2021</span></a></li></ul></div></li><li class="main-nav__nav-item main-nav__nav-item--with-children list-item" role="presentation"><a class="link main-nav__nav-link" href="/live-music" rel="" title="Live Music" tabindex="-1" role="menuitem" aria-haspopup="true"><span class="main-nav__nav-text">Live Music</span><i class="main-nav__nav-icon icon" style="width:12px;min-width:12px;height:12px;min-height:12px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/arrows-51644145803f3f040acf85869a5f536b.svg#caret"></use></svg></i></a><div class="main-nav__sub-menu main-nav__mega-menu main-nav__mega-menu--cols-1"><ul role="menu" class="main-nav__list list"><li class="main-nav__nav-item main-nav__nav-item--tier-one main-nav__nav-item main-nav__nav-item--back list-item" role="presentation"><a class="link main-nav__nav-link" tabindex="-1" role="menuitem"><i class="main-nav__nav-icon icon" style="width:12px;min-width:12px;height:12px;min-height:12px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/arrows-51644145803f3f040acf85869a5f536b.svg#caret"></use></svg></i><span class="sr-only">Back to </span><span class="main-nav__nav-text">Main menu</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/tag/festivals" rel="" title="Festivals" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Festivals</span></a></li></ul></div></li><li class="main-nav__nav-item list-item" role="presentation"><a class="link main-nav__nav-link" href="/awards-2022" rel="" title="Awards 2022" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Awards 2022</span></a></li><li class="main-nav__nav-item main-nav__nav-item--wildcard-2 list-item" role="presentation"><a class="link main-nav__nav-link" href="/subscribe/?utm_term=main-menu" rel="" title="Subscribe" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Subscribe</span></a></li></ul></div><div class="main-nav__backdrop backdrop" role="presentation"></div></nav></div><div class="piano-inline-template container container--no-gutters"><div class="piano-inline-template__content js-piano-high piano-inline-template__content--high"></div></div><main class="js-site-main site-main body-background fluid-container"><script type="application/ld+json">{"@context":"https://schema.org","@id":"https://www.classical-music.com/features/articles/ballets-russes-guide/#Article","@type":"Article","description":"Discover what made the Ballets Russes so influential.","image":{"@type":"ImageObject","height":574,"url":"https://images.immediate.co.uk/production/volatile/sites/24/2022/08/What-is-the-Ballets-Russes-09d5f78.jpg?resize=768,574","width":768},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.classical-music.com/features/articles/ballets-russes-guide/"},"name":"What was the Ballets Russes and what happened to it?","url":"https://www.classical-music.com/features/articles/ballets-russes-guide/","author":[{"@type":"Person","name":"BBC Music Magazine","url":"https://www.classical-music.com/author/bbc-music-magazine"}],"dateModified":"2022-08-10T16:05:15+00:00","datePublished":"2022-08-10T15:40:53+00:00","headline":"What was the Ballets Russes and what happened to it?","publisher":{"@type":"Organization","name":"Classical Music","url":"https://www.classical-music.com","logo":{"@type":"ImageObject","height":67,"url":"https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?resize=427,67","width":427}},"speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name=\"description\"]/@content"]}}</script><div class="post" data-gtm-class="article-template"><nav aria-label="Breadcrumb" class="breadcrumb hidden-print mt-sm mb-sm container"><script type="application/ld+json">{"@context":"https://schema.org/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.classical-music.com/"},{"@type":"ListItem","position":2,"name":"Features","item":"https://www.classical-music.com/features/"},{"@type":"ListItem","position":3,"name":"Articles","item":"https://www.classical-music.com/features/articles/"},{"@type":"ListItem","position":4,"name":"What was the Ballets Russes and what happened to it?"}]}</script><ul class="breadcrumb__list body-copy-extra-small oflow-x-auto list"><li class="breadcrumb__item list-item"><i class="breadcrumb__icon mr-xs icon" style="width:11px;min-width:11px;height:11px;min-height:11px;animation-duration:1000ms;transform:rotate(90deg)"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(15, 44, 59, 1);fill:rgba(15, 44, 59, 1)"><use xlink:href="/static/icons/base/sprite-maps/arrows-51644145803f3f040acf85869a5f536b.svg#chevron-shallow"></use></svg></i><a class="link breadcrumb__link link--styled" href="https://www.classical-music.com:443">Home</a></li><li class="breadcrumb__item list-item"><i class="breadcrumb__icon mr-xs icon" style="width:11px;min-width:11px;height:11px;min-height:11px;animation-duration:1000ms;transform:rotate(90deg)"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(15, 44, 59, 1);fill:rgba(15, 44, 59, 1)"><use xlink:href="/static/icons/base/sprite-maps/arrows-51644145803f3f040acf85869a5f536b.svg#chevron-shallow"></use></svg></i><a class="link breadcrumb__link link--styled" href="https://www.classical-music.com/features/">Features</a></li><li class="breadcrumb__item list-item"><i class="breadcrumb__icon mr-xs icon" style="width:11px;min-width:11px;height:11px;min-height:11px;animation-duration:1000ms;transform:rotate(90deg)"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(15, 44, 59, 1);fill:rgba(15, 44, 59, 1)"><use xlink:href="/static/icons/base/sprite-maps/arrows-51644145803f3f040acf85869a5f536b.svg#chevron-shallow"></use></svg></i><a class="link breadcrumb__link link--styled" href="https://www.classical-music.com/features/articles/">Articles</a></li><li class="breadcrumb__item list-item"><i class="breadcrumb__icon mr-xs icon" style="width:11px;min-width:11px;height:11px;min-height:11px;animation-duration:1000ms;transform:rotate(90deg)"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(15, 44, 59, 1);fill:rgba(15, 44, 59, 1)"><use xlink:href="/static/icons/base/sprite-maps/arrows-51644145803f3f040acf85869a5f536b.svg#chevron-shallow"></use></svg></i><span class="breadcrumb__link" aria-current="page">What was the Ballets Russes and what happened to it?</span></li></ul></nav><div class="container post__body post__body--headline-layout"><div class="layout-md-rail"><div class="layout-md-rail__primary"><section class="post-header post-header--headline-layout post__header mb-lg"><div class="container post-header__container post-header__container--headline-layout"><div class="post-header__body oflow-x-hidden ml-reset"><div class="headline post-header__title post-header__title--headline-layout"><h1 class="heading-1">What was the Ballets Russes and what happened to it?</h1></div><div class="mt-sm pr-xxs hidden-print body-copy-large"><p>Discover what made the Ballets Russes so influential.</p></div><div class="post-header__image-container mt-sm"><div class="image chromatic-ignore post-header-image image--fluid image--scaled-up"><div class="image__container"><picture class="image__picture" width="620" height="413.54"><source type="image/webp" sizes="(min-width: 992px) 980px,(min-width: 768px) 748px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2022/08/What-is-the-Ballets-Russes-09d5f78.jpg?resize=620,413?quality=90&amp;webp=true&amp;resize=300,200 300w,https://images.immediate.co.uk/production/volatile/sites/24/2022/08/What-is-the-Ballets-Russes-09d5f78.jpg?resize=620,413?quality=90&amp;webp=true&amp;resize=400,267 400w,https://images.immediate.co.uk/production/volatile/sites/24/2022/08/What-is-the-Ballets-Russes-09d5f78.jpg?resize=620,413?quality=90&amp;webp=true&amp;resize=550,367 550w,https://images.immediate.co.uk/production/volatile/sites/24/2022/08/What-is-the-Ballets-Russes-09d5f78.jpg?resize=620,413?quality=90&amp;webp=true&amp;resize=620,414 620w"/><source sizes="(min-width: 992px) 980px,(min-width: 768px) 748px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2022/08/What-is-the-Ballets-Russes-09d5f78.jpg?resize=620,413?quality=90&amp;resize=300,200 300w,https://images.immediate.co.uk/production/volatile/sites/24/2022/08/What-is-the-Ballets-Russes-09d5f78.jpg?resize=620,413?quality=90&amp;resize=400,267 400w,https://images.immediate.co.uk/production/volatile/sites/24/2022/08/What-is-the-Ballets-Russes-09d5f78.jpg?resize=620,413?quality=90&amp;resize=550,367 550w,https://images.immediate.co.uk/production/volatile/sites/24/2022/08/What-is-the-Ballets-Russes-09d5f78.jpg?resize=620,413?quality=90&amp;resize=620,414 620w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/24/2022/08/What-is-the-Ballets-Russes-09d5f78.jpg?resize=620,413?quality=90&amp;resize=620,414" alt="A posrer of the Ballets russes" title="What are the Ballets Russes" style="aspect-ratio:1 / 0.667;object-fit:cover" loading="eager" width="620" height="413.54"/></picture></div></div></div><div class="post-header__info body-copy-small d-inline-block mr-lg mt-sm hidden-print"><div class="author-link mr-sm d-inline pa-reset author-link__list">By <ul class="d-inline pa-reset list-style-none"><li class="d-inline"><a class="link link--styled" href="/author/bbc-music-magazine/" rel="author">BBC Music Magazine</a></li></ul></div><div class="post-header__publish-date">Published: August 10, 2022 at 4:40 pm</div></div><div class="pocket hidden-print post-header__row--center-aligned body-copy-small pocket--horizontal"><div class="mt-sm d-flex"></div></div><div class="pocket hidden-print post-header__actions hidden-print mt-sm pocket--horizontal"><div class="d-flex"></div></div><ul class="social-share hidden-print post-header__social-share mt-sm list list--horizontal" data-gtm-class="social-share"><li class="social-share__facebook list-item" data-gtm-class="social-share-facebook"><a class="link social-share__link" href="http://www.facebook.com/sharer.php?u=https://www.classical-music.com/features/articles/ballets-russes-guide/" rel="nofollow noopener noreferrer" target="_blank"><div class="icon-stack social-share__icon icon-stack--vertical-align" style="height:30px;width:30px"><span class="sr-only">Share on facebook</span><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:22px;min-width:22px;height:22px;min-height:22px;position:absolute;right:2px;bottom:-1px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1);fill:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/social-51644145803f3f040acf85869a5f536b.svg#facebook"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:30px;min-width:30px;height:30px;min-height:30px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(59, 89, 153, 1);fill:rgba(59, 89, 153, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-51644145803f3f040acf85869a5f536b.svg#circle"></use></svg></i></div></div></a></li><li class="social-share__twitter list-item" data-gtm-class="social-share-twitter"><a class="link social-share__link" href="https://twitter.com/intent/tweet?text=What%20was%20the%20Ballets%20Russes%20and%20what%20happened%20to%20it%3F%0A%0A&amp;url=https://www.classical-music.com/features/articles/ballets-russes-guide/" rel="nofollow noopener noreferrer" target="_blank"><div class="icon-stack social-share__icon icon-stack--vertical-align" style="height:30px;width:30px"><span class="sr-only">Share on twitter</span><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:16px;min-width:16px;height:16px;min-height:16px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1);fill:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/social-51644145803f3f040acf85869a5f536b.svg#twitter"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:30px;min-width:30px;height:30px;min-height:30px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(29, 161, 242, 1);fill:rgba(29, 161, 242, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-51644145803f3f040acf85869a5f536b.svg#circle"></use></svg></i></div></div></a></li><li class="social-share__pinterest list-item" data-gtm-class="social-share-pinterest"><a class="link social-share__link" href="http://www.pinterest.com/pin/create/button/?url=https://www.classical-music.com/features/articles/ballets-russes-guide/&amp;media=https://images.immediate.co.uk/production/volatile/sites/24/2022/08/What-is-the-Ballets-Russes-09d5f78.jpg&amp;description=What%20was%20the%20Ballets%20Russes%20and%20what%20happened%20to%20it%3F" rel="nofollow noopener noreferrer" target="_blank"><div class="icon-stack social-share__icon icon-stack--vertical-align" style="height:30px;width:30px"><span class="sr-only">Share on pinterest</span><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:25px;min-width:25px;height:25px;min-height:25px;position:absolute;bottom:-1px;left:3px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1);fill:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/social-51644145803f3f040acf85869a5f536b.svg#pinterest"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:30px;min-width:30px;height:30px;min-height:30px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(189, 8, 28, 1);fill:rgba(189, 8, 28, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-51644145803f3f040acf85869a5f536b.svg#circle"></use></svg></i></div></div></a></li><li class="social-share__whatsapp list-item" data-gtm-class="social-share-whatsapp"><a class="link social-share__link" href="whatsapp://send?text=%22What%20was%20the%20Ballets%20Russes%20and%20what%20happened%20to%20it%3F%22%20https://www.classical-music.com/features/articles/ballets-russes-guide/" rel="nofollow noopener noreferrer" target="_blank"><div class="icon-stack social-share__icon icon-stack--vertical-align" style="height:30px;width:30px"><span class="sr-only">Share on whatsapp</span><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:16px;min-width:16px;height:16px;min-height:16px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1);fill:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/social-51644145803f3f040acf85869a5f536b.svg#whatsapp"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:30px;min-width:30px;height:30px;min-height:30px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(18, 140, 126, 1);fill:rgba(18, 140, 126, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-51644145803f3f040acf85869a5f536b.svg#circle"></use></svg></i></div></div></a></li><li class="social-share__reddit list-item" data-gtm-class="social-share-reddit"><a class="link social-share__link" href="https://www.reddit.com/submit?url=https://www.classical-music.com/features/articles/ballets-russes-guide/&amp;title=What%20was%20the%20Ballets%20Russes%20and%20what%20happened%20to%20it%3F" rel="nofollow noopener noreferrer" target="_blank"><div class="icon-stack social-share__icon icon-stack--vertical-align" style="height:30px;width:30px"><span class="sr-only">Share on reddit</span><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:18px;min-width:18px;height:18px;min-height:18px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1);fill:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/social-51644145803f3f040acf85869a5f536b.svg#reddit"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:30px;min-width:30px;height:30px;min-height:30px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(95, 153, 207, 1);fill:rgba(95, 153, 207, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-51644145803f3f040acf85869a5f536b.svg#circle"></use></svg></i></div></div></a></li><li class="social-share__blogger list-item" data-gtm-class="social-share-blogger"><a class="link social-share__link" href="https://www.blogger.com/blog-this.g?u=https://www.classical-music.com/features/articles/ballets-russes-guide/&amp;n=What%20was%20the%20Ballets%20Russes%20and%20what%20happened%20to%20it%3F" rel="nofollow noopener noreferrer" target="_blank"><div class="icon-stack social-share__icon icon-stack--vertical-align" style="height:30px;width:30px"><span class="sr-only">Share on blogger</span><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:16px;min-width:16px;height:16px;min-height:16px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1);fill:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/social-51644145803f3f040acf85869a5f536b.svg#blogger"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:30px;min-width:30px;height:30px;min-height:30px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(245, 125, 0, 1);fill:rgba(245, 125, 0, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-51644145803f3f040acf85869a5f536b.svg#circle"></use></svg></i></div></div></a></li><li class="social-share__email list-item" data-gtm-class="social-share-email"><a class="link social-share__link" href="mailto:?subject=&amp;body=%0A%0Ahttps://www.classical-music.com/features/articles/ballets-russes-guide/" rel="nofollow noopener"><div class="icon-stack social-share__icon icon-stack--vertical-align" style="height:30px;width:30px"><span class="sr-only">Email to a friend</span><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:16px;min-width:16px;height:16px;min-height:16px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1);fill:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/social-51644145803f3f040acf85869a5f536b.svg#email"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:30px;min-width:30px;height:30px;min-height:30px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(161, 4, 3, 1);fill:rgba(161, 4, 3, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-51644145803f3f040acf85869a5f536b.svg#circle"></use></svg></i></div></div></a></li></ul></div></div></section><div class="post__content"><div class="editor-content mb-lg hidden-print"><h2>What is the Ballets Russes?</h2><p>A melting pot for creativity, the Ballet Russes was a ballet company that brought together avant-garde composers, choreographers, performers and designers to become one of the most influential dance companies in history.</p><div class="ad-slot hidden-print hidden-for-md hidden-for-lg"><div class="ad-slot__container" style="min-height:251px"><div id="ad-post-mpu-top-mobile" class="dfp-ad" data-adsizes="[[[970,250],[]],[[728,90],[]],[[0,0],[[300,251],[300,250],&quot;fluid&quot;]]]" data-adtargets="{&quot;pos&quot;:[&quot;mpu1&quot;,&quot;top&quot;,&quot;article_top&quot;]}" data-adrefresh="true"><div class="ad-slot__text body-copy-small pt-xs pb-xs chromatic-ignore">Advertisement</div></div></div></div><h2>Who founded the Ballets Russes?</h2><p>Founded in 1909 by Russian-born Serge Diaghilev, the ballet company started out as a seasonal offering, with the first productions taking place in Paris. However, the popularity of the Ballets Russes soon grew, leading to Diaghilev taking his dance company on the road and touring across Europe in 1911, later venturing further afield to the Americas from 1915.</p><h2>Which composers worked with the Ballets Russes?</h2><p><strong><a href="https://www.classical-music.com/composers/claude-debussy/">Debussy</a>, <a href="https://www.classical-music.com/composers/sergey-prokofiev/">Prokofiev</a>, <a href="https://www.classical-music.com/composers/richard-strauss/">Richard Strauss</a> </strong>and<strong> <a href="https://www.classical-music.com/composers/igor-stravinsky/">Stravinsky</a> </strong>(some of the <strong><a class="standard-card-new__article-title" href="https://www.classical-music.com/composers/the-best-ballet-composers-of-all-time/">The best ballet composers of all time</a></strong>) were among the composers who worked with Diaghilev and the Ballets Russes, creating pieces for productions such as <strong><a href="https://www.classical-music.com/features/works/stravinskys-rite-spring-guide-and-best-recordings/"><em>The Rite of Sprin</em>g</a></strong> (Stravinsky), <em>Afternoon of a Faun</em> (Debussy), <em>Josephs-Legende</em> (Strauss) and <em>Chout</em> (Prokofiev).</p><div class="nativo"></div><h2>What happened to the Ballets Russes?</h2><p>The company was dissolved in 1929, after Diaghilev’s death while he was still heavily in debt. However, the influence of Diaghilev and the Ballets Russes continued, leading to the creation of the Royal Ballet in 1931 and the New York City Ballet in 1948.</p><div class="ad-slot hidden-print"><div class="ad-slot__container" style="min-height:250px"><div id="ad-post-mpu-teads" class="dfp-ad" data-adsizes="[[[0,0],[[300,250]]]]" data-adtargets="{&quot;pos&quot;:[&quot;outstream&quot;]}" data-adrefresh="true"></div></div></div><p>The music and choreography created for the Ballets Russes continue to inspire performances today, with numerous versions of the originals having played out in front of audiences around the world.</p><div class="ad-slot hidden-print hidden-for-md hidden-for-lg"><div class="ad-slot__container" style="min-height:253px"><div id="ad-post-mpu-bottom-mobile" class="dfp-ad" data-adsizes="[[[728,90],[]],[[0,0],[[300,253],[300,250],&quot;fluid&quot;]]]" data-adtargets="{&quot;pos&quot;:[&quot;mpu2&quot;,&quot;bottom&quot;]}" data-adrefresh="true"><div class="ad-slot__text body-copy-small pt-xs pb-xs chromatic-ignore">Advertisement</div></div></div></div><p>Poster by Jean Cocteau for the 1911 Ballet Russe season showing Nijinsky in costume for <em>Le Spectre de la Rose</em>, Paris.</p><section class="highlight-box highlight-box--backdrop"><div class="highlight-box__content editor-content"><ul><li><strong><a href="https://www.classical-music.com/features/works/best-ballet-music/">Best ballet music: the finest ballet scores of all time</a></strong></li>
 	<li><strong><a href="https://www.classical-music.com/features/works/best-ballet-music/">Best ballet music: the finest ballet scores of all time</a></strong></li>
 	<li><strong><a href="https://www.classical-music.com/features/works/best-christmas-ballets/">The best Christmas ballets of all time</a></strong></li>
 	<li><strong><a href="https://www.classical-music.com/features/articles/stravinskys-ballets-a-guide-to-all-his-masterpieces/">Stravinsky's ballets: a guide to all his masterpieces</a></strong></li>
 	<li><strong><a href="https://www.classical-music.com/features/works/six-best-american-ballets/">Six of the best... American ballets</a></strong></li>
 	<li><strong><a href="https://www.classical-music.com/features/articles/6-best-different-ways-see-ballet/">6 of the Best: Different Ways to See Ballet</a></strong></li>
</ul></div></section></div><div class="post__content-end row hidden-print"><div class="col-12"></div></div></div><div class="pt-sm pb-sm full-width"><section class="mb-lg author-bios"><h2 class="sr-only heading-2">Authors</h2><div class="author-bios__bio mb-lg"><div class="d-flex"><div class="d-flex flex-direction-column justify-content-center"><a class="link author-bios__name link--styled" href="/author/bbc-music-magazine/">BBC Music Magazine</a></div></div><div><a class="link" href="https://www.facebook.com/@classicalmagazine" rel="nofollow noopener noreferrer" target="_blank"><div class="icon-stack mr-xs icon-stack--vertical-align" style="height:30px;width:30px"><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:22px;min-width:22px;height:22px;min-height:22px;position:absolute;right:2px;bottom:-2px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1);fill:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/social-51644145803f3f040acf85869a5f536b.svg#facebook"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:30px;min-width:30px;height:30px;min-height:30px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(59, 89, 153, 1);fill:rgba(59, 89, 153, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-51644145803f3f040acf85869a5f536b.svg#circle"></use></svg></i></div></div></a><a class="link" href="https://www.twitter.com/@MusicMagazine" rel="nofollow noopener noreferrer" target="_blank"><div class="icon-stack icon-stack--vertical-align" style="height:30px;width:30px"><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:18px;min-width:18px;height:18px;min-height:18px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1);fill:rgba(255, 255, 255, 1)"><use xlink:href="/static/icons/base/sprite-maps/social-51644145803f3f040acf85869a5f536b.svg#twitter"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:30px;min-width:30px;height:30px;min-height:30px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(29, 161, 242, 1);fill:rgba(29, 161, 242, 1)"><use xlink:href="/static/icons/base/sprite-maps/shapes-51644145803f3f040acf85869a5f536b.svg#circle"></use></svg></i></div></div></a></div></div></section></div><div class="pocket hidden-print mb-md"><div class="mt-md"></div></div><div class="pocket hidden-print mb-lg"><div class=""><div class="pb-lg" id="commentsFeed"></div></div></div></div><div class="layout-md-rail__secondary layout-md-rail__push hidden-print"><div class="stack"><div class="stack__item ml-auto mr-auto mb-lg"><div class="ad-slot hidden-print hidden-for-sm-down"><div class="ad-slot__container" style="min-height:250px"><div id="ad-post-sidebar-top" class="dfp-ad" data-adsizes="[[[960,400],[[300,600],[300,251],[300,250],&quot;fluid&quot;]],[[728,90],[[300,600],[300,251],[300,250],&quot;fluid&quot;]],[[0,0],[]]]" data-adtargets="{&quot;pos&quot;:[&quot;mpu1&quot;,&quot;top&quot;,&quot;article_top&quot;]}" data-adrefresh="true"><div class="ad-slot__text body-copy-small pt-xs pb-xs chromatic-ignore">Advertisement</div></div></div></div></div><div class="stack__item ml-auto mr-auto mb-lg" style="flex-basis:50%"><div class="sticky-offset sticky-offset--has-site-header"><div class="ad-slot hidden-print hidden-for-sm-down"><div class="ad-slot__container" style="min-height:252px"><div id="ad-post-sidebar-top2" class="dfp-ad" data-adsizes="[[[960,400],[[300,252],[300,250],&quot;fluid&quot;]],[[728,90],[[300,252],[300,250],&quot;fluid&quot;]],[[0,0],[]]]" data-adtargets="{&quot;pos&quot;:[&quot;mpu3&quot;,&quot;article_top2&quot;]}" data-adrefresh="true"><div class="ad-slot__text body-copy-small pt-xs pb-xs chromatic-ignore">Advertisement</div></div></div></div></div></div><div class="stack__item ml-auto mr-auto"><div class="pocket hidden-print post__sidebar-pocket mb-lg pb-lg"><div class="mt-lg"></div><div class="mt-lg"><article class="card text-align-left card--promo" data-item-name="Try BBC Music Magazine today and save over 40%!" data-variant="standard" data-index="1" data-component="card"><div class="card__section card__media"><div class="d-block p-relative"><div class="p-absolute card__media-buttons pa-xs"></div></div><a class="link d-block p-relative card__image-container" href="https://www.buysubscriptions.com/print/bbc-music-magazine-subscription?promo=MUB378&amp;utm_medium=brandsite&amp;utm_source=classical-music.com&amp;utm_campaign=issue-378_mub378&amp;utm_content=sidebar-widget&amp;style=brand" aria-label="View Try BBC Music Magazine today and save over 40%!"><div class="image chromatic-ignore card__img image--fluid image--scaled-up"><div class="image__container"><picture class="image__picture" width="556" height="556"><source type="image/webp" sizes="(min-width: 768px) 300px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2022/08/MUS378banners556x556-c7510bb.jpg?quality=90&amp;webp=true&amp;resize=180,180 180w,https://images.immediate.co.uk/production/volatile/sites/24/2022/08/MUS378banners556x556-c7510bb.jpg?quality=90&amp;webp=true&amp;resize=300,300 300w,https://images.immediate.co.uk/production/volatile/sites/24/2022/08/MUS378banners556x556-c7510bb.jpg?quality=90&amp;webp=true&amp;resize=375,375 375w,https://images.immediate.co.uk/production/volatile/sites/24/2022/08/MUS378banners556x556-c7510bb.jpg?quality=90&amp;webp=true&amp;resize=450,450 450w,https://images.immediate.co.uk/production/volatile/sites/24/2022/08/MUS378banners556x556-c7510bb.jpg?quality=90&amp;webp=true&amp;resize=556,556 556w"/><source sizes="(min-width: 768px) 300px,(min-width: 544px) 556px,calc(100vw - 20px)" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2022/08/MUS378banners556x556-c7510bb.jpg?quality=90&amp;resize=180,180 180w,https://images.immediate.co.uk/production/volatile/sites/24/2022/08/MUS378banners556x556-c7510bb.jpg?quality=90&amp;resize=300,300 300w,https://images.immediate.co.uk/production/volatile/sites/24/2022/08/MUS378banners556x556-c7510bb.jpg?quality=90&amp;resize=375,375 375w,https://images.immediate.co.uk/production/volatile/sites/24/2022/08/MUS378banners556x556-c7510bb.jpg?quality=90&amp;resize=450,450 450w,https://images.immediate.co.uk/production/volatile/sites/24/2022/08/MUS378banners556x556-c7510bb.jpg?quality=90&amp;resize=556,556 556w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/24/2022/08/MUS378banners556x556-c7510bb.jpg?quality=90&amp;resize=556,556" alt="Save when you subscribe today!" title="MUS_378_banners_556x556" style="aspect-ratio:1 / 1;object-fit:cover" loading="lazy" width="556" height="556"/></picture></div></div></a></div><div class="card__section card__content"><a class="link d-block" href="https://www.buysubscriptions.com/print/bbc-music-magazine-subscription?promo=MUB378&amp;utm_medium=brandsite&amp;utm_source=classical-music.com&amp;utm_campaign=issue-378_mub378&amp;utm_content=sidebar-widget&amp;style=brand"><h2 class="heading-4" style="color:inherit">Try BBC Music Magazine today and save over 40%!</h2></a><a class="button button--fluid" href="https://www.buysubscriptions.com/print/bbc-music-magazine-subscription?promo=MUB378&amp;utm_medium=brandsite&amp;utm_source=classical-music.com&amp;utm_campaign=issue-378_mub378&amp;utm_content=sidebar-widget&amp;style=brand" data-gtm-class="promo-card-button"><div class="button__content">Subscribe today!</div></a></div></article></div></div></div><div class="stack__item ml-auto mr-auto mb-lg"><div class="sticky-offset sticky-offset--has-site-header"><div class="ad-slot hidden-print hidden-for-sm-down"><div class="ad-slot__container" style="min-height:253px"><div id="ad-post-sidebar-bottom" class="dfp-ad" data-adsizes="[[[728,90],[[300,253],[300,250],&quot;fluid&quot;]],[[0,0],[]]]" data-adtargets="{&quot;pos&quot;:[&quot;mpu2&quot;,&quot;bottom&quot;,&quot;article_bottom&quot;]}" data-adrefresh="true"><div class="ad-slot__text body-copy-small pt-xs pb-xs chromatic-ignore">Advertisement</div></div></div></div></div></div></div></div></div><div class="pocket hidden-print pt-md"><div class="mt-md"></div></div><section class="post__sponsored-content mb-md hidden-print"><h2 class="sr-only heading-2">Sponsored content</h2></section></div></div></main><div class="default-layout__above-footer-widget"><div class="pocket hidden-print container"><div class=""><div class="box pa-sm newsletter-sign-up text-center pa-sm newsletter-sign-up--horizontal" style="background-color:rgba(243, 244, 245, 1)"><form novalidate="" class="form"><input type="hidden" name="newsletter" value="nl_classicalmusic_newsletter--864"/><h3 class="pt-sm pb-sm heading-3">Receive our weekly newsletter, packed with features, news and reviews</h3><p class="body-copy-large body-copy-bold mb-lg">Enter your email address below</p><div class="form-group"><label class="form-label sr-only" for="email-address">Email address</label><div class="newsletter-sign-up__form"><input type="email" required="" class="form-input newsletter-sign-up__form__input" id="email-address" placeholder="Email address" name="email" aria-describedby="email-feedback" value=""/><button class="button newsletter-sign-up__form__btn" type="submit"><div class="button__content">Sign Up</div></button></div><div id="email-feedback" class="form-feedback body-copy-extra-small body-copy-bold newsletter-sign-up__form__feedback"></div></div></form><p class="newsletter-sign-up__disclaimer body-copy-small">By entering your details, you are agreeing to our<!-- --> <a class="link link--styled" href="https://www.immediate.co.uk/terms-and-conditions/">terms and conditions</a> <!-- -->and<!-- --> <a class="link link--styled" href="https://policies.immediate.co.uk/privacy/">privacy policy</a>. You can unsubscribe at any time.</p></div></div><div class=""><div class="promotion-cards"><div class="container pt-lg"><div class="simple-grid"><div class="row"><div class="col-md-6 pb-md"><article class="card text-align-left card--horizontal card--transparent" data-item-name="Delivered direct to your door!" data-variant="horizontal" data-index="1" data-component="card"><div class="card__section card__media"><div class="d-block p-relative"><div class="p-absolute card__media-buttons pa-xs"></div></div><a class="link d-block p-relative card__image-container" href="https://www.buysubscriptions.com/print/bbc-music-magazine-subscription?promo=MUB378&amp;utm_medium=brandsite&amp;utm_source=classical-music.com&amp;utm_campaign=issue-378_mub378&amp;utm_content=footer-widget&amp;style=brand" aria-label="View Delivered direct to your door!"><div class="image chromatic-ignore card__img image--fluid image--scaled-up"><div class="image__container"><picture class="image__picture" width="93" height="84.444"><source type="image/webp" sizes="93px" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2022/08/MUS378banners100x100-28024e4.jpg?quality=90&amp;webp=true&amp;resize=93,84 93w,https://images.immediate.co.uk/production/volatile/sites/24/2022/08/MUS378banners100x100-28024e4.jpg?quality=90&amp;webp=true&amp;resize=100,91 100w"/><source sizes="93px" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2022/08/MUS378banners100x100-28024e4.jpg?quality=90&amp;resize=93,84 93w,https://images.immediate.co.uk/production/volatile/sites/24/2022/08/MUS378banners100x100-28024e4.jpg?quality=90&amp;resize=100,91 100w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/24/2022/08/MUS378banners100x100-28024e4.jpg?quality=90&amp;resize=93,84" alt="Save when you subscribe today!" title="MUS_378_banners_100x100" style="aspect-ratio:1 / 0.908;object-fit:cover" loading="lazy" width="93" height="84.444"/></picture></div></div></a></div><div class="card__section card__content"><a class="link d-block" href="https://www.buysubscriptions.com/print/bbc-music-magazine-subscription?promo=MUB378&amp;utm_medium=brandsite&amp;utm_source=classical-music.com&amp;utm_campaign=issue-378_mub378&amp;utm_content=footer-widget&amp;style=brand"><h4 class="heading-7" style="color:inherit">Delivered direct to your door!</h4></a><a class="button button--small" href="https://www.buysubscriptions.com/print/bbc-music-magazine-subscription?promo=MUB378&amp;utm_medium=brandsite&amp;utm_source=classical-music.com&amp;utm_campaign=issue-378_mub378&amp;utm_content=footer-widget&amp;style=brand"><div class="button__content">Save over 40%!</div></a></div></article></div><div class="col-md-6 pb-md"><article class="card text-align-left card--horizontal card--transparent" data-item-name="Delivered free from the UK!" data-variant="horizontal" data-index="1" data-component="card"><div class="card__section card__media"><div class="d-block p-relative"><div class="p-absolute card__media-buttons pa-xs"></div></div><a class="link d-block p-relative card__image-container" href="https://w1.buysub.com/servlet/ConvertibleGateway?cds_mag_code=BMU&amp;cds_page_id=231083&amp;cds_response_key=I0JBAN201" aria-label="View Delivered free from the UK!"><div class="image chromatic-ignore card__img image--fluid image--scaled-up"><div class="image__container"><picture class="image__picture" width="93" height="84.444"><source type="image/webp" sizes="93px" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2020/11/US_100x100-7a4b277.jpg?quality=90&amp;webp=true&amp;resize=93,84 93w,https://images.immediate.co.uk/production/volatile/sites/24/2020/11/US_100x100-7a4b277.jpg?quality=90&amp;webp=true&amp;resize=100,91 100w"/><source sizes="93px" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2020/11/US_100x100-7a4b277.jpg?quality=90&amp;resize=93,84 93w,https://images.immediate.co.uk/production/volatile/sites/24/2020/11/US_100x100-7a4b277.jpg?quality=90&amp;resize=100,91 100w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/24/2020/11/US_100x100-7a4b277.jpg?quality=90&amp;resize=93,84" alt="Save when you subscribe today!" title="US_100x100" style="aspect-ratio:1 / 0.908;object-fit:cover" loading="lazy" width="93" height="84.444"/></picture></div></div></a></div><div class="card__section card__content"><a class="link d-block" href="https://w1.buysub.com/servlet/ConvertibleGateway?cds_mag_code=BMU&amp;cds_page_id=231083&amp;cds_response_key=I0JBAN201"><h4 class="heading-7" style="color:inherit">Delivered free from the UK!</h4></a><a class="button button--small" href="https://w1.buysub.com/servlet/ConvertibleGateway?cds_mag_code=BMU&amp;cds_page_id=231083&amp;cds_response_key=I0JBAN201"><div class="button__content">View our USA offers!</div></a></div></article></div></div></div></div></div></div></div></div><footer class="site-footer hidden-print"><div class="background-container site-footer__brand-section"><div class="background-container__inner container--no-gutters site-footer__brand-section" style="margin-top:-1px"><div class="site-footer__flex-row site-footer__flex-row--center container chromatic-ignore"><div class="image chromatic-ignore site-footer__brand-logo image--fluid" style="max-width:220px"><a class="link image__container" href="https://www.classical-music.com:443" rel="home"><picture class="image__picture" width="220" height="34.51990632318501"><source type="image/webp" sizes="220px" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&amp;webp=true&amp;resize=220,35 220w,https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&amp;webp=true&amp;resize=427,67 427w"/><source sizes="220px" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&amp;resize=220,35 220w,https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&amp;resize=427,67 427w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&amp;resize=220,35" title="cropped-Classical-Music-logo-sepia-97aed4e-8349155.png" style="aspect-ratio:1 / 0.15690866510538642;object-fit:cover" loading="lazy" width="220" height="34.51990632318501"/></picture></a></div><div class="site-footer__social-follow"><ul class="social-follow list list--horizontal"><li class="social-follow__facebook list-item"><a class="link social-follow__link" href="https://www.facebook.com/classicalmagazine" rel="nofollow noopener noreferrer" target="_blank"><div class="icon-stack social-follow__icon icon-stack--vertical-align" style="height:25px;width:25px"><span class="sr-only">Visit us on Facebook</span><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:25px;min-width:25px;height:25px;min-height:25px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/social-51644145803f3f040acf85869a5f536b.svg#facebook"></use></svg></i></div></div></a></li><li class="social-follow__twitter list-item"><a class="link social-follow__link" href="https://twitter.com/@MusicMagazine" rel="nofollow noopener noreferrer" target="_blank"><div class="icon-stack social-follow__icon icon-stack--vertical-align" style="height:25px;width:25px"><span class="sr-only">Visit us on Twitter</span><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:25px;min-width:25px;height:25px;min-height:25px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/social-51644145803f3f040acf85869a5f536b.svg#twitter"></use></svg></i></div></div></a></li><li class="social-follow__instagram list-item"><a class="link social-follow__link" href="https://www.instagram.com/musicmagazinepics/" rel="nofollow noopener noreferrer" target="_blank"><div class="icon-stack social-follow__icon icon-stack--vertical-align" style="height:25px;width:25px"><span class="sr-only">Visit us on Instagram</span><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:25px;min-width:25px;height:25px;min-height:25px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/social-51644145803f3f040acf85869a5f536b.svg#instagram"></use></svg></i></div></div></a></li><li class="social-follow__youtube list-item"><a class="link social-follow__link" href="https://www.youtube.com/channel/UC0TNxfRDOfvSlieR6Zq51eg" rel="nofollow noopener noreferrer" target="_blank"><div class="icon-stack social-follow__icon icon-stack--vertical-align" style="height:25px;width:25px"><span class="sr-only">Visit us on Youtube</span><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:25px;min-width:25px;height:25px;min-height:25px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/social-51644145803f3f040acf85869a5f536b.svg#youtube"></use></svg></i></div></div></a></li><li class="social-follow__rss list-item"><a class="link social-follow__link" href="/feed/atom/" rel="nofollow noopener noreferrer" target="_blank"><div class="icon-stack social-follow__icon icon-stack--vertical-align" style="height:25px;width:25px"><span class="sr-only">Visit us on Rss</span><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:25px;min-width:25px;height:25px;min-height:25px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/icons/base/sprite-maps/social-51644145803f3f040acf85869a5f536b.svg#rss"></use></svg></i></div></div></a></li></ul></div></div></div></div><div class="background-container site-footer__corporate-section"><div class="background-container__inner container--no-gutters site-footer__corporate-section"><section class="site-footer__corporate-section-inner body-copy-small fluid-container"><div class="site-footer__flex-row container chromatic-ignore"><ul class="site-footer__menu list"><li class="site-footer__menu-item list-item"><a class="link site-footer__menu-link link--inverted" href="https://policies.immediate.co.uk/privacy/" rel="" title="Privacy policy">Privacy policy</a></li><li class="site-footer__menu-item list-item"><a class="link site-footer__menu-link link--inverted" href="http://www.immediate.co.uk/terms-and-conditions/" rel="" title="Terms &amp; Conditions">Terms &amp; Conditions</a></li><li class="site-footer__menu-item list-item"><a class="link site-footer__menu-link link--inverted" href="https://policies.immediate.co.uk/cookies-policy/" rel="" title="Cookies policy">Cookies policy</a></li><li class="site-footer__menu-item list-item"><a class="link site-footer__menu-link link--inverted" href="http://www.immediate.co.uk/complaints-escalation/" rel="" title="Complaints">Complaints</a></li><li class="site-footer__menu-item list-item"><a class="link site-footer__menu-link link--inverted" href="/contact-us/" rel="" title="Contact us">Contact us</a></li><li class="site-footer__menu-item list-item"><a class="link site-footer__menu-link link--inverted" href="#" title="Manage your privacy and consent settings">Manage Privacy Settings</a></li></ul></div><div class="site-footer__flex-row container"><div class="site-footer__corporate-logo chromatic-ignore"><a class="link" href="https://www.immediate.co.uk" rel="noopener noreferrer" target="_blank"><div class="image chromatic-ignore image--fluid" style="max-width:500px"><div class="image__container"><picture class="image__picture" width="500" height="195"><source type="image/webp" sizes="100px" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2022/01/OM_500x195-f108700.png?quality=90&amp;webp=true&amp;resize=100,39 100w,https://images.immediate.co.uk/production/volatile/sites/24/2022/01/OM_500x195-f108700.png?quality=90&amp;webp=true&amp;resize=200,78 200w,https://images.immediate.co.uk/production/volatile/sites/24/2022/01/OM_500x195-f108700.png?quality=90&amp;webp=true&amp;resize=300,117 300w,https://images.immediate.co.uk/production/volatile/sites/24/2022/01/OM_500x195-f108700.png?quality=90&amp;webp=true&amp;resize=400,156 400w"/><source sizes="100px" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2022/01/OM_500x195-f108700.png?quality=90&amp;resize=100,39 100w,https://images.immediate.co.uk/production/volatile/sites/24/2022/01/OM_500x195-f108700.png?quality=90&amp;resize=200,78 200w,https://images.immediate.co.uk/production/volatile/sites/24/2022/01/OM_500x195-f108700.png?quality=90&amp;resize=300,117 300w,https://images.immediate.co.uk/production/volatile/sites/24/2022/01/OM_500x195-f108700.png?quality=90&amp;resize=400,156 400w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/24/2022/01/OM_500x195-f108700.png?quality=90&amp;resize=500,195" alt="null Logo" title="OM_500x195" style="aspect-ratio:1 / 0.39;object-fit:cover" loading="lazy" width="500" height="195"/></picture></div></div></a></div><div class="site-footer__copyright-section"><small class="site-footer__copyright-text body-copy-small">This website is published by Our Media Ltd (an Immediate Group Company) under licence from BBC Studios Distribution.</small><small class="site-footer__copyright-text body-copy-small mt-xs">©<!-- --> Immediate Media Company Ltd. 2022</small></div></div></section></div></div></footer><div class="piano-inline-template"><div class="piano-inline-template__content js-piano-low piano-inline-template__content--low piano-inline-template__content--fixed"></div></div></div><div></div><div><noscript><iframe title="gtm" src="//www.googletagmanager.com/ns.html?id=GTM-K86F9FM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
            if (!document.querySelector('[src^="https://www.googletagmanager.com/gtm.js"]')) {
              (function(w,d,s,l,i){w[l]=w[l]||[];
                w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
                var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
                f.parentNode.insertBefore(j,f);
              })(window,document,'script','dataLayer','GTM-K86F9FM');
            }
          </script></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-dab054cc31538926ed10.js"></script><script src="/_next/static/chunks/webpack-245f049e565ebf942e09.js" async=""></script><script src="/_next/static/chunks/framework.33d3cddacf6003a9bce2.js" async=""></script><script src="/_next/static/chunks/commons.ecdf801f227776b1a80f.js" async=""></script><script src="/_next/static/chunks/main-f2aac4f9038a05841ab7.js" async=""></script><script src="/_next/static/chunks/a8485cbce0f41ea15ca5a448e5906b9cc179daa2.302d7473c8cc41e425ae.js" async=""></script><script src="/_next/static/chunks/pages/_app-afa71efa1744b5a22183.js" async=""></script><script src="/_next/static/chunks/pages/article/%5Bslug%5D-bef4ee6a2496f3033d77.js" async=""></script><script src="/_next/static/1e29daf7743f99036f0797d418f22dbcc67791c6/_buildManifest.js" async=""></script><script src="/_next/static/1e29daf7743f99036f0797d418f22dbcc67791c6/_ssgManifest.js" async=""></script><script async="" src="/static/piano/piano-bc52dfc3b63356912575.js"></script></body></html>