<!doctype html>
<html lang="en" class="no-js">
<head>
    <title>Richard Morrison: Who will join Purcell, Elgar and Britten as British composing greats? - Classical Music</title>
    <meta charset="utf-8" />
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="title" content="Richard Morrison: Who will join Purcell, Elgar and Britten as British composing greats?" />
<meta property="og:site_name" content="Classical Music" />
<meta property="og:title" content="Richard Morrison: Who will join Purcell, Elgar and Britten as British composing greats?" />
<meta property="og:url" content="https://www.classical-music.com/features/articles/richard-morrison-who-will-join-purcell-elgar-and-britten-as-british-composing-greats/" />
<meta property="twitter:title" content="Richard Morrison: Who will join Purcell, Elgar and Britten as British composing greats?" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@MusicMagazine" />
<meta property="twitter:creator" content="@MusicMagazine" />
<meta property="og:image" content="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?quality=90&amp;resize=620,413" />
<meta property="twitter:image" content="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?quality=90&amp;resize=620,413" />
<meta name="google-site-verification" content="t1hPGN1gcg4jLhfQvvEcL2hlf8d05UoxnM0LZFZ3LnA" />
<meta name="description" content="BBC Music Magazine columnist Richard Morrison on the living composers who will be known, remembered and celebrated in the future" />
<meta property="og:description" content="BBC Music Magazine columnist Richard Morrison on the living composers who will be known, remembered and celebrated in the future" />
<meta property="twitter:description" content="BBC Music Magazine columnist Richard Morrison on the living composers who will be known, remembered and celebrated in the future" />
<meta property="og:type" content="article" />
<meta name="ntv-kv" values="features" key="channel" />
<meta name="ntv-kv" values="articles,composers" key="cat" />
<meta name="ntv-kv" values="article" key="subcat" />
<meta name="ntv-kv" values="article" key="format" />
<meta name="ntv-kv" values="151728" key="pageid" />
<meta name="ntv-kv" values="Richard Morrison: Who will join Purcell " key="title" />

            
    
    <script>
    window.dataLayer = window.datalayer || [];
    window.dataLayer.push({
        event: "Site Data",
        site_name: "classical-music"
    });
    window.dataLayer.push({
        event: "Page Data",
        sections: "features",
        authors: "Freya Parr",
        time: (new Date()).getTime(),
        channel: "features",
        primary_cat: "articles",
        cat: ["articles","composers"],
        subcat: "article",
        pageid: "151728",
        taxonomies: {  }
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NSL67ZT');</script>
    <!-- End Google Tag Manager -->

    
                <script>
  LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};

  LUX.label = 'article';
</script>
    
                <script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>
        <script src="https://www.classical-music.com/wcp/themes/im-fabric/dist/js/advertising/adManager-f708a81055c13bf8979b.js" async></script>
    
                <script src="https://cdn.speedcurve.com/js/lux.js?id=430481854" async defer crossorigin="anonymous"></script>
    
    <script>document.getElementsByTagName("html")[0].className = document.getElementsByTagName("html")[0].className.replace(/\bno-js\b/, "js");</script>

                <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  const useFallback = [/^localhost$/, /^127\.0\.0\.1$/, /\.imdserve\.com$/, /^develop\./, /^release\./].filter(function(pattern){
    return pattern.test(window.location.hostname);
  }).length > 0;
  var host = useFallback ? 'immediate.fallback' : window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '-0C6KuZYa9BXe', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- Manage Cookies footer link QC2 -->
<script>
window.addEventListener('DOMContentLoaded', function() {
  var link = document.querySelector('.js-launch-consent');
  if (link !== null) {
    link.addEventListener('click', function(e) {
      e.preventDefault();
      window.__tcfapi('displayConsentUi', 2, function(){});
    });
  }
});
</script>
    
    
            <script>
            //<![CDATA[
            window.webpackManifest = {"js/0-edf5a753ac72af2c23ae.js":"js/0-edf5a753ac72af2c23ae.js","js/1-2c30b8bc11869fcf7b61.js":"js/1-2c30b8bc11869fcf7b61.js","js/2-cc4e8df97d4a63ffb9ac.js":"js/2-cc4e8df97d4a63ffb9ac.js","js/3-640e1bbdb569064e6650.js":"js/3-640e1bbdb569064e6650.js","js/4-13dcac14f5a3b881fca1.js":"js/4-13dcac14f5a3b881fca1.js","js/5-c2428f4cb2509a33b529.js":"js/5-c2428f4cb2509a33b529.js","js/6-760cd135a580aefaa961.js":"js/6-760cd135a580aefaa961.js","js/7-56552695644b8d8c1b9d.js":"js/7-56552695644b8d8c1b9d.js","js/9-8e80c0083323fbe3469f.js":"js/9-8e80c0083323fbe3469f.js","js/10-e2ae758f82ce90faf7c5.js":"js/10-e2ae758f82ce90faf7c5.js","js/11-182ff538a82d6e0a5ff8.js":"js/11-182ff538a82d6e0a5ff8.js","js/12-2aa49467b12745938f47.js":"js/12-2aa49467b12745938f47.js","js/13-ccc2c4218160e93a8755.js":"js/13-ccc2c4218160e93a8755.js","js/14-da97a0dbc9b48b046c1f.js":"js/14-da97a0dbc9b48b046c1f.js","js/15-c003aa9a773234f8c932.js":"js/15-c003aa9a773234f8c932.js","js/16-515d609f748b336a4a14.js":"js/16-515d609f748b336a4a14.js","js/17-938dd3969fd56018741c.js":"js/17-938dd3969fd56018741c.js","js/18-654f8d68042a9ada93dc.js":"js/18-654f8d68042a9ada93dc.js","js/19-e361ddee35afe0ea05ba.js":"js/19-e361ddee35afe0ea05ba.js","js/20-208700852e219a7ad47a.js":"js/20-208700852e219a7ad47a.js","js/21-b1071840921565e68b4a.js":"js/21-b1071840921565e68b4a.js","js/22-34a60720f91116f864de.js":"js/22-34a60720f91116f864de.js","js/23-1d17ed3f89cca0b43b09.js":"js/23-1d17ed3f89cca0b43b09.js","js/24-910e926b4d37e35849e4.js":"js/24-910e926b4d37e35849e4.js","js/25-08720ce1e0fc3a8a59c0.js":"js/25-08720ce1e0fc3a8a59c0.js","js/26-513bee3a9ed86ec50e99.js":"js/26-513bee3a9ed86ec50e99.js","js/27-7e730911bdda34ae49ce.js":"js/27-7e730911bdda34ae49ce.js","js/28-2bd2dac65fc8f9102d63.js":"js/28-2bd2dac65fc8f9102d63.js","js/29-88ef5b3c7e2ae4bc38a8.js":"js/29-88ef5b3c7e2ae4bc38a8.js","js/30-657016af1aa6b4dbf221.js":"js/30-657016af1aa6b4dbf221.js","js/31-19552e123ea152c4328a.js":"js/31-19552e123ea152c4328a.js","js/32-f289bc6330dc59e55c08.js":"js/32-f289bc6330dc59e55c08.js","js/33-6bd6911816c29504235b.js":"js/33-6bd6911816c29504235b.js","js/34-0a039da207d6a9e65eea.js":"js/34-0a039da207d6a9e65eea.js","js/38-cdbdb024db4d97b11113.js":"js/38-cdbdb024db4d97b11113.js"};
            //]]>
        </script>
    
    
    
        <script>
        (function(d) { var config = {"kitId":"vxp5evx","scriptTimeout":3000,"async":true}, h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src="https://use.typekit.net/vxp5evx.js";tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s) })(document);
    </script>

    
    
                <script>
            window.IM = window.IM || {}; window.IM.PermutiveModel = (function () { return {"page":{"primaryCategory":["Articles"],"category":["Articles","Composers"],"subcategory":["Composers"],"channel":"other","title":"Richard Morrison: Who will join Purcell, Elgar and Britten as British composing greats?","article":{"id":"151728","description":"BBC Music Magazine\u00a0columnist Richard Morrison on the living composers who will be known, remembered and celebrated in the future","author":"Freya Parr","type":"article"}}} })();
        </script>
    
                <script>!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"99db7a95-b06a-4ea9-857c-f73ba0a25c19","db07e0f0-8bb8-46c8-b714-291f2768d746",{"apiHost": "permutive.classical-music.com", "consentRequired": true});
</script>
        <script async src="https://cdn.permutive.com/99db7a95-b06a-4ea9-857c-f73ba0a25c19-web.js"></script>
    
    

            <link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//media.immediate.co.uk' />
<link rel='stylesheet' id='fabric-style-css'  href='//www.classical-music.com/wcp/themes/im-classicalmusic-theme/dist/./css/app-6d18e7d6f822c6c48a77.css' type='text/css' media='all' />
<!--[if IE 9]>
<link rel='stylesheet' id='fabric-ie9-css'  href='https://www.classical-music.com/wcp/themes/im-fabric/assets/src/scss/ie9.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.classical-music.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel="canonical" href="https://www.classical-music.com/features/articles/richard-morrison-who-will-join-purcell-elgar-and-britten-as-british-composing-greats/" />
<meta name="robots" content="index,follow" /><link rel="icon" href="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-512_512_CMBaseGrey-6b12fbc-86b9c53.png?quality=90&#038;resize=32,32" sizes="32x32" />
<link rel="icon" href="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-512_512_CMBaseGrey-6b12fbc-86b9c53.png?quality=90&#038;resize=192,192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-512_512_CMBaseGrey-6b12fbc-86b9c53.png?quality=90&#038;resize=180,180" />
<meta name="msapplication-TileImage" content="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-512_512_CMBaseGrey-6b12fbc-86b9c53.png?quality=90&#038;resize=270,270" />

    
</head>

<body class="post-template-default single single-post postid-151728 single-format-standard wp-custom-logo elementor-default"
      data-template="base.twig"
      data-cmp-provider="quantcast_v2"
            data-page-common-settings='{}'
      data-page-info='{ "lazyLoading": {"enabled":false,"renderMarginPercent":1000,"mobileScaling":0}, "adRefresh": {"enabled":false,"excludedOrderIds":[],"durationInView":20,"percentageInView":50}, "headerBidder": "index_exchange", "headerBidderUrl": "//js-sec.indexww.com/ht/p/184306-1529406013902.js", "headerBidderTimeout": "", "unitName": "/176986657/classical_music.com/features/articles", "targets": { "channel": ["features"], "primary_cat": ["articles"], "cat": ["articles","composers"], "subcat": ["article"],  "pageid": ["151728"], "configuration": ["live"], "format": ["article"] } }'>

        <noscript class="qa-gtm-script">
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NSL67ZT"
                height="0"
                width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>

            <div id="div-gpt-ad-1x1"
    class="dfp-ad ad-oop"
    data-adsizes='[[[0,0],[1,1]]]'
    data-adtargets='{"pos":[]}'
    data-position="outOfPage">
</div>
        <div class="ad-banner-container js-ad-banner-container">
  <div class="ad-banner-wrapper js-ad-banner-wrapper">
    <div id="c487e595-c10e-4195-aa17-c2ac61183be5"
      class="ad-banner js-ad-banner dfp-ad"
      data-adsizes='[[[970,50],[[970,250],[728,90],"fluid"]],[[768,50],[[728,90],"fluid"]],[[0,0],[[320,50],[300,50],"fluid"]]]'
      data-adtargets='{"pos":["leader1","top","banner_leader"]}'
      data-position="header">
    </div>
    <div class="ad-banner-dismiss js-ad-banner-dismiss icon-close" data-grunticon-embed></div>
  </div>
</div>
                     
<header class="site-header js-site-header site-header--center">

  <div class="skip-links">
    <h2 class="skip-links__title">Accessibility Links</h2>
    <ul class="skip-links__list">
        <li class="skip-links__link"><a href="#main-content">Skip to Main Content</a></li>
        <li class="skip-links__link"><a href="#main-nav">Skip to Main Navigation</a></li>
        <li class="skip-links__link"><a href="#site-footer">Skip to Footer</a></li>
    </ul>
</div>

  <div class="site-header__inner
              js-site-header-inner
              is-dark
              fluid-container">

                  
<div class="site-header__eyebrow">
    <div class="eyebrow eyebrow--inverted">
        <div class="container">
            <a href="https://www.classical-music.com" rel="home">
                <img src="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&resize=427,67" alt="" class="sticky-logo"/>
            </a>
                        <div class="eyebrow__inner">
                <div class="eyebrow__user-controls js-login-control-container nav-btn" id="user-settings-menu" hidden>
    <input type="hidden" class="js-login-controls-nonce" disabled="true" value="eee917ec74">
    <div class="nav-btn__icon-wrapper">
		<i data-grunticon-embed class="icon icon-profile nav-btn__icon"></i>
	</div>
	<div class="nav-btn__description">
    	<span class="nav-btn__item">
    		<a id="sign-in" class="nav-btn__item-link" href="https://www.classical-music.com/signin">Sign In</a>
    	</span>
    	<span class="nav-btn__item">
    		<a id="register" class="nav-btn__item-link" href="https://www.classical-music.com/register">Register</a>
    	</span>
    </div>
    <div class="nav-btn__menu nav-btn__menu--mob-only">
    	<div class="nav-btn__menu-card nav-btn__menu-card--inline js-login-controls-dropdown">
    <a id="dropdown-sign-in" href="https://www.classical-music.com/signin" class="nav-btn__menu-card-item nav-btn__menu-card-item">
        Sign In
    </a>
    <a id="dropdown-register" href="https://www.classical-music.com/register" class="nav-btn__menu-card-item nav-btn__menu-card-item">
        Register
    </a>
</div>    </div>
</div>

<div class="eyebrow__user-controls js-login-control-container nav-btn is-logged-in" id="nav-user-controls" hidden>
	<div class="nav-btn__icon-wrapper">
		<i data-grunticon-embed class="icon icon-profile nav-btn__icon"></i>
	</div>
	<div class="nav-btn__menu">
		<div class="nav-btn__menu-card js-login-controls-dropdown">
			<a id="dropdown-user-settings" href="/user-settings" class="nav-btn__menu-card-item nav-btn__menu-card-item"> 
	Settings
</a>
			<a id="dropdown-sign-out" href="https://www.classical-music.com/logout" class="nav-btn__menu-card-item nav-btn__menu-card-item">
				Sign out
			</a>
		</div>
	</div>
	<div class="nav-btn__description">
		<div class="nav-btn__arrow-text">
			My account
		</div>
	</div>
</div>
            </div>
        </div>
    </div>
</div>
       
    <div style="" class="site-header__brand-block site-header__brand-block-with-eyebrow">
        <div class="container container--no-gutters site-header__inner--vcenter ">

            <a class="logo logo--left" href="https://www.classical-music.com" rel="home">
                <img src="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&resize=427,67" alt="" class="logo__desktop" />
                <img src="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/3b99d30e-9a20-492c-8dcc-b6314668059f-e193e42.png?quality=90&resize=170,14" alt="" class="logo__mobile" />
            </a>

            
                          <div class="site-header__custom-links">
                  <div class="button-cluster-widget">
                            
    <a class="standard-button  button-cluster-widget__button"
       href="&#x2F;magazine&#x2F;subscribe&#x2F;&#x3F;utm_content&#x3D;header-button"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Subscribe
            </span>
        </span>
    </span>

    </a>
            </div>
              </div>
                    </div>
    </div>


    <div class="site-header__nav">
      <div class="container container--static container--no-gutters">
        <div class="nav-container js-nav-container is-active">

    <span class="nav-activator js-nav-activator" aria-label="Open close main menu on mobile device">
        <span class="nav-activator__icon nav-activator__icon--open icon icon-menu" data-grunticon-embed></span>
        <span class="nav-activator__icon nav-activator__icon--close icon icon-close" data-grunticon-embed></span>
    </span>
            <div class="nav-search"
    data-autocomplete-enabled="yes"
        data-search-config-url="https://search.api.immediate.co.uk"
    data-search-config-client-id="classical-music"
    >
    <div class="nav-search__activator icon-search"
            data-grunticon-embed
            aria-label="Button to open and close the search box"
            aria-expanded="false"
            role="search"
            tabindex="-1">
    </div>

    <div class="nav-search__dropdown">
        <div class="container container--no-gutters">
            <form class="nav-search__form"
                  role="search"
                  action="/search"
                  method="get">

                <div class="nav-search__input-container">
                    <div class="input-textbox-clearable js-input-textbox-clearable">
    
<input
	id="nav-search__input"
	name="q"
	type="search"
	class="input-text  input-textbox-clearable__text js-input-textbox-clearable-text nav-search__input"
	placeholder=""
	value=""
	
	aria-label="navigation search"
	
	
	autocomplete="off"
/>
    <i class="input-textbox-clearable__clear js-input-textbox-clearable-clear icon-close-circle" data-grunticon-embed></i>
</div>
                    <ul class="nav-search__results grouped-list__sub-list"></ul>
                </div>

                
    <button class="standard-button  nav-search__submit"
                    type = "submit"
            >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Search
            </span>
        </span>
    </span>

    </button>
            </form>
        </div>
    </div>
</div>
    
    <div id="main-nav" class="nav js-nav my has-search">

        <div class="nav__primary js-sticky-nav">
            <div class="nav__inner">
                              <div class="site-header__custom-links site-header__custom-links--in-menu">
                  <div class="button-cluster-widget">
                            
    <a class="standard-button  button-cluster-widget__button"
       href="&#x2F;magazine&#x2F;subscribe&#x2F;&#x3F;utm_content&#x3D;header-button"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Subscribe
            </span>
        </span>
    </span>

    </a>
            </div>
                </div>
                            <nav class="nav__menu" aria-label="Main Navigation">
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.classical-music.com/news/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">News</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                has-subnav js-nav-item-has-children
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="/reviews/"
                    
                    
                    
                   role="menuitem">Reviews<i class="icon icon-dropdown-arrow" data-grunticon-embed></i>
                </a>
                <div class="sub-nav nav__subnav
                                                                    ">
                    <div class="nav__subnav-inner">
                        <div class="subnav-links-container">

                                                        <div class="nav__item back-link">
                                <div tabindex="0" class="menu-link menu-link--subnav active-parent" role="menuitem">
                                    Reviews
                                    <i class="icon icon-dropdown-arrow" data-grunticon-embed></i>
                                </div>
                            </div>
                            <div class="nav__item parent-link">
                                <a tabindex="0" class="menu-link menu-link--subnav " href="/reviews/"
                                   role="menuitem">
                                    View all Reviews
                                </a>
                            </div>

                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/reviews/orchestral/"
                                        
                                        
                                        
                                       role="menuitem">Orchestral                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/reviews/concerto/"
                                        
                                        
                                        
                                       role="menuitem">Concerto                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/reviews/opera/"
                                        
                                        
                                        
                                       role="menuitem">Opera                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/reviews/choral-song/"
                                        
                                        
                                        
                                       role="menuitem">Choral &amp; Song                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/reviews/chamber/"
                                        
                                        
                                        
                                       role="menuitem">Chamber                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/reviews/instrumental/"
                                        
                                        
                                        
                                       role="menuitem">Instrumental                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/reviews/jazz/"
                                        
                                        
                                        
                                       role="menuitem">Jazz                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/reviews/world/"
                                        
                                        
                                        
                                       role="menuitem">World                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/reviews/historical/"
                                        
                                        
                                        
                                       role="menuitem">Historical                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/reviews/screen/"
                                        
                                        
                                        
                                       role="menuitem">Screen                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/reviews/books/"
                                        
                                        
                                        
                                       role="menuitem">Books                                    </a>
                                                                    </div>
                                                    </div>
                    </div>
                                    </div>
            
        </div>
                                            <div
            class="
                nav__item level-1
                has-subnav js-nav-item-has-children
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="/features/"
                    
                    
                    
                   role="menuitem">Features<i class="icon icon-dropdown-arrow" data-grunticon-embed></i>
                </a>
                <div class="sub-nav nav__subnav
                                                                    ">
                    <div class="nav__subnav-inner">
                        <div class="subnav-links-container">

                                                        <div class="nav__item back-link">
                                <div tabindex="0" class="menu-link menu-link--subnav active-parent" role="menuitem">
                                    Features
                                    <i class="icon icon-dropdown-arrow" data-grunticon-embed></i>
                                </div>
                            </div>
                            <div class="nav__item parent-link">
                                <a tabindex="0" class="menu-link menu-link--subnav " href="/features/"
                                   role="menuitem">
                                    View all Features
                                </a>
                            </div>

                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="/composers/"
                                        
                                        
                                        
                                       role="menuitem">Composers                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/features/works/"
                                        
                                        
                                        
                                       role="menuitem">Works                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/features/recordings/"
                                        
                                        
                                        
                                       role="menuitem">Recordings                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/features/artists/"
                                        
                                        
                                        
                                       role="menuitem">Artists                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/features/articles/"
                                        
                                        
                                        
                                       role="menuitem">Articles                                    </a>
                                                                    </div>
                                                    </div>
                    </div>
                                    </div>
            
        </div>
                                            <div
            class="
                nav__item level-1
                has-subnav js-nav-item-has-children
                 promo-slot                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="/listen/"
                    
                    
                    
                   role="menuitem">Listen<i class="icon icon-dropdown-arrow" data-grunticon-embed></i>
                </a>
                <div class="sub-nav nav__subnav
                         promo-slot                                            ">
                    <div class="nav__subnav-inner">
                        <div class="subnav-links-container">

                                                        <div class="nav__item back-link">
                                <div tabindex="0" class="menu-link menu-link--subnav active-parent" role="menuitem">
                                    Listen
                                    <i class="icon icon-dropdown-arrow" data-grunticon-embed></i>
                                </div>
                            </div>
                            <div class="nav__item parent-link">
                                <a tabindex="0" class="menu-link menu-link--subnav " href="/listen/"
                                   role="menuitem">
                                    View all Listen
                                </a>
                            </div>

                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/listen/podcast/"
                                        
                                        
                                        
                                       role="menuitem">Podcast                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/listen/playlists/"
                                        
                                        
                                        
                                       role="menuitem">Playlists                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/listen/freedownload/"
                                        
                                        
                                        
                                       role="menuitem">Free Download                                    </a>
                                                                    </div>
                                                    </div>
                    </div>
                                            <div class="promo-block">
            <div class="promo-block__heading-container">
                                                                            </div>
        <div class="promo-block__slot-container">
                                    <div class="promo-block__slot">
                    <div class="standard-card-new
    ">

    <div class="standard-card-new__main">

        
                <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--" href="https://www.bbc.co.uk/programmes/p07pt73s">
                                    <img src="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/R3_logo-889bb46-e1591393593410.jpg?quality=45&#038;resize=620,413" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/R3_logo-889bb46-e1591393593410.jpg?quality=90&amp;resize=150,99 150w, " sizes="(max-width: 620px) 100vw, 620px" width="620" height="413" class="img-container__image img-fluid wp-image-108917 alignnone size-landscape_thumbnail" alt="BBC_R3_logo" title="BBC_R3_logo" />
        </a>
    </div>

        
        <div class="standard-card-new__main-info">

            
            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-7">
                <a class="standard-card-new__article-title qa-card-link" href="https://www.bbc.co.uk/programmes/p07pt73s">Listen to Radio 3</a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
        
    
</div>
                </div>
                                            </div>
</div>
                                    </div>
            
        </div>
                                            <div
            class="
                nav__item level-1
                has-subnav js-nav-item-has-children
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="/magazine/"
                    
                    
                    
                   role="menuitem">Magazine<i class="icon icon-dropdown-arrow" data-grunticon-embed></i>
                </a>
                <div class="sub-nav nav__subnav
                                                                    ">
                    <div class="nav__subnav-inner">
                        <div class="subnav-links-container">

                                                        <div class="nav__item back-link">
                                <div tabindex="0" class="menu-link menu-link--subnav active-parent" role="menuitem">
                                    Magazine
                                    <i class="icon icon-dropdown-arrow" data-grunticon-embed></i>
                                </div>
                            </div>
                            <div class="nav__item parent-link">
                                <a tabindex="0" class="menu-link menu-link--subnav " href="/magazine/"
                                   role="menuitem">
                                    View all Magazine
                                </a>
                            </div>

                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="/magazine/subscribe/?utm_content=category-link"
                                        
                                        
                                        
                                       role="menuitem">Subscribe                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/magazine/issues/"
                                        
                                        
                                        
                                       role="menuitem">Issues                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/news/sign-bbc-music-magazine-newsletter/"
                                        
                                        
                                        
                                       role="menuitem">Newsletter                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/magazine/about-us/"
                                        
                                        
                                        
                                       role="menuitem">About us                                    </a>
                                                                    </div>
                                                    </div>
                    </div>
                                    </div>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.classical-music.com/features/articles/concertlivestreams/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Livestreams</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.classical-music.com/awards-2021/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Awards 2021</a>
            
        </div>
    </nav>
            </div>
            <div class="brand-bar"></div>
            <div class="nav__quick-links">
                <nav class="nav__menu" aria-label="Main Navigation">
    </nav>
            </div>
        </div>
    </div>
</div>
      </div>
    </div>
    <div class="brand-bar"></div>
  </div>

  
</header>

  <div class="piano-inline-template__container">
    <div class="piano-inline-template--high js-piano-high"></div>
  </div>
            
    <div class="js-site-main site-main fluid-container body-background">
                                                                                <div class="container">
    <ol class="breadcrumb " itemscope itemtype="http://schema.org/BreadcrumbList">
                                    <li class="breadcrumb__item "
                    itemprop="itemListElement"
                    itemscope
                    itemtype="http://schema.org/ListItem">
                                        <a class="body-copy-extra-small breadcrumb__link"
                        href="https://www.classical-music.com"
                        itemprop="item">
                        <span itemprop="name">Home</span>
                    </a>
                    <meta itemprop="position" content="1" />
                </li>
                                                <li class="breadcrumb__item "
                    itemprop="itemListElement"
                    itemscope
                    itemtype="http://schema.org/ListItem">
                                            <span class="breadcrumb__icon icon-breadcrumb-chevron" data-grunticon-embed></span>
                                        <a class="body-copy-extra-small breadcrumb__link"
                        href="https://www.classical-music.com/features/"
                        itemprop="item">
                        <span itemprop="name">Features</span>
                    </a>
                    <meta itemprop="position" content="2" />
                </li>
                                                <li class="breadcrumb__item breadcrumb__item--mobile"
                    itemprop="itemListElement"
                    itemscope
                    itemtype="http://schema.org/ListItem">
                                            <span class="breadcrumb__icon icon-breadcrumb-chevron" data-grunticon-embed></span>
                                        <a class="body-copy-extra-small breadcrumb__link"
                        href="https://www.classical-music.com/features/articles/"
                        itemprop="item">
                        <span itemprop="name">Articles</span>
                    </a>
                    <meta itemprop="position" content="3" />
                </li>
                                                <li class="breadcrumb__item ">
                    <span class="breadcrumb__icon icon-breadcrumb-chevron" data-grunticon-embed></span>
                    <span class="body-copy-extra-small breadcrumb__link breadcrumb__link--active">Richard Morrison: Who will join Purcell, Elgar and Britten as British composing greats?</span>
                </li>
                        </ol>
</div>
                                                        
        <div id="main-content">
            
			
			<script type="application/ld+json" class="qa-structured-data">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</script>
	
	<article
		class="
			template-article
			template-article--post
			template-article--headline-led
			body-background
		"
		id="post-151728"
		itemscope
		itemtype="http://schema.org/Article"
	>

		
		<div class="container">
			<div class="template-article__content layout-md-rail">
				<div class="layout-md-rail__primary js-content" itemprop="articleBody">

											


<header class="template-article__header template-article__header--headline-led">

    
    
            <div class="container template-article__header-content template-article__header-content--headline-led">

    <div class="template-article__header-main template-article__header-main--headline-led ">

        
<h1 class="heading-1 template-article__title template-article__title--headline-led " itemprop="headline name">Richard Morrison: Who will join Purcell, Elgar and Britten as British composing greats?</h1>




    <p
    class="template-article__description template-article__description--headline-led body-copy-large"
    itemprop="description"
>
    BBC Music Magazine columnist Richard Morrison on the living composers who will be known, remembered and celebrated in the future
</p>

                



                            




  <div class="template-article__social-share template-article__social-share--headline-led ">
    <ul class="social-share-collection  js-social-share-collection">
                        <li class="social-share-collection__item ">
            <a
              href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.classical-music.com%2Ffeatures%2Farticles%2Frichard-morrison-who-will-join-purcell-elgar-and-britten-as-british-composing-greats%2F"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position=""
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--facebook">
                  <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Facebook</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="https://twitter.com/intent/tweet?text=Richard%20Morrison%3A%20Who%20will%20join%20Purcell%2C%20Elgar%20and%20Britten%20as%20British%20composing%20greats%3F%20%40MusicMagazine%0A%0A&amp;url=https%3A%2F%2Fwww.classical-music.com%2Ffeatures%2Farticles%2Frichard-morrison-who-will-join-purcell-elgar-and-britten-as-british-composing-greats%2F"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position=""
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--twitter">
                  <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Twitter</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.classical-music.com%2Ffeatures%2Farticles%2Frichard-morrison-who-will-join-purcell-elgar-and-britten-as-british-composing-greats%2F&media=https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?quality=90&resize=600,600&description=Richard Morrison: Who will join Purcell, Elgar and Britten as British composing greats?"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position=""
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--pinterest">
                  <i
  data-embed-icon
  class="icon"
  data-name="pinterest"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Pinterest</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item hidden-for-md-up">
            <a
              href="whatsapp://send?text=%22Richard Morrison: Who will join Purcell, Elgar and Britten as British composing greats?%22%20https%3A%2F%2Fwww.classical-music.com%2Ffeatures%2Farticles%2Frichard-morrison-who-will-join-purcell-elgar-and-britten-as-british-composing-greats%2F"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position=""
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--whatsapp">
                  <i
  data-embed-icon
  class="icon"
  data-name="whatsapp"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Whatsapp</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.classical-music.com%2Ffeatures%2Farticles%2Frichard-morrison-who-will-join-purcell-elgar-and-britten-as-british-composing-greats%2F&title=Richard Morrison: Who will join Purcell, Elgar and Britten as British composing greats?"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position=""
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--reddit">
                  <i
  data-embed-icon
  class="icon"
  data-name="reddit"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Reddit</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="https://www.blogger.com/blog-this.g?u=https%3A%2F%2Fwww.classical-music.com%2Ffeatures%2Farticles%2Frichard-morrison-who-will-join-purcell-elgar-and-britten-as-british-composing-greats%2F&n=Richard Morrison: Who will join Purcell, Elgar and Britten as British composing greats?"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position=""
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--blogger">
                  <i
  data-embed-icon
  class="icon"
  data-name="blogger"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Blogger</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="mailto:?subject=Richard Morrison: Who will join Purcell, Elgar and Britten as British composing greats?&body=BBC Music Magazine columnist Richard Morrison on the living composers who will be known, remembered and celebrated in the future%0A%0Ahttps%3A%2F%2Fwww.classical-music.com%2Ffeatures%2Farticles%2Frichard-morrison-who-will-join-purcell-elgar-and-britten-as-british-composing-greats%2F%0A"
              class="js-social-share-popup"
              target=""

              rel="nofollow noopener noreferrer"
              data-position=""
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--email">
                  <i
  data-embed-icon
  class="icon"
  data-name="email"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Email to a friend</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                                                                                                                  </ul>
  </div>

      <script type="application/json" class="js-social-share-settings">
    {"facebook":"1","twitter":"1","pinterest":"1","whatsapp":"1","reddit":"1","blogger":"1","email":"1","twitter_handle":"@MusicMagazine","facebook_auth_code":"","email_subject_prefix":"","email_body_prefix":"","twitter_text":"Richard Morrison: Who will join Purcell, Elgar and Britten as British composing greats? @MusicMagazine","email_subject":"Richard Morrison: Who will join Purcell, Elgar and Britten as British composing greats?","email_body":"BBC Music Magazine\u00a0columnist Richard Morrison on the living composers who will be known, remembered and celebrated in the future","post_link":"https:\/\/www.classical-music.com\/features\/articles\/richard-morrison-who-will-join-purcell-elgar-and-britten-as-british-composing-greats\/","post_title":"Richard Morrison: Who will join Purcell, Elgar and Britten as British composing greats?"}
  </script>
        
    </div>

</div>


    <div class="template-article__hero template-article__hero--headline-led">
    <div class="template-article__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

        <div class="image-handler__container image-handler__container--aspect" style="padding-bottom: calc(100% / 1.501210653753);">
    <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?webp=true&quality=45&resize=900%2C599 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?webp=true&quality=45&resize=1200%2C799 4x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?quality=45&resize=900%2C599 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?quality=45&resize=1200%2C799 4x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?webp=true&quality=45&resize=710%2C472 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?webp=true&quality=45&resize=1065%2C709 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?webp=true&quality=45&resize=1420%2C945 4x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?quality=45&resize=710%2C472 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?quality=45&resize=1065%2C709 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?quality=45&resize=1420%2C945 4x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?webp=true&quality=45&resize=810%2C539 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?webp=true&quality=45&resize=1215%2C809 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?webp=true&quality=45&resize=1620%2C1079 4x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?quality=45&resize=810%2C539 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?quality=45&resize=1215%2C809 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?quality=45&resize=1620%2C1079 4x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?webp=true&quality=90&resize=554%2C369, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?webp=true&quality=45&resize=1108%2C738 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?webp=true&quality=45&resize=1662%2C1107 3x" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?quality=90&resize=554%2C369, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?quality=45&resize=1108%2C738 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?quality=45&resize=1662%2C1107 3x" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?webp=true&quality=90&resize=620%2C413, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?webp=true&quality=45&resize=1240%2C826 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?webp=true&quality=45&resize=1860%2C1239 3x" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?quality=90&resize=620%2C413, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?quality=45&resize=1240%2C826 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?quality=45&resize=1860%2C1239 3x" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?webp=true&quality=45&resize=816%2C543 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?webp=true&quality=45&resize=1224%2C815 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?webp=true&quality=45&resize=1632%2C1087 4x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?quality=45&resize=816%2C543 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?quality=45&resize=1224%2C815 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?quality=45&resize=1632%2C1087 4x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?webp=true&quality=90&resize=556%2C370, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?webp=true&quality=45&resize=1112%2C740 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?webp=true&quality=45&resize=1668%2C1111 3x" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?quality=90&resize=556%2C370, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?quality=45&resize=1112%2C740 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?quality=45&resize=1668%2C1111 3x" type="image/jpeg">
    <img class="wp-image-151734 align size-hero_image image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="British composer Benjamin (Edward) Britten, Baron Britten of Aldeburgh (1913 - 1976).  Original Publication: People Disc - HJ0036   (Photo by Denis De Marney/Hulton Archive/Getty Images)" title="Benjamin Britten"/>
</picture>
</div>

        <meta itemprop="url" content="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?quality=90&resize=768%2C574">
        <meta itemprop="width" content="768">
        <meta itemprop="height" content="574">

                <div class="competition__closed-banner is-hidden"></div>
<p class="competition__closed-banner-text is-hidden">This competition is now closed</p>        
    </div>
</div>


<div class="template-article__post-info template-article__post-info--headline-led ">
        

            <p class="template-article__published-date template-article__published-date--headline-led body-copy-extra-small mb-xxs">
        Published: <time datetime="2021-04-20T14:13:00+01:00">April 20, 2021 at 2:13 pm </time>
                    <meta itemprop="datePublished" content="2021-04-20T14:13:00+01:00">
            <meta itemprop="dateModified" content="2021-04-20T14:13:00+01:00">
            </p>
</div>

    
</header>
					
					
																<div class="template-article__main-content ">

							
							
							<link itemprop="mainEntityOfPage" href="https://www.classical-music.com/features/articles/richard-morrison-who-will-join-purcell-elgar-and-britten-as-british-composing-greats/"/>

							
							
																						<section class="template-article__editor-content editor-content ev-meter-content" itemprop="articleBody">
																		<p class="p1"><span class="s1">W</span><span class="s2">hich living British composers will have their music played a century from now? As I type that question, I realise that answering it will bring me only scorn on social media. And to what end? The bumpy career and wildly fluctuating reputation of <strong>Malcolm Arnold</strong> reminds us that one era’s critical judgements are rarely shared by the next.</span></p>
<div class="template-article__advert"><div class="single-mpu js-mpu dfp-ad js-dfp-ad-top " id="2c2839c4-926b-4b8a-90f8-0c535c22755f" data-adsizes='[[[960,400],[[300,600],[300,251],[300,250],"fluid"]],[[0,0],[[300,251],[300,250],"fluid"]]]' data-adtargets='{"pos":["mpu1","top","article_top"]}' data-position="sidebarTop">
    <div class="single-mpu__text">Advertisement</div>
</div>
</div><p class="p3"><span class="s3">Then you have to factor in all the non-musical things that make some composers prominent in their lifetimes while leaving others out in the cold. Were they nifty at networking? Did they have rich friends? Were they lucky enough to be the right gender, class and ethnicity at the right moment? Were they sober at least some of the time?</span></p>
<p class="p3"><span class="s3">Still, it’s always fun to stick your neck out – especially when nobody can prove you wrong until 2121. So here is a fun list of <strong>20 British composers</strong> I believe posterity should value and enjoy. And to create even more trouble for myself, I’ve grouped them into four categories: sure winners; likely contenders; personal favourites; rising stars.</span></p>
<div class="template-article__advert"><div id="e416dd5c-7248-46ff-9317-d19dbb2a591f" class="dfp-ad teads" data-adsizes="[[[0,0],[[300,1]]]]" data-adtargets='{"pos":["outstream"]}'>
</div>
</div><h3>Which contemporary composers will definitely be remembered in the years to come?</h3>
<p class="p3"><span class="s3">My sure winners – only two of them – are <a href="https://www.classical-music.com/composers/harrison-birtwistle/"><strong>Harrison Birtwistle</strong></a> and <a href="https://www.classical-music.com/features/articles/discover-james-macmillan/"><strong>James MacMillan</strong></a>. Some will say ‘obvious’. But it’s amazing how many people I meet who detest the music of one or the other (rarely both together) – Birtwistle’s because it’s complex and crunchy; MacMillan’s because it’s mostly tonal and steeped in fervent Catholicism. Yet both express ideas that are epic, cosmic and universal, in masterpieces that thrill me with their sonic boldness. If my great-grandchildren’s generation rejects such music, more fool them.</span></p>
<h3>Who are the other great contemporary composers?</h3>
<p class="p3"><span class="s3">You can probably predict my ‘likely contenders’ because they all produce well-crafted music that is highly acclaimed. My task, I guess, is to explain why I haven’t made them ‘sure winners’. In the cases of <a href="https://www.classical-music.com/composers/thomas-ades/"><strong>Thomas Adès</strong></a> and <a href="https://www.classical-music.com/features/articles/life-composer-george-benjamin/"><strong>George Benjamin</strong></a>, I am always dazzled by their cleverness and the extraordinary soundworlds they concoct, but except for a few stunning works (Adès’s naughtily satirical <a href="https://www.classical-music.com/composers/the-greatest-opera-composers-of-all-time/"><strong><i>Powder Her Face</i></strong></a>, for instance, and Benjamin’s superb psychodrama <a href="https://www.classical-music.com/features/works/six-great-contemporary-operas/"><strong><i>Written on Skin</i></strong></a>) I don’t think either composer reaches out enough to a wider public. </span></p>
<p class="p3"><span class="s3">By contrast, <strong>Mark-Anthony Turnage</strong> does draw on popular genres and tabloidesque subject-matter, though I wonder if his remarkable productivity hinders his ability to think afresh. </span></p>
<p class="p3"><span class="s3">Neither <a href="https://www.classical-music.com/composers/w/guide-music-judith-weir/"><strong>Judith Weir</strong></a> nor <strong>Julian Anderson</strong>, I feel, have quite lived up to the ebullient pieces they wrote several decades ago, though their best works surely deserve the respect of posterity. </span></p>
<p class="p3"><span class="s3">And also in the ‘likely contenders’ category I would place such steady-eddie composers as <a href="https://www.classical-music.com/listen/podcast/music-to-my-ears-composer-sally-beamish/"><strong>Sally Beamish</strong></a>, <strong>Colin Matthews</strong> and <a href="https://www.classical-music.com/features/artists/judith-bingham/"><strong>Judith Bingham</strong></a>.</span></p>
<p class="p3"><span class="s3">So onto ‘personal favourites’ – composers who strike a powerful chord with me, without absolutely convincing me that they will stand the test of time. <strong>Richard Ayres</strong>, the composer of crazy operas such as <i>The Cricket Recovers</i> and<i> Peter Pan</i>, strikes me as one of our era’s great mavericks. <a href="https://www.classical-music.com/features/artists/jonathan-dove/"><strong>Jonathan Dove</strong></a> doesn’t have that eccentricity, but nobody writes more accessible and entertaining music theatre pieces. <strong>David Sayer</strong> is equally eclectic; his <i>The Skating Rink</i>, premiered at Garsington not long ago, struck me as the perfect operatic murder-mystery. And although I found her early pieces insubstantial, I have grown to admire <strong>Tansy Davies</strong> for tackling big, meaty, modern-day subjects (such as 9/11 in <i>Between Worlds</i>, and climate change in <i>Cave</i>) in quirkily theatrical music.</span></p>
<section class="highlight "><div class="highlight__content editor-content">
        <ul><li><a href="https://www.classical-music.com/features/works/six-great-contemporary-operas/"><strong>Six great contemporary operas</strong></a></li>
</ul><p>

    </p></div>
    </section><p class="p3"><span class="s3">Which leaves my last category: rising stars – composers in their thirties or early-forties with the potential to pass the test of time. <strong>Hannah Kendall</strong> draws on social and colonial history in music that, at its best, has explosive energy and a mysterious sense of elegy. </span></p>
<p class="p3"><span class="s3"><strong>Stuart MacRae</strong> uses avant-garde techniques yet writes writes atmospheric, accessible works on gripping subjects, especially in his operas. </span><span class="s3">With one huge, spooky oratorio, <i>The Immortal</i>, <a href="https://www.classical-music.com/features/artists/mark-simpson/"><strong>Mark Simpson</strong></a> convinced me of his tremendous talent. And although I can barely grasp her subject-matter, <strong>Emily Howard</strong>’s way of turning concepts drawn from higher maths and physics into music is riveting.</span></p>
<p class="p3"><span class="s3"><strong>Anna Meredith</strong> clearly has one of the sparkiest imaginations in contemporary music, even if she spreads herself thinly over too many projects. And I have huge admiration for the DJ virtuoso <strong>Shiva Feshareki</strong>, whose pieces combining live electronics and orchestras leave me equally baffled and exhilarated. </span></p>
<div class="nativo"></div><p class="p3"><span class="s3">Who have I left out? <a href="https://www.classical-music.com/features/artists/john-rutter/"><strong>John Rutter</strong></a> at one extreme; <strong>Brian Ferneyhough</strong> at the other; many other fine composers in between. Lists like this are subjective. Don’t just mock me; send me yours. </span></p>
<p class="p3"><span class="s7"><i>Richard Morrison is BBC Music Magazine’s columnist and chief music critic and a columnist of The Times. This column was published in the April 2021 issue of BBC Music Magazine. </i></span></p>
<div class="template-article__advert"><div class="single-mpu js-mpu dfp-ad js-dfp-ad-bottom " id="ba08dab8-3f2d-408e-a311-2917ea25d40c" data-adsizes='[[[960,400],[[300,253],[300,250],"fluid"]],[[0,0],[[300,253],[300,250],"fluid"]]]' data-adtargets='{"pos":["mpu2","bottom","article_bottom"]}' data-position="sidebarBottom">
    <div class="single-mpu__text">Advertisement</div>
</div>
</div><p><em><strong>Top image: Getty Images</strong></em></p>
								</section>
							
							
							

							
							
							
							
														
							
																						<div class="template-article__social-share">
									




  <div class="template-article__social-share template-article__social-share--headline-led ">
    <ul class="social-share-collection  js-social-share-collection">
                        <li class="social-share-collection__item ">
            <a
              href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.classical-music.com%2Ffeatures%2Farticles%2Frichard-morrison-who-will-join-purcell-elgar-and-britten-as-british-composing-greats%2F"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="bottom"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--facebook">
                  <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Facebook</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="https://twitter.com/intent/tweet?text=Richard%20Morrison%3A%20Who%20will%20join%20Purcell%2C%20Elgar%20and%20Britten%20as%20British%20composing%20greats%3F%20%40MusicMagazine%0A%0A&amp;url=https%3A%2F%2Fwww.classical-music.com%2Ffeatures%2Farticles%2Frichard-morrison-who-will-join-purcell-elgar-and-britten-as-british-composing-greats%2F"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="bottom"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--twitter">
                  <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Twitter</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.classical-music.com%2Ffeatures%2Farticles%2Frichard-morrison-who-will-join-purcell-elgar-and-britten-as-british-composing-greats%2F&media=https://images.immediate.co.uk/production/volatile/sites/24/2021/04/GettyImages-2638414-d8fb79e.jpg?quality=90&resize=600,600&description=Richard Morrison: Who will join Purcell, Elgar and Britten as British composing greats?"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="bottom"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--pinterest">
                  <i
  data-embed-icon
  class="icon"
  data-name="pinterest"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Pinterest</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item hidden-for-md-up">
            <a
              href="whatsapp://send?text=%22Richard Morrison: Who will join Purcell, Elgar and Britten as British composing greats?%22%20https%3A%2F%2Fwww.classical-music.com%2Ffeatures%2Farticles%2Frichard-morrison-who-will-join-purcell-elgar-and-britten-as-british-composing-greats%2F"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="bottom"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--whatsapp">
                  <i
  data-embed-icon
  class="icon"
  data-name="whatsapp"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Whatsapp</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.classical-music.com%2Ffeatures%2Farticles%2Frichard-morrison-who-will-join-purcell-elgar-and-britten-as-british-composing-greats%2F&title=Richard Morrison: Who will join Purcell, Elgar and Britten as British composing greats?"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="bottom"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--reddit">
                  <i
  data-embed-icon
  class="icon"
  data-name="reddit"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Reddit</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="https://www.blogger.com/blog-this.g?u=https%3A%2F%2Fwww.classical-music.com%2Ffeatures%2Farticles%2Frichard-morrison-who-will-join-purcell-elgar-and-britten-as-british-composing-greats%2F&n=Richard Morrison: Who will join Purcell, Elgar and Britten as British composing greats?"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="bottom"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--blogger">
                  <i
  data-embed-icon
  class="icon"
  data-name="blogger"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Blogger</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="mailto:?subject=Richard Morrison: Who will join Purcell, Elgar and Britten as British composing greats?&body=BBC Music Magazine columnist Richard Morrison on the living composers who will be known, remembered and celebrated in the future%0A%0Ahttps%3A%2F%2Fwww.classical-music.com%2Ffeatures%2Farticles%2Frichard-morrison-who-will-join-purcell-elgar-and-britten-as-british-composing-greats%2F%0A"
              class="js-social-share-popup"
              target=""

              rel="nofollow noopener noreferrer"
              data-position="bottom"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--email">
                  <i
  data-embed-icon
  class="icon"
  data-name="email"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Email to a friend</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                                                                                                                  </ul>
  </div>

								</div>
							
							
							
						</div>

						
												<div class="template-article__comments">
							<!-- Post Comments -->
						</div>

											
										
					
					
                    
				</div>

								<div class="layout-md-rail__secondary">
					<div class="sidebar js-sidebar">
    <div class="sidebar__item-spacer sidebar__item-spacer--fill sidebar__item-spacer--advert-top hidden-sm-down">
        <div class="sidebar__item sidebar__item--sticky js-sidebar-item js-sticky">

        </div>
    </div>
    <div class="sidebar__item-spacer sidebar__item-spacer--static">
        <div class="sidebar__item js-sidebar-item">
            <div class="">
        <div class="row">
            <div class="col-12">
                <section class="article-list article-list--sidebar">
                    <h3 class="article-list__heading section-heading-1">Latest</h3>
                                            <div class="row row-cards article-list__collection">
                                                            <div class="col-12 row-cards__col  article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--list-item
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--square-thumbnail" href="https://www.classical-music.com/composers/hahn-reynaldo/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?webp=true&quality=90&resize=300%2C272, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?webp=true&quality=45&resize=600%2C545 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?webp=true&quality=45&resize=900%2C817 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?webp=true&quality=45&resize=1200%2C1090 4x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?quality=90&resize=300%2C272, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?quality=45&resize=600%2C545 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?quality=45&resize=900%2C817 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?quality=45&resize=1200%2C1090 4x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?webp=true&quality=90&resize=355%2C322, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?webp=true&quality=45&resize=710%2C645 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?webp=true&quality=45&resize=1065%2C967 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?webp=true&quality=45&resize=1420%2C1290 4x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?quality=90&resize=355%2C322, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?quality=45&resize=710%2C645 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?quality=45&resize=1065%2C967 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?quality=45&resize=1420%2C1290 4x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?webp=true&quality=90&resize=405%2C368, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?webp=true&quality=45&resize=810%2C736 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?webp=true&quality=45&resize=1215%2C1104 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?webp=true&quality=45&resize=1620%2C1472 4x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?quality=90&resize=405%2C368, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?quality=45&resize=810%2C736 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?quality=45&resize=1215%2C1104 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?quality=45&resize=1620%2C1472 4x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?webp=true&quality=90&resize=554%2C503, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?webp=true&quality=45&resize=1108%2C1006 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?webp=true&quality=45&resize=1662%2C1510 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?webp=true&quality=45&resize=2216%2C2013 4x" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?quality=90&resize=554%2C503, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?quality=45&resize=1108%2C1006 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?quality=45&resize=1662%2C1510 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?quality=45&resize=2216%2C2013 4x" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?webp=true&quality=90&resize=620%2C563, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?webp=true&quality=45&resize=1240%2C1126 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?webp=true&quality=45&resize=1860%2C1690 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?webp=true&quality=45&resize=2480%2C2253 4x" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?quality=90&resize=620%2C563, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?quality=45&resize=1240%2C1126 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?quality=45&resize=1860%2C1690 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?quality=45&resize=2480%2C2253 4x" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?webp=true&quality=90&resize=408%2C370, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?webp=true&quality=45&resize=816%2C741 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?webp=true&quality=45&resize=1224%2C1112 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?webp=true&quality=45&resize=1632%2C1483 4x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?quality=90&resize=408%2C370, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?quality=45&resize=816%2C741 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?quality=45&resize=1224%2C1112 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?quality=45&resize=1632%2C1483 4x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?webp=true&quality=90&resize=556%2C505, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?webp=true&quality=45&resize=1112%2C1010 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?webp=true&quality=45&resize=1668%2C1515 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?webp=true&quality=45&resize=2224%2C2021 4x" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?quality=90&resize=556%2C505, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?quality=45&resize=1112%2C1010 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?quality=45&resize=1668%2C1515 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?quality=45&resize=2224%2C2021 4x" type="image/jpeg">
    <img class="wp-image-151756 align size-square_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/Hahn_cmyk-b4dd616.jpg?quality=90&resize=504%2C458" width="504" height="458" alt="Who is Reynaldo Hahn?" title="Who is Reynaldo Hahn?"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

            
            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title qa-card-link" href="https://www.classical-music.com/composers/hahn-reynaldo/">Hahn, Reynaldo</a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
        
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col  article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--list-item
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--square-thumbnail" href="https://www.classical-music.com/listen/freedownload/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/02/FREE_DOWNLAD_SQUARE-9ed3898.jpg?webp=true&quality=90&resize=300%2C272, https://images.immediate.co.uk/production/volatile/sites/24/2021/02/FREE_DOWNLAD_SQUARE-9ed3898.jpg?webp=true&quality=45&resize=600%2C545 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/02/FREE_DOWNLAD_SQUARE-9ed3898.jpg?webp=true&quality=45&resize=900%2C817 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/02/FREE_DOWNLAD_SQUARE-9ed3898.jpg?webp=true&quality=45&resize=1200%2C1090 4x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/02/FREE_DOWNLAD_SQUARE-9ed3898.jpg?quality=90&resize=300%2C272, https://images.immediate.co.uk/production/volatile/sites/24/2021/02/FREE_DOWNLAD_SQUARE-9ed3898.jpg?quality=45&resize=600%2C545 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/02/FREE_DOWNLAD_SQUARE-9ed3898.jpg?quality=45&resize=900%2C817 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/02/FREE_DOWNLAD_SQUARE-9ed3898.jpg?quality=45&resize=1200%2C1090 4x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/02/FREE_DOWNLAD_SQUARE-9ed3898.jpg?webp=true&quality=90&resize=355%2C322, https://images.immediate.co.uk/production/volatile/sites/24/2021/02/FREE_DOWNLAD_SQUARE-9ed3898.jpg?webp=true&quality=45&resize=710%2C645 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/02/FREE_DOWNLAD_SQUARE-9ed3898.jpg?webp=true&quality=45&resize=1065%2C967 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/02/FREE_DOWNLAD_SQUARE-9ed3898.jpg?webp=true&quality=45&resize=1420%2C1290 4x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/02/FREE_DOWNLAD_SQUARE-9ed3898.jpg?quality=90&resize=355%2C322, https://images.immediate.co.uk/production/volatile/sites/24/2021/02/FREE_DOWNLAD_SQUARE-9ed3898.jpg?quality=45&resize=710%2C645 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/02/FREE_DOWNLAD_SQUARE-9ed3898.jpg?quality=45&resize=1065%2C967 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/02/FREE_DOWNLAD_SQUARE-9ed3898.jpg?quality=45&resize=1420%2C1290 4x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/02/FREE_DOWNLAD_SQUARE-9ed3898.jpg?webp=true&quality=90&resize=405%2C368, https://images.immediate.co.uk/production/volatile/sites/24/2021/02/FREE_DOWNLAD_SQUARE-9ed3898.jpg?webp=true&quality=45&resize=810%2C736 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/02/FREE_DOWNLAD_SQUARE-9ed3898.jpg?webp=true&quality=45&resize=1215%2C1104 3x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/02/FREE_DOWNLAD_SQUARE-9ed3898.jpg?quality=90&resize=405%2C368, https://images.immediate.co.uk/production/volatile/sites/24/2021/02/FREE_DOWNLAD_SQUARE-9ed3898.jpg?quality=45&resize=810%2C736 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/02/FREE_DOWNLAD_SQUARE-9ed3898.jpg?quality=45&resize=1215%2C1104 3x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/02/FREE_DOWNLAD_SQUARE-9ed3898.jpg?webp=true&quality=90&resize=554%2C503, https://images.immediate.co.uk/production/volatile/sites/24/2021/02/FREE_DOWNLAD_SQUARE-9ed3898.jpg?webp=true&quality=45&resize=1108%2C1006 2x" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/02/FREE_DOWNLAD_SQUARE-9ed3898.jpg?quality=90&resize=554%2C503, https://images.immediate.co.uk/production/volatile/sites/24/2021/02/FREE_DOWNLAD_SQUARE-9ed3898.jpg?quality=45&resize=1108%2C1006 2x" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/02/FREE_DOWNLAD_SQUARE-9ed3898.jpg?webp=true&quality=90&resize=620%2C563, https://images.immediate.co.uk/production/volatile/sites/24/2021/02/FREE_DOWNLAD_SQUARE-9ed3898.jpg?webp=true&quality=45&resize=1240%2C1126 2x" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/02/FREE_DOWNLAD_SQUARE-9ed3898.jpg?quality=90&resize=620%2C563, https://images.immediate.co.uk/production/volatile/sites/24/2021/02/FREE_DOWNLAD_SQUARE-9ed3898.jpg?quality=45&resize=1240%2C1126 2x" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/02/FREE_DOWNLAD_SQUARE-9ed3898.jpg?webp=true&quality=90&resize=408%2C370, https://images.immediate.co.uk/production/volatile/sites/24/2021/02/FREE_DOWNLAD_SQUARE-9ed3898.jpg?webp=true&quality=45&resize=816%2C741 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/02/FREE_DOWNLAD_SQUARE-9ed3898.jpg?webp=true&quality=45&resize=1224%2C1112 3x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/02/FREE_DOWNLAD_SQUARE-9ed3898.jpg?quality=90&resize=408%2C370, https://images.immediate.co.uk/production/volatile/sites/24/2021/02/FREE_DOWNLAD_SQUARE-9ed3898.jpg?quality=45&resize=816%2C741 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/02/FREE_DOWNLAD_SQUARE-9ed3898.jpg?quality=45&resize=1224%2C1112 3x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/02/FREE_DOWNLAD_SQUARE-9ed3898.jpg?webp=true&quality=90&resize=556%2C505, https://images.immediate.co.uk/production/volatile/sites/24/2021/02/FREE_DOWNLAD_SQUARE-9ed3898.jpg?webp=true&quality=45&resize=1112%2C1010 2x" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/02/FREE_DOWNLAD_SQUARE-9ed3898.jpg?quality=90&resize=556%2C505, https://images.immediate.co.uk/production/volatile/sites/24/2021/02/FREE_DOWNLAD_SQUARE-9ed3898.jpg?quality=45&resize=1112%2C1010 2x" type="image/jpeg">
    <img class="wp-image-147693 align size-square_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/02/FREE_DOWNLAD_SQUARE-9ed3898.jpg?quality=90&resize=504%2C458" width="504" height="458" alt="[url=http://istockphoto.teekid.com t=_blank][img]http://teekid.com/istockphoto/banner/banner3.jpg[/img][/url][color=red]Abstract Red Light Background-Red Ribbon-High Quality Rendering [color]
[url=/file_closeup.php?id=12218059][img]http://teekid.com/istockphoto/bg/12218059.jpg[/img][/url] [url=/file_closeup.php?id=11791389][img]http://teekid.com/istockphoto/bg/11791389.jpg[/img][/url] [url=/file_closeup.php?id=14386779][img]http://teekid.com/istockphoto/bg/14386779.jpg[/img][/url] [url=/file_closeup.php?id=13660626][img]http://teekid.com/istockphoto/bg/13660626.jpg[/img][/url] [url=/file_closeup.php?id=11487670][img]http://teekid.com/istockphoto/bg/11487670.jpg[/img][/url] [url=/file_closeup.php?id=14424928][img]http://teekid.com/istockphoto/bg/14424928.jpg[/img][/url] [url=/file_closeup.php?id=14425427][img]http://teekid.com/istockphoto/bg/14425427.jpg[/img][/url] [url=/file_closeup.php?id=14428056][img]http://teekid.com/istockphoto/bg/14428056.jpg[/img][/url] [url=/file_closeup.php?id=14425846][img]http://teekid.com/istockphoto/bg/14425846.jpg[/img][/url] [url=/file_closeup.php?id=14427435][img]http://teekid.com/istockphoto/bg/14427435.jpg[/img][/url] [url=/file_closeup.php?id=17978622 t=_blank][img]http://teekid.com/istockphoto/bg/17978622.jpg[/img][/url] [img]http://img.tongji.linezing.com/1841591/tongji.gif[/img]" title="BBC Music Magazine Free Download"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

            
            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title qa-card-link" href="https://www.classical-music.com/listen/freedownload/">Free Download: Mahani Teave plays Rachmaninov&#8217;s Moments musicaux</a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
        
    
</div>

    
                                </div>
                                                    </div>
                                    </section>
            </div>
        </div>
    </div>
<div class="promotional-content
            
            
           ">

            <div class="promotional-content__image-container">
            <div class="promotional-content__image-viewport">
                 <a href="https://w1.buysub.com/pubs/I4/BMU/BMU_Convertible_v1.jsp?cds_page_id=205516&cds_response_key_gift=I1CSTBAN3&cds_response_key= I1CSTBAN3">                     <img src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/US_300x250-9520ba4.gif?quality=90&#038;resize=300,250" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/US_300x250-9520ba4.gif?quality=90&amp;resize=180,150 180w, " sizes="900px" width="300" height="250" class="promotional-content__image img-fluid wp-image-148689 alignnone size-landscape-thumbnail" alt="Save when you subscribe today!" title="US_300x250" />
                                     </a>             </div>
        </div>
    
    <div class="promotional-content__info">

                    <h5 class="promotional-content__title heading-2">
                Get BBC Music Magazine delivered direct to your door!
            </h5>
        
                    <div class="promotional-content__description editor-content">
                <p>Save when you subscribe today and get your magazine + CD delivered direct to your door from the UK!</p>
            </div>
        
                    <div class="promotional-content__action">
                
    <a class="standard-button  standard-button--fluid"
       href="https&#x3A;&#x2F;&#x2F;w1.buysub.com&#x2F;pubs&#x2F;I4&#x2F;BMU&#x2F;BMU_Convertible_v1.jsp&#x3F;cds_page_id&#x3D;205516&amp;cds_response_key_gift&#x3D;I1CSTBAN3&amp;cds_response_key&#x3D;&#x20;I1CSTBAN3"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Click here to subscribe to BBC Music Magazine
            </span>
        </span>
    </span>

    </a>
            </div>
          </div>
</div>
        </div>
    </div>
    <div class="sidebar__item-spacer sidebar__item-spacer--fill hidden-sm-down">
        <div class="sidebar__item sidebar__item--sticky js-sidebar-item js-sticky">

        </div>
    </div>
</div>
				</div>
			</div>
		</div>

		<div class="template-article__footer">
			<div class="container">
        <div class="row">
            <div class="col-12">
                <section class="article-list ">
                    <h3 class="article-list__heading section-heading-1">You may also like</h3>
                                            <div class="row row-cards article-list__collection">
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--square-thumbnail" href="https://www.classical-music.com/features/articles/richard-morrison-londons-conductor-exodus-will-bring-fresh-opportunities-to-the-city/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?webp=true&quality=90&resize=300%2C272, https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?webp=true&quality=45&resize=600%2C545 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?webp=true&quality=45&resize=900%2C817 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?webp=true&quality=45&resize=1200%2C1090 4x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?quality=90&resize=300%2C272, https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?quality=45&resize=600%2C545 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?quality=45&resize=900%2C817 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?quality=45&resize=1200%2C1090 4x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?webp=true&quality=90&resize=355%2C322, https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?webp=true&quality=45&resize=710%2C645 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?webp=true&quality=45&resize=1065%2C967 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?webp=true&quality=45&resize=1420%2C1290 4x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?quality=90&resize=355%2C322, https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?quality=45&resize=710%2C645 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?quality=45&resize=1065%2C967 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?quality=45&resize=1420%2C1290 4x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?webp=true&quality=90&resize=405%2C368, https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?webp=true&quality=45&resize=810%2C736 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?webp=true&quality=45&resize=1215%2C1104 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?webp=true&quality=45&resize=1620%2C1472 4x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?quality=90&resize=405%2C368, https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?quality=45&resize=810%2C736 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?quality=45&resize=1215%2C1104 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?quality=45&resize=1620%2C1472 4x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?webp=true&quality=90&resize=554%2C503, https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?webp=true&quality=45&resize=1108%2C1006 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?webp=true&quality=45&resize=1662%2C1510 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?webp=true&quality=45&resize=2120%2C1926 4x" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?quality=90&resize=554%2C503, https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?quality=45&resize=1108%2C1006 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?quality=45&resize=1662%2C1510 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?quality=45&resize=2120%2C1926 4x" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?webp=true&quality=90&resize=620%2C563, https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?webp=true&quality=45&resize=1240%2C1126 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?webp=true&quality=45&resize=1860%2C1690 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?webp=true&quality=45&resize=2120%2C1926 4x" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?quality=90&resize=620%2C563, https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?quality=45&resize=1240%2C1126 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?quality=45&resize=1860%2C1690 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?quality=45&resize=2120%2C1926 4x" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?webp=true&quality=90&resize=408%2C370, https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?webp=true&quality=45&resize=816%2C741 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?webp=true&quality=45&resize=1224%2C1112 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?webp=true&quality=45&resize=1632%2C1483 4x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?quality=90&resize=408%2C370, https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?quality=45&resize=816%2C741 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?quality=45&resize=1224%2C1112 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?quality=45&resize=1632%2C1483 4x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?webp=true&quality=90&resize=556%2C505, https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?webp=true&quality=45&resize=1112%2C1010 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?webp=true&quality=45&resize=1668%2C1515 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?webp=true&quality=45&resize=2119%2C1926 4x" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?quality=90&resize=556%2C505, https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?quality=45&resize=1112%2C1010 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?quality=45&resize=1668%2C1515 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?quality=45&resize=2119%2C1926 4x" type="image/jpeg">
    <img class="wp-image-137382 align size-square_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/01/GettyImages-1017224570-e8fee96.jpg?quality=90&resize=504%2C458" width="504" height="458" alt="EDINBURGH, SCOTLAND - [11 August]: Sir Simon Rattle conducts the LSO playing Mahler Symphony No9 at The Usher Hall as part of the Edinburgh International Festival 2018 on August 11, 2018 in Edinburgh, Scotland. (Photo by Robbie Jack/Corbis via Getty Images)" title="cEdinburgh International Festival 2018"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

            
            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title qa-card-link" href="https://www.classical-music.com/features/articles/richard-morrison-londons-conductor-exodus-will-bring-fresh-opportunities-to-the-city/">Richard Morrison: London&#8217;s conductor exodus will bring fresh opportunities to the city</a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
        
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--square-thumbnail" href="https://www.classical-music.com/features/works/a-guide-to-nimrod-from-elgars-enigma-variations/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2020/05/Elgar-for-site-6e02304.jpg?webp=true&quality=90&resize=279%2C253" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2020/05/Elgar-for-site-6e02304.jpg?quality=90&resize=279%2C253" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2020/05/Elgar-for-site-6e02304.jpg?webp=true&quality=90&resize=279%2C253" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2020/05/Elgar-for-site-6e02304.jpg?quality=90&resize=279%2C253" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2020/05/Elgar-for-site-6e02304.jpg?webp=true&quality=90&resize=279%2C254" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2020/05/Elgar-for-site-6e02304.jpg?quality=90&resize=279%2C254" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2020/05/Elgar-for-site-6e02304.jpg?webp=true&quality=90&resize=279%2C253" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2020/05/Elgar-for-site-6e02304.jpg?quality=90&resize=279%2C253" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2020/05/Elgar-for-site-6e02304.jpg?webp=true&quality=90&resize=279%2C253" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2020/05/Elgar-for-site-6e02304.jpg?quality=90&resize=279%2C253" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2020/05/Elgar-for-site-6e02304.jpg?webp=true&quality=90&resize=279%2C253" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2020/05/Elgar-for-site-6e02304.jpg?quality=90&resize=279%2C253" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2020/05/Elgar-for-site-6e02304.jpg?webp=true&quality=90&resize=279%2C253" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2020/05/Elgar-for-site-6e02304.jpg?quality=90&resize=279%2C253" type="image/jpeg">
    <img class="wp-image-100189 align size-square_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2020/05/Elgar-for-site-6e02304.jpg?quality=90&resize=279%2C254" width="504" height="458" alt="Elgar 'Nimrod' guide" title="Elgar 'Nimrod' guide.jpg"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

            
            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title qa-card-link" href="https://www.classical-music.com/features/works/a-guide-to-nimrod-from-elgars-enigma-variations/">A Guide to &#8216;Nimrod&#8217; from Elgar&#8217;s Enigma Variations</a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
        
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--square-thumbnail" href="https://www.classical-music.com/features/works/what-are-the-saddest-pieces-of-classical-music/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/What-are-the-saddest-pieces-of-classical-music-dc8c80b.jpg?webp=true&quality=90&resize=300%2C272, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/What-are-the-saddest-pieces-of-classical-music-dc8c80b.jpg?webp=true&quality=45&resize=600%2C545 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/What-are-the-saddest-pieces-of-classical-music-dc8c80b.jpg?webp=true&quality=45&resize=900%2C817 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/What-are-the-saddest-pieces-of-classical-music-dc8c80b.jpg?webp=true&quality=45&resize=1200%2C1090 4x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/What-are-the-saddest-pieces-of-classical-music-dc8c80b.jpg?quality=90&resize=300%2C272, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/What-are-the-saddest-pieces-of-classical-music-dc8c80b.jpg?quality=45&resize=600%2C545 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/What-are-the-saddest-pieces-of-classical-music-dc8c80b.jpg?quality=45&resize=900%2C817 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/What-are-the-saddest-pieces-of-classical-music-dc8c80b.jpg?quality=45&resize=1200%2C1090 4x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/What-are-the-saddest-pieces-of-classical-music-dc8c80b.jpg?webp=true&quality=90&resize=355%2C322, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/What-are-the-saddest-pieces-of-classical-music-dc8c80b.jpg?webp=true&quality=45&resize=710%2C645 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/What-are-the-saddest-pieces-of-classical-music-dc8c80b.jpg?webp=true&quality=45&resize=1065%2C967 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/What-are-the-saddest-pieces-of-classical-music-dc8c80b.jpg?webp=true&quality=45&resize=1389%2C1262 4x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/What-are-the-saddest-pieces-of-classical-music-dc8c80b.jpg?quality=90&resize=355%2C322, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/What-are-the-saddest-pieces-of-classical-music-dc8c80b.jpg?quality=45&resize=710%2C645 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/What-are-the-saddest-pieces-of-classical-music-dc8c80b.jpg?quality=45&resize=1065%2C967 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/What-are-the-saddest-pieces-of-classical-music-dc8c80b.jpg?quality=45&resize=1389%2C1262 4x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/What-are-the-saddest-pieces-of-classical-music-dc8c80b.jpg?webp=true&quality=90&resize=405%2C368, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/What-are-the-saddest-pieces-of-classical-music-dc8c80b.jpg?webp=true&quality=45&resize=810%2C736 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/What-are-the-saddest-pieces-of-classical-music-dc8c80b.jpg?webp=true&quality=45&resize=1215%2C1104 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/What-are-the-saddest-pieces-of-classical-music-dc8c80b.jpg?webp=true&quality=45&resize=1389%2C1262 4x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/What-are-the-saddest-pieces-of-classical-music-dc8c80b.jpg?quality=90&resize=405%2C368, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/What-are-the-saddest-pieces-of-classical-music-dc8c80b.jpg?quality=45&resize=810%2C736 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/What-are-the-saddest-pieces-of-classical-music-dc8c80b.jpg?quality=45&resize=1215%2C1104 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/What-are-the-saddest-pieces-of-classical-music-dc8c80b.jpg?quality=45&resize=1389%2C1262 4x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/What-are-the-saddest-pieces-of-classical-music-dc8c80b.jpg?webp=true&quality=90&resize=554%2C503, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/What-are-the-saddest-pieces-of-classical-music-dc8c80b.jpg?webp=true&quality=45&resize=1108%2C1006 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/What-are-the-saddest-pieces-of-classical-music-dc8c80b.jpg?webp=true&quality=45&resize=1389%2C1262 3x" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/What-are-the-saddest-pieces-of-classical-music-dc8c80b.jpg?quality=90&resize=554%2C503, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/What-are-the-saddest-pieces-of-classical-music-dc8c80b.jpg?quality=45&resize=1108%2C1006 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/What-are-the-saddest-pieces-of-classical-music-dc8c80b.jpg?quality=45&resize=1389%2C1262 3x" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/What-are-the-saddest-pieces-of-classical-music-dc8c80b.jpg?webp=true&quality=90&resize=620%2C563, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/What-are-the-saddest-pieces-of-classical-music-dc8c80b.jpg?webp=true&quality=45&resize=1240%2C1126 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/What-are-the-saddest-pieces-of-classical-music-dc8c80b.jpg?webp=true&quality=45&resize=1389%2C1262 3x" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/What-are-the-saddest-pieces-of-classical-music-dc8c80b.jpg?quality=90&resize=620%2C563, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/What-are-the-saddest-pieces-of-classical-music-dc8c80b.jpg?quality=45&resize=1240%2C1126 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/What-are-the-saddest-pieces-of-classical-music-dc8c80b.jpg?quality=45&resize=1389%2C1262 3x" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/What-are-the-saddest-pieces-of-classical-music-dc8c80b.jpg?webp=true&quality=90&resize=408%2C370, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/What-are-the-saddest-pieces-of-classical-music-dc8c80b.jpg?webp=true&quality=45&resize=816%2C741 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/What-are-the-saddest-pieces-of-classical-music-dc8c80b.jpg?webp=true&quality=45&resize=1224%2C1112 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/What-are-the-saddest-pieces-of-classical-music-dc8c80b.jpg?webp=true&quality=45&resize=1389%2C1262 4x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/What-are-the-saddest-pieces-of-classical-music-dc8c80b.jpg?quality=90&resize=408%2C370, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/What-are-the-saddest-pieces-of-classical-music-dc8c80b.jpg?quality=45&resize=816%2C741 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/What-are-the-saddest-pieces-of-classical-music-dc8c80b.jpg?quality=45&resize=1224%2C1112 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/What-are-the-saddest-pieces-of-classical-music-dc8c80b.jpg?quality=45&resize=1389%2C1262 4x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/What-are-the-saddest-pieces-of-classical-music-dc8c80b.jpg?webp=true&quality=90&resize=556%2C505, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/What-are-the-saddest-pieces-of-classical-music-dc8c80b.jpg?webp=true&quality=45&resize=1112%2C1010 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/What-are-the-saddest-pieces-of-classical-music-dc8c80b.jpg?webp=true&quality=45&resize=1389%2C1262 3x" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/What-are-the-saddest-pieces-of-classical-music-dc8c80b.jpg?quality=90&resize=556%2C505, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/What-are-the-saddest-pieces-of-classical-music-dc8c80b.jpg?quality=45&resize=1112%2C1010 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/What-are-the-saddest-pieces-of-classical-music-dc8c80b.jpg?quality=45&resize=1389%2C1262 3x" type="image/jpeg">
    <img class="wp-image-151456 align size-square_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/What-are-the-saddest-pieces-of-classical-music-dc8c80b.jpg?quality=90&resize=504%2C458" width="504" height="458" alt="What are the saddest pieces of classical music?" title="What are the saddest pieces of classical music?"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

            
            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title qa-card-link" href="https://www.classical-music.com/features/works/what-are-the-saddest-pieces-of-classical-music/">What are the saddest pieces of classical music?</a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
        
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--square-thumbnail" href="https://www.classical-music.com/features/articles/the-lost-pianos-of-siberia-sophy-roberts-on-her-expedition-across-russia/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/19942_SteinwayLeningrad_cmyk-7285e35.jpg?webp=true&quality=90&resize=300%2C272, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/19942_SteinwayLeningrad_cmyk-7285e35.jpg?webp=true&quality=45&resize=600%2C545 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/19942_SteinwayLeningrad_cmyk-7285e35.jpg?webp=true&quality=45&resize=900%2C817 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/19942_SteinwayLeningrad_cmyk-7285e35.jpg?webp=true&quality=45&resize=1200%2C1090 4x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/19942_SteinwayLeningrad_cmyk-7285e35.jpg?quality=90&resize=300%2C272, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/19942_SteinwayLeningrad_cmyk-7285e35.jpg?quality=45&resize=600%2C545 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/19942_SteinwayLeningrad_cmyk-7285e35.jpg?quality=45&resize=900%2C817 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/19942_SteinwayLeningrad_cmyk-7285e35.jpg?quality=45&resize=1200%2C1090 4x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/19942_SteinwayLeningrad_cmyk-7285e35.jpg?webp=true&quality=90&resize=355%2C322, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/19942_SteinwayLeningrad_cmyk-7285e35.jpg?webp=true&quality=45&resize=710%2C645 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/19942_SteinwayLeningrad_cmyk-7285e35.jpg?webp=true&quality=45&resize=1065%2C967 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/19942_SteinwayLeningrad_cmyk-7285e35.jpg?webp=true&quality=45&resize=1420%2C1290 4x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/19942_SteinwayLeningrad_cmyk-7285e35.jpg?quality=90&resize=355%2C322, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/19942_SteinwayLeningrad_cmyk-7285e35.jpg?quality=45&resize=710%2C645 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/19942_SteinwayLeningrad_cmyk-7285e35.jpg?quality=45&resize=1065%2C967 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/19942_SteinwayLeningrad_cmyk-7285e35.jpg?quality=45&resize=1420%2C1290 4x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/19942_SteinwayLeningrad_cmyk-7285e35.jpg?webp=true&quality=90&resize=405%2C368, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/19942_SteinwayLeningrad_cmyk-7285e35.jpg?webp=true&quality=45&resize=810%2C736 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/19942_SteinwayLeningrad_cmyk-7285e35.jpg?webp=true&quality=45&resize=1215%2C1104 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/19942_SteinwayLeningrad_cmyk-7285e35.jpg?webp=true&quality=45&resize=1620%2C1472 4x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/19942_SteinwayLeningrad_cmyk-7285e35.jpg?quality=90&resize=405%2C368, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/19942_SteinwayLeningrad_cmyk-7285e35.jpg?quality=45&resize=810%2C736 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/19942_SteinwayLeningrad_cmyk-7285e35.jpg?quality=45&resize=1215%2C1104 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/19942_SteinwayLeningrad_cmyk-7285e35.jpg?quality=45&resize=1620%2C1472 4x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/19942_SteinwayLeningrad_cmyk-7285e35.jpg?webp=true&quality=90&resize=554%2C503, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/19942_SteinwayLeningrad_cmyk-7285e35.jpg?webp=true&quality=45&resize=1108%2C1006 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/19942_SteinwayLeningrad_cmyk-7285e35.jpg?webp=true&quality=45&resize=1662%2C1510 3x" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/19942_SteinwayLeningrad_cmyk-7285e35.jpg?quality=90&resize=554%2C503, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/19942_SteinwayLeningrad_cmyk-7285e35.jpg?quality=45&resize=1108%2C1006 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/19942_SteinwayLeningrad_cmyk-7285e35.jpg?quality=45&resize=1662%2C1510 3x" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/19942_SteinwayLeningrad_cmyk-7285e35.jpg?webp=true&quality=90&resize=620%2C563, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/19942_SteinwayLeningrad_cmyk-7285e35.jpg?webp=true&quality=45&resize=1240%2C1126 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/19942_SteinwayLeningrad_cmyk-7285e35.jpg?webp=true&quality=45&resize=1829%2C1662 3x" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/19942_SteinwayLeningrad_cmyk-7285e35.jpg?quality=90&resize=620%2C563, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/19942_SteinwayLeningrad_cmyk-7285e35.jpg?quality=45&resize=1240%2C1126 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/19942_SteinwayLeningrad_cmyk-7285e35.jpg?quality=45&resize=1829%2C1662 3x" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/19942_SteinwayLeningrad_cmyk-7285e35.jpg?webp=true&quality=90&resize=408%2C370, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/19942_SteinwayLeningrad_cmyk-7285e35.jpg?webp=true&quality=45&resize=816%2C741 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/19942_SteinwayLeningrad_cmyk-7285e35.jpg?webp=true&quality=45&resize=1224%2C1112 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/19942_SteinwayLeningrad_cmyk-7285e35.jpg?webp=true&quality=45&resize=1632%2C1483 4x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/19942_SteinwayLeningrad_cmyk-7285e35.jpg?quality=90&resize=408%2C370, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/19942_SteinwayLeningrad_cmyk-7285e35.jpg?quality=45&resize=816%2C741 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/19942_SteinwayLeningrad_cmyk-7285e35.jpg?quality=45&resize=1224%2C1112 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/19942_SteinwayLeningrad_cmyk-7285e35.jpg?quality=45&resize=1632%2C1483 4x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/19942_SteinwayLeningrad_cmyk-7285e35.jpg?webp=true&quality=90&resize=556%2C505, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/19942_SteinwayLeningrad_cmyk-7285e35.jpg?webp=true&quality=45&resize=1112%2C1010 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/19942_SteinwayLeningrad_cmyk-7285e35.jpg?webp=true&quality=45&resize=1668%2C1515 3x" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/19942_SteinwayLeningrad_cmyk-7285e35.jpg?quality=90&resize=556%2C505, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/19942_SteinwayLeningrad_cmyk-7285e35.jpg?quality=45&resize=1112%2C1010 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/04/19942_SteinwayLeningrad_cmyk-7285e35.jpg?quality=45&resize=1668%2C1515 3x" type="image/jpeg">
    <img class="wp-image-150591 align size-square_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/04/19942_SteinwayLeningrad_cmyk-7285e35.jpg?quality=90&resize=504%2C458" width="504" height="458" alt="Vladimir Biryukov, President of Siberian Piano Tuners Association, head tuner at Novosibirsk Philharmonic, with Steinway grand he belives come to Siberia with Leningrad Philharmonic in Exile. Photo credit: Michael Turek" title="Anatoliy Salaev"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

            
            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title qa-card-link" href="https://www.classical-music.com/features/articles/the-lost-pianos-of-siberia-sophy-roberts-on-her-expedition-across-russia/">The Lost Pianos of Siberia: Sophy Roberts on her expedition across Russia</a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
        
    
</div>

    
                                </div>
                                                    </div>
                                    </section>
            </div>
        </div>
    </div>
		</div>

		<div
			class="container">
						<div class="gtm-outbrain"></div>
		</div>

					<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="Classical Music">
    <meta itemprop="url" content="https://www.classical-music.com">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&resize=427,67">
            <meta itemprop="width" content="182">
            <meta itemprop="height" content="60">
        </div>
    </div>
		
		
	</article>

        </div>
    </div>

                        
    <aside class="widget-area-above-footer fluid-container">
        <div class="container">
            <div class="fluid-container">
    <div class="widget-newsletter-sign-up widget-newsletter-sign-up--horizontal">
        <div class="container">
            <div class="row">
                <div class="col-md-8 offset-md-2">
                    <h2 class="heading-3 widget-newsletter-sign-up__heading js-newsletter-sign-up-title"> Receive our weekly newsletter, packed with features, news and reviews </h2>
                    <p class="body-copy js-newsletter-sign-up-description mb-sm">
                        Enter your email address below
                    </p>
                    <div class="js-newsletter-sign-up-success-message" hidden>
                        <p class="heading-3 mb-md">
                            Thanks! You're now subscribed.
                        </p>
                        <div class="js-newsletter-sign-up-success-anon" hidden>
                                                            <p class="body-copy-small mb-md">Already have an account with us? Sign in to manage your newsletter preferences</p>
                                <div class="row d-flex justify-content-center">
                                    <div class="col-sm-6 text-align-right">
                                        <div class="form-control js-form-control">
                                            
    <a class="standard-button  standard-button--secondary"
       href="&#x2F;signin"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign in
            </span>
        </span>
    </span>

    </a>
                                        </div>
                                    </div>
                                    <div class="col-sm-6 text-align-left">
                                        <div class="form-control js-form-control">
                                            
    <a class="standard-button  "
       href="&#x2F;register"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Register
            </span>
        </span>
    </span>

    </a>
                                        </div>
                                    </div>
                                </div>
                                                    </div>
                        <div class="js-newsletter-sign-up-success-logged" hidden>
                            <p>
                                <a class="link-copy" href="/user-settings/#emails"></a>
                            </p>
                        </div>
                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col">
                    <form action="/api/newsletters/subscribe"
                          class="form widget-newsletter-sign-up__form js-newsletter-sign-up-form mb-sm">
                        <div class="row d-flex justify-content-center">
                            <input name="endpoint"
                                   type="hidden"
                                   value="im-adestra/v1/newsletter-sign-up">
                            <input type="hidden" id="_wpnonce" name="_wpnonce" value="12e114c001" /><input type="hidden" name="_wp_http_referer" value="/features/articles/richard-morrison-who-will-join-purcell-elgar-and-britten-as-british-composing-greats/" />

                                                            <input type="hidden" name="newsletter" value="nl_classicalmusic_newsletter--864">
                            
                            <div class="col-md-5 js-newsletter-email-input-wrapper">
                                <div class="form-control js-form-control">
                                    
<input
	id="newsletter-sign-up-email"
	name="email"
	type="email"
	class="input-text  "
	placeholder="Email address"
	value=""
	
	aria-label="Enter your email address to sign up to the newsletter"
	
	
	
/>
                                </div>
                            </div>

                            <div class="col-md-3">
                                <div class="widget-newsletter-sign-up__button widget-newsletter-sign-up__button--inline">
                                    <div class="form-control js-form-control">
                                        
    <button class="standard-button  standard-button--fluid&#x20;js-form-save"
                    type = "submit"
            >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign me up!
            </span>
        </span>
    </span>

    </button>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </form>
                </div>
            </div>
            <div class="row js-newsletter-sign-up-terms">
                <div class="col">
                    <p class="body-copy-extra-small">
                        By entering your details, you are agreeing to Classical Music <a class="link-copy" href="https://www.immediate.co.uk/terms-and-conditions/" target="_blank">terms and conditions</a> and <a class="link-copy" href="https://policies.immediate.co.uk/privacy/" target="_blank">privacy policy</a>. You can unsubscribe at any time.
                    </p>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="footer-promotional">
    <div class="row">
                    <div class="col-12 col-md-4 offset-md-2 footer-promotional__promo-block">
                <div class="footer-promotional__image">
                    <a href="https://www.buysubscriptions.com/print/bbc-music-magazine-subscription?promo=MUB361d&utm_medium=brandsite&utm_source=classical-music.com&utm_campaign=save-30pc_mub361d&utm_content=footer-widget&style=brand" class="img-container img-container--square-image" rel="nofollow" target="_blank">
                        <img src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/UK_100x100-8dacddf.jpg?quality=90&#038;resize=100,100" sizes="100px" width="100" height="100" class="img-container__image img-fluid wp-image-149548 alignnone size-square_image" align="left" alt="Save when you subscribe today!" title="UK_100x100" />
                    </a>
                </div>
                <div class="footer-promotional__inner">
                    <h5 class="footer-promotional__title heading-7">Delivered direct to your door!</h5>
                    <p class="footer-promotional__description body-copy-extra-small"></p>
                                            
    <a class="standard-button  standard-button--small"
       href="https&#x3A;&#x2F;&#x2F;www.buysubscriptions.com&#x2F;print&#x2F;bbc-music-magazine-subscription&#x3F;promo&#x3D;MUB361d&amp;utm_medium&#x3D;brandsite&amp;utm_source&#x3D;classical-music.com&amp;utm_campaign&#x3D;save-30pc_mub361d&amp;utm_content&#x3D;footer-widget&amp;style&#x3D;brand"
       role="button"
        
         rel="nofollow"
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Save when you subscribe today!
            </span>
        </span>
    </span>

    </a>
                                    </div>
            </div>
                    <div class="col-12 col-md-4  footer-promotional__promo-block">
                <div class="footer-promotional__image">
                    <a href="https://w1.buysub.com/pubs/I4/BMU/BMU_Convertible_v1.jsp?cds_page_id=205516&cds_response_key_gift=I1CSTBAN1&cds_response_key= I1CSTBAN1" class="img-container img-container--square-image" rel="nofollow" target="_blank">
                        <img src="https://images.immediate.co.uk/production/volatile/sites/24/2020/11/US_100x100-7a4b277.jpg?quality=90&#038;resize=100,100" sizes="100px" width="100" height="100" class="img-container__image img-fluid wp-image-131331 alignnone size-square_image" align="left" alt="Save when you subscribe today!" title="US_100x100" />
                    </a>
                </div>
                <div class="footer-promotional__inner">
                    <h5 class="footer-promotional__title heading-7">Delivered free from the UK!</h5>
                    <p class="footer-promotional__description body-copy-extra-small"></p>
                                            
    <a class="standard-button  standard-button--small"
       href="https&#x3A;&#x2F;&#x2F;w1.buysub.com&#x2F;pubs&#x2F;I4&#x2F;BMU&#x2F;BMU_Convertible_v1.jsp&#x3F;cds_page_id&#x3D;205516&amp;cds_response_key_gift&#x3D;I1CSTBAN1&amp;cds_response_key&#x3D;&#x20;I1CSTBAN1"
       role="button"
        
         rel="nofollow"
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                View our USA offers!
            </span>
        </span>
    </span>

    </a>
                                    </div>
            </div>
            </div>
</div>
        </div>
    </aside>

<footer id="site-footer" class="js-site-footer site-footer site-footer--dark" >
    <div class="container">
        <h2 class="site-footer__heading sr-only">Site footer</h2>

        <div class="site-footer__alignment-shim">
            <img class="site-footer__site-logo" src="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&resize=427,67" alt="" />
                            <ul class="site-footer-social site-footer-social--dark">
                                            <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://www.facebook.com/classicalmagazine" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Facebook</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                                    <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://twitter.com/@MusicMagazine" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Twitter</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                                    <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://www.youtube.com/channel/UC0TNxfRDOfvSlieR6Zq51eg" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="youtube"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on YouTube</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://www.instagram.com/musicmagazinepics/" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="instagram"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Instagram</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="/feed/atom/">
                                <i
  data-embed-icon
  class="icon"
  data-name="rss"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Subscribe to our RSS feed</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                    </ul>
                    </div>

                    <ul class="site-footer-nav site-footer-nav--dark">

            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://policies.immediate.co.uk/privacy/"
               
               
               >Privacy policy</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="http://www.immediate.co.uk/terms-and-conditions/"
               
               
               >Terms & Conditions</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://policies.immediate.co.uk/cookies-policy/"
               
               
               >Cookies policy</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="http://www.immediate.co.uk/complaints-escalation/"
               
               
               >Complaints</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="/contact-us/"
               
               
               >Contact us</a>
        </li>
    
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link js-launch-consent" href="#" title="Manage your cookies
            and consent settings">
                Manage cookies
            </a>
        </li>
    </ul>
        
    </div>

    <div class="copyright-container">
    <div class="container">
        <div class="row">
                            <div class="col-12">
                    <a class="copyright-container__im-logo icon-footer-immediate-media-logo" href="http://www.immediate.co.uk/" target="_blank">
                        <span class="sr-only">Immediate Media</span>
                    </a>
                </div>
            
            <div class="col-12 col-sm-9 col-md-10">
                
                                        <small class="copyright-container__text">&copy; Immediate Media Company Ltd 2021.</small>
                            </div>

                    </div>
    </div>
</div>

</footer>
            
    

    

            <script type='text/javascript' src='https://www.classical-music.com/wcp/themes/im-fabric/dist/icons/grunticon-1f6ae85a3d.loader.js' id='fabric-grunticon.loader-js'></script>
<script type='text/javascript' id='fabric-grunticon.loader-js-after'>
grunticon(["https://www.classical-music.com/wcp/themes/im-fabric/dist/icons/icons-9112aabf0d.data.svg.css", "https://www.classical-music.com/wcp/themes/im-fabric/dist/icons/icons-eb03cd8f9a.data.png.css", "https://www.classical-music.com/wcp/themes/im-fabric/dist/icons/icons-bdcd9d06b2.fallback.css"], grunticon.svgLoadedCallback );
</script>
<script type='text/javascript' src='//www.classical-music.com/wcp/themes/im-classicalmusic-theme/dist/js/vendor-d180845d5ed3d5dc87ab.js' id='fabric-vendor-js'></script>
<script type='text/javascript' src='//www.classical-music.com/wcp/themes/im-classicalmusic-theme/dist/js/app-8dff7439f0b0b3158230.js' id='fabric-app-js'></script>
<script type='text/javascript' src='https://www.classical-music.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

    
                <div class="piano-inline-template--low js-piano-low"></div>
        <script src="https://www.classical-music.com/wcp/themes/im-fabric/dist/js/piano/piano-e97bc131cbcb0feff2da.js" async></script>
        </body>
</html>
