<!doctype html>
<html lang="en" class="no-js">
<head>
    <title>April 2021 - Classical Music</title>
    <meta charset="utf-8" />
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="title" content="April 2021" />
<meta property="og:site_name" content="Classical Music" />
<meta property="og:title" content="April 2021" />
<meta property="og:url" content="https://www.classical-music.com/features/articles/april-2021/" />
<meta property="twitter:title" content="April 2021" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@MusicMagazine" />
<meta property="twitter:creator" content="@MusicMagazine" />
<meta property="og:image" content="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/BBC-Music-Twitter_v1_1000px-7a62955.jpg?quality=90&amp;resize=620,413" />
<meta property="twitter:image" content="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/BBC-Music-Twitter_v1_1000px-7a62955.jpg?quality=90&amp;resize=620,413" />
<meta name="google-site-verification" content="t1hPGN1gcg4jLhfQvvEcL2hlf8d05UoxnM0LZFZ3LnA" />
<meta name="description" content="In the April 2021 issue of BBC Music Magazine, we celebrate the centenary of the great British composer Malcolm Arnold – who we believe has been overlooked for far too long" />
<meta property="og:description" content="In the April 2021 issue of BBC Music Magazine, we celebrate the centenary of the great British composer Malcolm Arnold – who we believe has been overlooked for far too long" />
<meta property="twitter:description" content="In the April 2021 issue of BBC Music Magazine, we celebrate the centenary of the great British composer Malcolm Arnold – who we believe has been overlooked for far too long" />
<meta property="og:type" content="article" />
<meta name="ntv-kv" values="features" key="channel" />
<meta name="ntv-kv" values="articles" key="cat" />
<meta name="ntv-kv" values="article" key="subcat" />
<meta name="ntv-kv" values="article" key="format" />
<meta name="ntv-kv" values="148872" key="pageid" />
<meta name="ntv-kv" values="April 2021" key="title" />

            
    
    <script>
    window.dataLayer = window.datalayer || [];

    window.dataLayer.push({
        event: "Page Data",
        sections: "features",
        authors: "Freya Parr",
        time: (new Date()).getTime(),
        channel: "features",
        primary_cat: "articles",
        cat: ["articles"],
        subcat: "article",
        pageid: "148872",
        taxonomies: {  }
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NSL67ZT');</script>
    <!-- End Google Tag Manager -->

    
                <script>
  LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};

  LUX.label = 'article';
</script>
    
                <script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>
        <script src="https://www.classical-music.com/wcp/themes/im-fabric/dist/js/advertising/adManager-2a195f76b3a2a0d62c70.js" async></script>
    
                <script src="https://cdn.speedcurve.com/js/lux.js?id=430481854" async defer crossorigin="anonymous"></script>
    
    <script>document.getElementsByTagName("html")[0].className = document.getElementsByTagName("html")[0].className.replace(/\bno-js\b/, "js");</script>

                <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  const useFallback = [/^localhost$/, /^127\.0\.0\.1$/, /\.imdserve\.com$/, /^develop\./, /^release\./].filter(function(pattern){
    return pattern.test(window.location.hostname);
  }).length > 0;
  var host = useFallback ? 'immediate.fallback' : window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '-0C6KuZYa9BXe', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- Manage Cookies footer link QC2 -->
<script>
window.addEventListener('DOMContentLoaded', function() {
  var link = document.querySelector('.js-launch-consent');
  if (link !== null) {
    link.addEventListener('click', function(e) {
      e.preventDefault();
      window.__tcfapi('displayConsentUi', 2, function(){});
    });
  }
});
</script>
    
    
            <script>
            //<![CDATA[
            window.webpackManifest = {"js/0-edf5a753ac72af2c23ae.js":"js/0-edf5a753ac72af2c23ae.js","js/1-2c30b8bc11869fcf7b61.js":"js/1-2c30b8bc11869fcf7b61.js","js/2-cc4e8df97d4a63ffb9ac.js":"js/2-cc4e8df97d4a63ffb9ac.js","js/3-f3976975235ac6e4894b.js":"js/3-f3976975235ac6e4894b.js","js/4-bcc262e3eadf66e81256.js":"js/4-bcc262e3eadf66e81256.js","js/5-c2428f4cb2509a33b529.js":"js/5-c2428f4cb2509a33b529.js","js/6-760cd135a580aefaa961.js":"js/6-760cd135a580aefaa961.js","js/7-7dd703133eb6b0e7c034.js":"js/7-7dd703133eb6b0e7c034.js","js/9-4846826321421b2454e6.js":"js/9-4846826321421b2454e6.js","js/10-f022374b27b7a1da7897.js":"js/10-f022374b27b7a1da7897.js","js/11-f4465c7d9cab6f648d45.js":"js/11-f4465c7d9cab6f648d45.js","js/12-c3fd47856d1f64264d58.js":"js/12-c3fd47856d1f64264d58.js","js/13-19b619ae95abadc83a64.js":"js/13-19b619ae95abadc83a64.js","js/14-c4e104eda6cab83e583b.js":"js/14-c4e104eda6cab83e583b.js","js/15-c003aa9a773234f8c932.js":"js/15-c003aa9a773234f8c932.js","js/16-515d609f748b336a4a14.js":"js/16-515d609f748b336a4a14.js","js/17-05d18fe6572ec7a101a9.js":"js/17-05d18fe6572ec7a101a9.js","js/18-4e880bc32d572a8fbd8b.js":"js/18-4e880bc32d572a8fbd8b.js","js/19-e361ddee35afe0ea05ba.js":"js/19-e361ddee35afe0ea05ba.js","js/20-208700852e219a7ad47a.js":"js/20-208700852e219a7ad47a.js","js/21-b1071840921565e68b4a.js":"js/21-b1071840921565e68b4a.js","js/22-c57c3e639deedc50a310.js":"js/22-c57c3e639deedc50a310.js","js/23-1d17ed3f89cca0b43b09.js":"js/23-1d17ed3f89cca0b43b09.js","js/24-910e926b4d37e35849e4.js":"js/24-910e926b4d37e35849e4.js","js/25-08720ce1e0fc3a8a59c0.js":"js/25-08720ce1e0fc3a8a59c0.js","js/26-513bee3a9ed86ec50e99.js":"js/26-513bee3a9ed86ec50e99.js","js/27-7e730911bdda34ae49ce.js":"js/27-7e730911bdda34ae49ce.js","js/28-477be1105698c469aa0c.js":"js/28-477be1105698c469aa0c.js","js/29-88ef5b3c7e2ae4bc38a8.js":"js/29-88ef5b3c7e2ae4bc38a8.js","js/30-657016af1aa6b4dbf221.js":"js/30-657016af1aa6b4dbf221.js","js/31-19552e123ea152c4328a.js":"js/31-19552e123ea152c4328a.js","js/32-f289bc6330dc59e55c08.js":"js/32-f289bc6330dc59e55c08.js","js/33-6bd6911816c29504235b.js":"js/33-6bd6911816c29504235b.js","js/34-0a039da207d6a9e65eea.js":"js/34-0a039da207d6a9e65eea.js","js/38-cdbdb024db4d97b11113.js":"js/38-cdbdb024db4d97b11113.js"};
            //]]>
        </script>
    
    
    
        <script>
        (function(d) { var config = {"kitId":"vxp5evx","scriptTimeout":3000,"async":true}, h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src="https://use.typekit.net/vxp5evx.js";tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s) })(document);
    </script>

    
    
                <script>
            window.IM = window.IM || {}; window.IM.PermutiveModel = (function () { return {"page":{"primaryCategory":["Articles"],"category":["Articles"],"channel":"other","title":"April 2021","article":{"id":"148872","description":"In the April 2021 issue of BBC Music Magazine, we celebrate the centenary of the great British composer Malcolm Arnold \u2013 who we believe has been overlooked for far too long","author":"Freya Parr","type":"article"}}} })();
        </script>
    
                <script>!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"99db7a95-b06a-4ea9-857c-f73ba0a25c19","db07e0f0-8bb8-46c8-b714-291f2768d746",{"apiHost": "permutive.classical-music.com", "consentRequired": true});
</script>
        <script async src="https://cdn.permutive.com/99db7a95-b06a-4ea9-857c-f73ba0a25c19-web.js"></script>
    
    

            <link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//media.immediate.co.uk' />
<link rel='stylesheet' id='fabric-style-css'  href='//www.classical-music.com/wcp/themes/im-classicalmusic-theme/dist/./css/app-da30a04b3f6e56e72964.css' type='text/css' media='all' />
<!--[if IE 9]>
<link rel='stylesheet' id='fabric-ie9-css'  href='https://www.classical-music.com/wcp/themes/im-fabric/assets/src/scss/ie9.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.classical-music.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel="canonical" href="https://www.classical-music.com/features/articles/april-2021/" />
<meta name="robots" content="index,follow" /><link rel="icon" href="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-512_512_CMBaseGrey-6b12fbc-86b9c53.png?quality=90&#038;resize=32,32" sizes="32x32" />
<link rel="icon" href="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-512_512_CMBaseGrey-6b12fbc-86b9c53.png?quality=90&#038;resize=192,192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-512_512_CMBaseGrey-6b12fbc-86b9c53.png?quality=90&#038;resize=180,180" />
<meta name="msapplication-TileImage" content="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-512_512_CMBaseGrey-6b12fbc-86b9c53.png?quality=90&#038;resize=270,270" />

    
</head>

<body class="post-template-default single single-post postid-148872 single-format-standard wp-custom-logo js-has-gallery elementor-default"
      data-template="base.twig"
      data-cmp-provider="quantcast_v2"
            data-page-common-settings='{}'
      data-page-info='{ "lazyLoading": {"enabled":false,"renderMarginPercent":1000,"mobileScaling":0}, "adRefresh": {"enabled":false,"excludedOrderIds":[]}, "headerBidder": "index_exchange", "headerBidderUrl": "//js-sec.indexww.com/ht/p/184306-1529406013902.js", "headerBidderTimeout": "", "unitName": "/176986657/classical_music.com/features/articles", "targets": { "channel": ["features"], "primary_cat": ["articles"], "cat": ["articles"], "subcat": ["article"],  "pageid": ["148872"], "configuration": ["live"], "format": ["article"] } }'>

        <noscript class="qa-gtm-script">
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NSL67ZT"
                height="0"
                width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>

            <div id="div-gpt-ad-1x1"
    class="dfp-ad ad-oop"
    data-adsizes='[[[0,0],[1,1]]]'
    data-adtargets='{"pos":[]}'
    data-position="outOfPage">
</div>
        <div class="ad-banner-container js-ad-banner-container">
  <div class="ad-banner-wrapper js-ad-banner-wrapper">
    <div id="e823d2ad-dd14-409e-8e1c-112cae996bee"
      class="ad-banner js-ad-banner dfp-ad"
      data-adsizes='[[[970,50],[[970,250],[728,90],"fluid"]],[[768,50],[[728,90],"fluid"]],[[0,0],[[320,50],[300,50],"fluid"]]]'
      data-adtargets='{"pos":["leader1","top","banner_leader"]}'
      data-position="header">
    </div>
    <div class="ad-banner-dismiss js-ad-banner-dismiss icon-close" data-grunticon-embed></div>
  </div>
</div>
                     
<header class="site-header js-site-header site-header--center">

  <div class="skip-links">
    <h2 class="skip-links__title">Accessibility Links</h2>
    <ul class="skip-links__list">
        <li class="skip-links__link"><a href="#main-content">Skip to Main Content</a></li>
        <li class="skip-links__link"><a href="#main-nav">Skip to Main Navigation</a></li>
        <li class="skip-links__link"><a href="#site-footer">Skip to Footer</a></li>
    </ul>
</div>

  <div class="site-header__inner
              js-site-header-inner
              is-dark
              fluid-container">

                  
<div class="site-header__eyebrow">
    <div class="eyebrow eyebrow--inverted">
        <div class="container">
            <a href="https://www.classical-music.com" rel="home">
                <img src="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&resize=427,67" alt="" class="sticky-logo"/>
            </a>
                        <div class="eyebrow__inner">
                <div class="eyebrow__user-controls js-login-control-container nav-btn" id="user-settings-menu" hidden>
    <input type="hidden" class="js-login-controls-nonce" disabled="true" value="560c05e916">
    <div class="nav-btn__icon-wrapper">
		<i data-grunticon-embed class="icon icon-profile nav-btn__icon"></i>
	</div>
	<div class="nav-btn__description">
    	<span class="nav-btn__item">
    		<a id="sign-in" class="nav-btn__item-link" href="https://www.classical-music.com/signin">Sign In</a>
    	</span>
    	<span class="nav-btn__item">
    		<a id="register" class="nav-btn__item-link" href="https://www.classical-music.com/register">Register</a>
    	</span>
    </div>
    <div class="nav-btn__menu nav-btn__menu--mob-only">
    	<div class="nav-btn__menu-card nav-btn__menu-card--inline js-login-controls-dropdown">
    <a id="dropdown-sign-in" href="https://www.classical-music.com/signin" class="nav-btn__menu-card-item nav-btn__menu-card-item">
        Sign In
    </a>
    <a id="dropdown-register" href="https://www.classical-music.com/register" class="nav-btn__menu-card-item nav-btn__menu-card-item">
        Register
    </a>
</div>    </div>
</div>

<div class="eyebrow__user-controls js-login-control-container nav-btn is-logged-in" id="nav-user-controls" hidden>
	<div class="nav-btn__icon-wrapper">
		<i data-grunticon-embed class="icon icon-profile nav-btn__icon"></i>
	</div>
	<div class="nav-btn__menu">
		<div class="nav-btn__menu-card js-login-controls-dropdown">
			<a id="dropdown-user-settings" href="/user-settings" class="nav-btn__menu-card-item nav-btn__menu-card-item"> 
	Settings
</a>
			<a id="dropdown-sign-out" href="https://www.classical-music.com/logout" class="nav-btn__menu-card-item nav-btn__menu-card-item">
				Sign out
			</a>
		</div>
	</div>
	<div class="nav-btn__description">
		<div class="nav-btn__arrow-text">
			My account
		</div>
	</div>
</div>
            </div>
        </div>
    </div>
</div>
       
    <div style="" class="site-header__brand-block site-header__brand-block-with-eyebrow">
        <div class="container container--no-gutters site-header__inner--vcenter ">

            <a class="logo logo--left" href="https://www.classical-music.com" rel="home">
                <img src="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&resize=427,67" alt="" class="logo__desktop" />
                <img src="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/3b99d30e-9a20-492c-8dcc-b6314668059f-e193e42.png?quality=90&resize=170,14" alt="" class="logo__mobile" />
            </a>

            
                          <div class="site-header__custom-links">
                  <div class="button-cluster-widget">
                            
    <a class="standard-button  button-cluster-widget__button"
       href="&#x2F;magazine&#x2F;subscribe&#x2F;&#x3F;utm_content&#x3D;header-button"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Subscribe
            </span>
        </span>
    </span>

    </a>
            </div>
              </div>
                    </div>
    </div>


    <div class="site-header__nav">
      <div class="container container--static container--no-gutters">
        <div class="nav-container js-nav-container is-active">

    <span class="nav-activator js-nav-activator" aria-label="Open close main menu on mobile device">
        <span class="nav-activator__icon nav-activator__icon--open icon icon-menu" data-grunticon-embed></span>
        <span class="nav-activator__icon nav-activator__icon--close icon icon-close" data-grunticon-embed></span>
    </span>
            <div class="nav-search"
    data-autocomplete-enabled="yes"
        data-search-config-url="https://search.api.immediate.co.uk"
    data-search-config-client-id="classical-music"
    >
    <div class="nav-search__activator icon-search"
            data-grunticon-embed
            aria-label="Button to open and close the search box"
            aria-expanded="false"
            role="search"
            tabindex="-1">
    </div>

    <div class="nav-search__dropdown">
        <div class="container container--no-gutters">
            <form class="nav-search__form"
                  role="search"
                  action="/search"
                  method="get">

                <div class="nav-search__input-container">
                    <div class="input-textbox-clearable js-input-textbox-clearable">
    
<input
	id="nav-search__input"
	name="q"
	type="search"
	class="input-text  input-textbox-clearable__text js-input-textbox-clearable-text nav-search__input"
	placeholder=""
	value=""
	
	aria-label="navigation search"
	
	
	autocomplete="off"
/>
    <i class="input-textbox-clearable__clear js-input-textbox-clearable-clear icon-close-circle" data-grunticon-embed></i>
</div>
                    <ul class="nav-search__results grouped-list__sub-list"></ul>
                </div>

                
    <button class="standard-button  nav-search__submit"
                    type = "submit"
            >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Search
            </span>
        </span>
    </span>

    </button>
            </form>
        </div>
    </div>
</div>
    
    <div id="main-nav" class="nav js-nav my has-search">

        <div class="nav__primary js-sticky-nav">
            <div class="nav__inner">
                              <div class="site-header__custom-links site-header__custom-links--in-menu">
                  <div class="button-cluster-widget">
                            
    <a class="standard-button  button-cluster-widget__button"
       href="&#x2F;magazine&#x2F;subscribe&#x2F;&#x3F;utm_content&#x3D;header-button"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Subscribe
            </span>
        </span>
    </span>

    </a>
            </div>
                </div>
                            <nav class="nav__menu" aria-label="Main Navigation">
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.classical-music.com/news/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">News</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                has-subnav js-nav-item-has-children
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="/reviews/"
                    
                    
                    
                   role="menuitem">Reviews<i class="icon icon-dropdown-arrow" data-grunticon-embed></i>
                </a>
                <div class="sub-nav nav__subnav
                                                                    ">
                    <div class="nav__subnav-inner">
                        <div class="subnav-links-container">

                                                        <div class="nav__item back-link">
                                <div tabindex="0" class="menu-link menu-link--subnav active-parent" role="menuitem">
                                    Reviews
                                    <i class="icon icon-dropdown-arrow" data-grunticon-embed></i>
                                </div>
                            </div>
                            <div class="nav__item parent-link">
                                <a tabindex="0" class="menu-link menu-link--subnav " href="/reviews/"
                                   role="menuitem">
                                    View all Reviews
                                </a>
                            </div>

                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/reviews/orchestral/"
                                        
                                        
                                        
                                       role="menuitem">Orchestral                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/reviews/concerto/"
                                        
                                        
                                        
                                       role="menuitem">Concerto                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/reviews/opera/"
                                        
                                        
                                        
                                       role="menuitem">Opera                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/reviews/choral-song/"
                                        
                                        
                                        
                                       role="menuitem">Choral &amp; Song                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/reviews/chamber/"
                                        
                                        
                                        
                                       role="menuitem">Chamber                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/reviews/instrumental/"
                                        
                                        
                                        
                                       role="menuitem">Instrumental                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/reviews/jazz/"
                                        
                                        
                                        
                                       role="menuitem">Jazz                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/reviews/world/"
                                        
                                        
                                        
                                       role="menuitem">World                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/reviews/historical/"
                                        
                                        
                                        
                                       role="menuitem">Historical                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/reviews/screen/"
                                        
                                        
                                        
                                       role="menuitem">Screen                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/reviews/books/"
                                        
                                        
                                        
                                       role="menuitem">Books                                    </a>
                                                                    </div>
                                                    </div>
                    </div>
                                    </div>
            
        </div>
                                            <div
            class="
                nav__item level-1
                has-subnav js-nav-item-has-children
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="/features/"
                    
                    
                    
                   role="menuitem">Features<i class="icon icon-dropdown-arrow" data-grunticon-embed></i>
                </a>
                <div class="sub-nav nav__subnav
                                                                    ">
                    <div class="nav__subnav-inner">
                        <div class="subnav-links-container">

                                                        <div class="nav__item back-link">
                                <div tabindex="0" class="menu-link menu-link--subnav active-parent" role="menuitem">
                                    Features
                                    <i class="icon icon-dropdown-arrow" data-grunticon-embed></i>
                                </div>
                            </div>
                            <div class="nav__item parent-link">
                                <a tabindex="0" class="menu-link menu-link--subnav " href="/features/"
                                   role="menuitem">
                                    View all Features
                                </a>
                            </div>

                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="/composers/"
                                        
                                        
                                        
                                       role="menuitem">Composers                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/features/works/"
                                        
                                        
                                        
                                       role="menuitem">Works                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/features/recordings/"
                                        
                                        
                                        
                                       role="menuitem">Recordings                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/features/artists/"
                                        
                                        
                                        
                                       role="menuitem">Artists                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/features/articles/"
                                        
                                        
                                        
                                       role="menuitem">Articles                                    </a>
                                                                    </div>
                                                    </div>
                    </div>
                                    </div>
            
        </div>
                                            <div
            class="
                nav__item level-1
                has-subnav js-nav-item-has-children
                 promo-slot                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="/listen/"
                    
                    
                    
                   role="menuitem">Listen<i class="icon icon-dropdown-arrow" data-grunticon-embed></i>
                </a>
                <div class="sub-nav nav__subnav
                         promo-slot                                            ">
                    <div class="nav__subnav-inner">
                        <div class="subnav-links-container">

                                                        <div class="nav__item back-link">
                                <div tabindex="0" class="menu-link menu-link--subnav active-parent" role="menuitem">
                                    Listen
                                    <i class="icon icon-dropdown-arrow" data-grunticon-embed></i>
                                </div>
                            </div>
                            <div class="nav__item parent-link">
                                <a tabindex="0" class="menu-link menu-link--subnav " href="/listen/"
                                   role="menuitem">
                                    View all Listen
                                </a>
                            </div>

                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/listen/podcast/"
                                        
                                        
                                        
                                       role="menuitem">Podcast                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/listen/playlists/"
                                        
                                        
                                        
                                       role="menuitem">Playlists                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/listen/freedownload/"
                                        
                                        
                                        
                                       role="menuitem">Free Download                                    </a>
                                                                    </div>
                                                    </div>
                    </div>
                                            <div class="promo-block">
            <div class="promo-block__heading-container">
                                                                            </div>
        <div class="promo-block__slot-container">
                                    <div class="promo-block__slot">
                    <div class="standard-card-new
    ">

    <div class="standard-card-new__main">

        
                <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--" href="https://www.bbc.co.uk/programmes/p07pt73s">
                                    <img src="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/R3_logo-889bb46-e1591393593410.jpg?quality=45&#038;resize=620,413" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/R3_logo-889bb46-e1591393593410.jpg?quality=90&amp;resize=150,99 150w, " sizes="(max-width: 620px) 100vw, 620px" width="620" height="413" class="img-container__image img-fluid wp-image-108917 alignnone size-landscape_thumbnail" alt="BBC_R3_logo" title="BBC_R3_logo" />
        </a>
    </div>

        
        <div class="standard-card-new__main-info">

            
            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-7">
                <a class="standard-card-new__article-title qa-card-link" href="https://www.bbc.co.uk/programmes/p07pt73s">Listen to Radio 3</a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
        
    
</div>
                </div>
                                            </div>
</div>
                                    </div>
            
        </div>
                                            <div
            class="
                nav__item level-1
                has-subnav js-nav-item-has-children
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="/magazine/"
                    
                    
                    
                   role="menuitem">Magazine<i class="icon icon-dropdown-arrow" data-grunticon-embed></i>
                </a>
                <div class="sub-nav nav__subnav
                                                                    ">
                    <div class="nav__subnav-inner">
                        <div class="subnav-links-container">

                                                        <div class="nav__item back-link">
                                <div tabindex="0" class="menu-link menu-link--subnav active-parent" role="menuitem">
                                    Magazine
                                    <i class="icon icon-dropdown-arrow" data-grunticon-embed></i>
                                </div>
                            </div>
                            <div class="nav__item parent-link">
                                <a tabindex="0" class="menu-link menu-link--subnav " href="/magazine/"
                                   role="menuitem">
                                    View all Magazine
                                </a>
                            </div>

                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="/magazine/subscribe/?utm_content=category-link"
                                        
                                        
                                        
                                       role="menuitem">Subscribe                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/magazine/issues/"
                                        
                                        
                                        
                                       role="menuitem">Issues                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/news/sign-bbc-music-magazine-newsletter/"
                                        
                                        
                                        
                                       role="menuitem">Newsletter                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/magazine/about-us/"
                                        
                                        
                                        
                                       role="menuitem">About us                                    </a>
                                                                    </div>
                                                    </div>
                    </div>
                                    </div>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.classical-music.com/features/articles/concertlivestreams/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Livestreams</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.classical-music.com/awards-2021/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Awards 2021</a>
            
        </div>
    </nav>
            </div>
            <div class="brand-bar"></div>
            <div class="nav__quick-links">
                <nav class="nav__menu" aria-label="Main Navigation">
    </nav>
            </div>
        </div>
    </div>
</div>
      </div>
    </div>
    <div class="brand-bar"></div>
  </div>

  
</header>

  <div class="piano-inline-template__container">
    <div class="piano-inline-template--high js-piano-high"></div>
  </div>
            
    <div class="js-site-main site-main fluid-container body-background">
                                                                                <div class="container">
    <ol class="breadcrumb " itemscope itemtype="http://schema.org/BreadcrumbList">
                                    <li class="breadcrumb__item "
                    itemprop="itemListElement"
                    itemscope
                    itemtype="http://schema.org/ListItem">
                                        <a class="body-copy-extra-small breadcrumb__link"
                        href="https://www.classical-music.com"
                        itemprop="item">
                        <span itemprop="name">Home</span>
                    </a>
                    <meta itemprop="position" content="1" />
                </li>
                                                <li class="breadcrumb__item "
                    itemprop="itemListElement"
                    itemscope
                    itemtype="http://schema.org/ListItem">
                                            <span class="breadcrumb__icon icon-breadcrumb-chevron" data-grunticon-embed></span>
                                        <a class="body-copy-extra-small breadcrumb__link"
                        href="https://www.classical-music.com/features/"
                        itemprop="item">
                        <span itemprop="name">Features</span>
                    </a>
                    <meta itemprop="position" content="2" />
                </li>
                                                <li class="breadcrumb__item breadcrumb__item--mobile"
                    itemprop="itemListElement"
                    itemscope
                    itemtype="http://schema.org/ListItem">
                                            <span class="breadcrumb__icon icon-breadcrumb-chevron" data-grunticon-embed></span>
                                        <a class="body-copy-extra-small breadcrumb__link"
                        href="https://www.classical-music.com/features/articles/"
                        itemprop="item">
                        <span itemprop="name">Articles</span>
                    </a>
                    <meta itemprop="position" content="3" />
                </li>
                                                <li class="breadcrumb__item ">
                    <span class="breadcrumb__icon icon-breadcrumb-chevron" data-grunticon-embed></span>
                    <span class="body-copy-extra-small breadcrumb__link breadcrumb__link--active">April 2021</span>
                </li>
                        </ol>
</div>
                                                        
        <div id="main-content">
            
			
			<script type="application/ld+json" class="qa-structured-data">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</script>
	
	<article
		class="
			template-article
			template-article--post
			template-article--headline-led
			body-background
		"
		id="post-148872"
		itemscope
		itemtype="http://schema.org/Article"
	>

		
		<div class="container">
			<div class="template-article__content layout-md-rail">
				<div class="layout-md-rail__primary js-content" itemprop="articleBody">

											


<header class="template-article__header template-article__header--headline-led">

    
    
            <div class="container template-article__header-content template-article__header-content--headline-led">

    <div class="template-article__header-main template-article__header-main--headline-led ">

        
<h1 class="heading-1 template-article__title template-article__title--headline-led " itemprop="headline name">April 2021</h1>




    <p
    class="template-article__description template-article__description--headline-led body-copy-large"
    itemprop="description"
>
    In the April 2021 issue of BBC Music Magazine, we celebrate the centenary of the great British composer Malcolm Arnold – who we believe has been overlooked for far too long
</p>

                



                            




  <div class="template-article__social-share template-article__social-share--headline-led ">
    <ul class="social-share-collection  js-social-share-collection">
                        <li class="social-share-collection__item ">
            <a
              href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.classical-music.com%2Ffeatures%2Farticles%2Fapril-2021%2F"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position=""
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--facebook">
                  <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Facebook</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="https://twitter.com/intent/tweet?text=April%202021%20%40MusicMagazine%0A%0A&amp;url=https%3A%2F%2Fwww.classical-music.com%2Ffeatures%2Farticles%2Fapril-2021%2F"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position=""
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--twitter">
                  <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Twitter</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.classical-music.com%2Ffeatures%2Farticles%2Fapril-2021%2F&media=https://images.immediate.co.uk/production/volatile/sites/24/2021/03/BBC-Music-Twitter_v1_1000px-7a62955.jpg?quality=90&resize=600,600&description=April 2021"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position=""
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--pinterest">
                  <i
  data-embed-icon
  class="icon"
  data-name="pinterest"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Pinterest</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item hidden-for-md-up">
            <a
              href="whatsapp://send?text=%22April 2021%22%20https%3A%2F%2Fwww.classical-music.com%2Ffeatures%2Farticles%2Fapril-2021%2F"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position=""
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--whatsapp">
                  <i
  data-embed-icon
  class="icon"
  data-name="whatsapp"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Whatsapp</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.classical-music.com%2Ffeatures%2Farticles%2Fapril-2021%2F&title=April 2021"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position=""
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--reddit">
                  <i
  data-embed-icon
  class="icon"
  data-name="reddit"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Reddit</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="https://www.blogger.com/blog-this.g?u=https%3A%2F%2Fwww.classical-music.com%2Ffeatures%2Farticles%2Fapril-2021%2F&n=April 2021"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position=""
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--blogger">
                  <i
  data-embed-icon
  class="icon"
  data-name="blogger"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Blogger</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="mailto:?subject=April 2021&body=In the April 2021 issue of BBC Music Magazine, we celebrate the centenary of the great British composer Malcolm Arnold – who we believe has been overlooked for far too long%0A%0Ahttps%3A%2F%2Fwww.classical-music.com%2Ffeatures%2Farticles%2Fapril-2021%2F%0A"
              class="js-social-share-popup"
              target=""

              rel="nofollow noopener noreferrer"
              data-position=""
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--email">
                  <i
  data-embed-icon
  class="icon"
  data-name="email"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Email to a friend</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                                                                                                                  </ul>
  </div>

      <script type="application/json" class="js-social-share-settings">
    {"facebook":"1","twitter":"1","pinterest":"1","whatsapp":"1","reddit":"1","blogger":"1","email":"1","twitter_handle":"@MusicMagazine","facebook_auth_code":"","email_subject_prefix":"","email_body_prefix":"","twitter_text":"April 2021 @MusicMagazine","email_subject":"April 2021","email_body":"In the April 2021 issue of BBC Music Magazine, we celebrate the centenary of the great British composer Malcolm Arnold \u2013 who we believe has been overlooked for far too long","post_link":"https:\/\/www.classical-music.com\/features\/articles\/april-2021\/","post_title":"April 2021"}
  </script>
        
    </div>

</div>


    <div class="template-article__hero template-article__hero--headline-led">
    <div class="template-article__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

        <div class="image-handler__container image-handler__container--aspect" style="padding-bottom: calc(100% / 1.501210653753);">
    <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/BBC-Music-Twitter_v1_1000px-7a62955.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/BBC-Music-Twitter_v1_1000px-7a62955.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/BBC-Music-Twitter_v1_1000px-7a62955.jpg?webp=true&quality=45&resize=876%2C583 3x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/BBC-Music-Twitter_v1_1000px-7a62955.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/BBC-Music-Twitter_v1_1000px-7a62955.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/BBC-Music-Twitter_v1_1000px-7a62955.jpg?quality=45&resize=876%2C583 3x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/BBC-Music-Twitter_v1_1000px-7a62955.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/BBC-Music-Twitter_v1_1000px-7a62955.jpg?webp=true&quality=45&resize=710%2C472 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/BBC-Music-Twitter_v1_1000px-7a62955.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/BBC-Music-Twitter_v1_1000px-7a62955.jpg?quality=45&resize=710%2C472 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/BBC-Music-Twitter_v1_1000px-7a62955.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/BBC-Music-Twitter_v1_1000px-7a62955.jpg?webp=true&quality=45&resize=810%2C539 2x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/BBC-Music-Twitter_v1_1000px-7a62955.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/BBC-Music-Twitter_v1_1000px-7a62955.jpg?quality=45&resize=810%2C539 2x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/BBC-Music-Twitter_v1_1000px-7a62955.jpg?webp=true&quality=90&resize=554%2C369" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/BBC-Music-Twitter_v1_1000px-7a62955.jpg?quality=90&resize=554%2C369" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/BBC-Music-Twitter_v1_1000px-7a62955.jpg?webp=true&quality=90&resize=620%2C413" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/BBC-Music-Twitter_v1_1000px-7a62955.jpg?quality=90&resize=620%2C413" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/BBC-Music-Twitter_v1_1000px-7a62955.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/BBC-Music-Twitter_v1_1000px-7a62955.jpg?webp=true&quality=45&resize=816%2C543 2x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/BBC-Music-Twitter_v1_1000px-7a62955.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/BBC-Music-Twitter_v1_1000px-7a62955.jpg?quality=45&resize=816%2C543 2x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/BBC-Music-Twitter_v1_1000px-7a62955.jpg?webp=true&quality=90&resize=556%2C370" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/BBC-Music-Twitter_v1_1000px-7a62955.jpg?quality=90&resize=556%2C370" type="image/jpeg">
    <img class="wp-image-148898 align size-hero_image image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/BBC-Music-Twitter_v1_1000px-7a62955.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="BBC-Music-Twitter_v1_1000px" title="BBC-Music-Twitter_v1_1000px"/>
</picture>
</div>

        <meta itemprop="url" content="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/BBC-Music-Twitter_v1_1000px-7a62955.jpg?quality=90&resize=768%2C574">
        <meta itemprop="width" content="768">
        <meta itemprop="height" content="574">

                <div class="competition__closed-banner is-hidden"></div>
<p class="competition__closed-banner-text is-hidden">This competition is now closed</p>        
    </div>
</div>


<div class="template-article__post-info template-article__post-info--headline-led ">
        

            <p class="template-article__published-date template-article__published-date--headline-led body-copy-extra-small mb-xxs">
        Published: <time datetime="2021-03-12T13:05:51+00:00">March 12, 2021 at 1:05 pm </time>
                    <meta itemprop="datePublished" content="2021-03-12T13:05:51+00:00">
            <meta itemprop="dateModified" content="2021-03-12T13:05:51+00:00">
            </p>
</div>

    
</header>
					
					
																<div class="template-article__main-content ">

							
							
							<link itemprop="mainEntityOfPage" href="https://www.classical-music.com/features/articles/april-2021/"/>

							
							
																						<section class="template-article__editor-content editor-content ev-meter-content" itemprop="articleBody">
																		<p>To celebrate the centenary of Malcolm Arnold, one of Britain’s finest composers, we reassess his legacy and ask why he is so often overlooked. There’s a feast of violin music in this month’s issue, as Richard Morrison meets the French violinist Renaud Capuçon to discuss the music of Elgar, and we talk to the Italian violinist Francesca Dego about her experience of playing Paganini’s very own Guarneri violin in her new recording. We also meet the fascinating pianist Sulamita Aronovsky as she reflects on her time at the Moscow Conservatoire during its 1950s golden era with the likes of Vladimir Ashkenazy, Sviatoslav Richter and David Oistrakh.</p>
<div class="template-article__advert"><div class="single-mpu js-mpu dfp-ad js-dfp-ad-top " id="c1527321-aa6f-4c6f-9c53-8907e6a5a32a" data-adsizes='[[[960,400],[[300,600],[300,251],[300,250],"fluid"]],[[0,0],[[300,251],[300,250],"fluid"]]]' data-adtargets='{"pos":["mpu1","top","article_top"]}' data-position="sidebarTop">
    <div class="single-mpu__text">Advertisement</div>
</div>
</div><p>As Radio 3 embarks on a series of spring programming and we shake off the winter blues, we explore the great works of classical music inspired by the flourishing new season. Plus, Claire Jackson looks at the influence the animal kingdom has had on the great composers.</p>
<p>We name the best recordings of Dvořák’s Symphony No. 8 and Reynaldo Hahn, the master of French song, is our composer of the month.</p>
<div class="im-gallery im-gallery--slideshow">
    <i class="icon-loading" data-grunticon-embed></i>
    <div class="standard-grid thumbnails--show">
  <div class="row no-gutters">
          <div class="col-lg-12 col-md-12 col-12" style="display: none;">
        
<figure><div class="image-handler__container image-handler__container--aspect" style="padding-bottom: calc(100% / 0.76901798063624);">
    <picture><source media="(max-width: 320px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_1-bf83f07.jpg?quality=90&amp;resize=160%2C208, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_1-bf83f07.jpg?quality=45&amp;resize=320%2C416 2x" type="image/jpeg"></source><source media="(max-width: 375px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_1-bf83f07.jpg?quality=90&amp;resize=190%2C247, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_1-bf83f07.jpg?quality=45&amp;resize=380%2C494 2x" type="image/jpeg"></source><source media="(max-width: 425px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_1-bf83f07.jpg?quality=90&amp;resize=215%2C279" type="image/jpeg"></source><source media="(max-width: 768px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_1-bf83f07.jpg?quality=90&amp;resize=295%2C383" type="image/jpeg"></source><source media="(max-width: 992px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_1-bf83f07.jpg?quality=90&amp;resize=136%2C176, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_1-bf83f07.jpg?quality=45&amp;resize=272%2C353 2x" type="image/jpeg"></source><source media="(min-width: 993px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_1-bf83f07.jpg?quality=90&amp;resize=155%2C201, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_1-bf83f07.jpg?quality=45&amp;resize=310%2C403 2x" type="image/jpeg"></source><img class="wp-image-148885 size-portrait_thumbnail image-handler__image image-handler__image--aspect no-wrap js-gallery-grid-src-image" src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_1-bf83f07.jpg?quality=90&amp;resize=392%2C510" width="556" height="723" data-crop-width="" data-crop-height="" alt="April21_1" title="April21_1" style="width: auto; height: 100%;"></picture></div>    <figcaption style="display:none;"></figcaption></figure><meta class="js-lightbox-thumbnail-picture" data-sources='[{"type":"image\/jpeg","media":"","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_1-bf83f07.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_1-bf83f07.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"}]' data-class="wp-image-148885 size-full image-handler__image image-handler__image--full no-wrap lightbox-thumbnail-picture" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_1-bf83f07.jpg?quality=90&amp;resize=400%2C510" data-width="400" data-height="510" data-crop-width="" data-crop-height="" data-alt="April21_1" data-title="April21_1" data-style="width: auto; height: 100%;"><meta class="js-lightbox-grid-thumbnail-picture" data-sources='[{"type":"image\/jpeg","media":"","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_1-bf83f07.jpg?quality=90&amp;resize=160%2C160, https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_1-bf83f07.jpg?quality=45&amp;resize=320%2C320 2x","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_1-bf83f07.jpg?webp=true&amp;quality=90&amp;resize=160%2C160, https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_1-bf83f07.jpg?webp=true&amp;quality=45&amp;resize=320%2C320 2x"}]' data-class="wp-image-148885 size-square_image image-handler__image image-handler__image--aspect no-wrap lightbox-grid-thumbnail-picture" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_1-bf83f07.jpg?quality=90&amp;resize=100%2C100" data-width="100" data-height="100" data-crop-width="" data-crop-height="" data-alt="April21_1" data-title="April21_1" data-style="width: auto; height: 100%;"><meta class="js-lightbox-slider-picture" data-sources='[{"type":"image\/jpeg","media":"(max-width: 320px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_1-bf83f07.jpg?quality=90&amp;resize=320%2C408","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_1-bf83f07.jpg?webp=true&amp;quality=90&amp;resize=320%2C408"},{"type":"image\/jpeg","media":"(max-width: 375px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_1-bf83f07.jpg?quality=90&amp;resize=375%2C478","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_1-bf83f07.jpg?webp=true&amp;quality=90&amp;resize=375%2C478"},{"type":"image\/jpeg","media":"(max-width: 425px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_1-bf83f07.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_1-bf83f07.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 600px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_1-bf83f07.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_1-bf83f07.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 767px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_1-bf83f07.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_1-bf83f07.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 991px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_1-bf83f07.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_1-bf83f07.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(min-width: 992px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_1-bf83f07.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_1-bf83f07.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"}]' data-class="wp-image-148885 size-full image-handler__image image-handler__image--full no-wrap lightbox-slider-picture" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_1-bf83f07.jpg?quality=90&amp;resize=400%2C510" data-width="400" data-height="510" data-crop-width="" data-crop-height="" data-alt="April21_1" data-title="April21_1" data-style="width: auto; height: 100%;"><meta class="js-embedded-slideshow-slider-picture" data-sources='[{"type":"image\/jpeg","media":"(max-width: 320px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_1-bf83f07.jpg?quality=90&amp;resize=320%2C408","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_1-bf83f07.jpg?webp=true&amp;quality=90&amp;resize=320%2C408"},{"type":"image\/jpeg","media":"(max-width: 375px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_1-bf83f07.jpg?quality=90&amp;resize=375%2C478","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_1-bf83f07.jpg?webp=true&amp;quality=90&amp;resize=375%2C478"},{"type":"image\/jpeg","media":"(max-width: 425px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_1-bf83f07.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_1-bf83f07.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 600px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_1-bf83f07.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_1-bf83f07.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 767px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_1-bf83f07.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_1-bf83f07.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 991px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_1-bf83f07.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_1-bf83f07.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(min-width: 992px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_1-bf83f07.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_1-bf83f07.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"}]' data-class="wp-image-148885 size-full image-handler__image image-handler__image--full no-wrap embedded-slideshow-slider-picture" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_1-bf83f07.jpg?quality=90&amp;resize=400%2C510" data-width="400" data-height="510" data-crop-width="" data-crop-height="" data-alt="April21_1" data-title="April21_1" data-style="width: auto; height: 100%;"></div>
          <div class="col-lg-12 col-md-12 col-12" style="display: none;">
        
<figure><div class="image-handler__container image-handler__container--aspect" style="padding-bottom: calc(100% / 0.76901798063624);">
    <picture><source media="(max-width: 320px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_26-4c8944b.jpg?quality=90&amp;resize=160%2C208, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_26-4c8944b.jpg?quality=45&amp;resize=320%2C416 2x" type="image/jpeg"></source><source media="(max-width: 375px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_26-4c8944b.jpg?quality=90&amp;resize=190%2C247, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_26-4c8944b.jpg?quality=45&amp;resize=380%2C494 2x" type="image/jpeg"></source><source media="(max-width: 425px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_26-4c8944b.jpg?quality=90&amp;resize=215%2C279" type="image/jpeg"></source><source media="(max-width: 768px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_26-4c8944b.jpg?quality=90&amp;resize=295%2C383" type="image/jpeg"></source><source media="(max-width: 992px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_26-4c8944b.jpg?quality=90&amp;resize=136%2C176, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_26-4c8944b.jpg?quality=45&amp;resize=272%2C353 2x" type="image/jpeg"></source><source media="(min-width: 993px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_26-4c8944b.jpg?quality=90&amp;resize=155%2C201, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_26-4c8944b.jpg?quality=45&amp;resize=310%2C403 2x" type="image/jpeg"></source><img class="wp-image-148886 size-portrait_thumbnail image-handler__image image-handler__image--aspect no-wrap js-gallery-grid-src-image" src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_26-4c8944b.jpg?quality=90&amp;resize=392%2C510" width="556" height="723" data-crop-width="" data-crop-height="" alt="April21_26" title="April21_26" style="width: auto; height: 100%;"></picture></div>    <figcaption style="display:none;"></figcaption></figure><meta class="js-lightbox-thumbnail-picture" data-sources='[{"type":"image\/jpeg","media":"","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_26-4c8944b.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_26-4c8944b.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"}]' data-class="wp-image-148886 size-full image-handler__image image-handler__image--full no-wrap lightbox-thumbnail-picture" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_26-4c8944b.jpg?quality=90&amp;resize=400%2C510" data-width="400" data-height="510" data-crop-width="" data-crop-height="" data-alt="April21_26" data-title="April21_26" data-style="width: auto; height: 100%;"><meta class="js-lightbox-grid-thumbnail-picture" data-sources='[{"type":"image\/jpeg","media":"","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_26-4c8944b.jpg?quality=90&amp;resize=160%2C160, https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_26-4c8944b.jpg?quality=45&amp;resize=320%2C320 2x","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_26-4c8944b.jpg?webp=true&amp;quality=90&amp;resize=160%2C160, https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_26-4c8944b.jpg?webp=true&amp;quality=45&amp;resize=320%2C320 2x"}]' data-class="wp-image-148886 size-square_image image-handler__image image-handler__image--aspect no-wrap lightbox-grid-thumbnail-picture" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_26-4c8944b.jpg?quality=90&amp;resize=100%2C100" data-width="100" data-height="100" data-crop-width="" data-crop-height="" data-alt="April21_26" data-title="April21_26" data-style="width: auto; height: 100%;"><meta class="js-lightbox-slider-picture" data-sources='[{"type":"image\/jpeg","media":"(max-width: 320px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_26-4c8944b.jpg?quality=90&amp;resize=320%2C408","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_26-4c8944b.jpg?webp=true&amp;quality=90&amp;resize=320%2C408"},{"type":"image\/jpeg","media":"(max-width: 375px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_26-4c8944b.jpg?quality=90&amp;resize=375%2C478","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_26-4c8944b.jpg?webp=true&amp;quality=90&amp;resize=375%2C478"},{"type":"image\/jpeg","media":"(max-width: 425px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_26-4c8944b.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_26-4c8944b.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 600px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_26-4c8944b.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_26-4c8944b.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 767px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_26-4c8944b.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_26-4c8944b.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 991px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_26-4c8944b.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_26-4c8944b.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(min-width: 992px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_26-4c8944b.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_26-4c8944b.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"}]' data-class="wp-image-148886 size-full image-handler__image image-handler__image--full no-wrap lightbox-slider-picture" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_26-4c8944b.jpg?quality=90&amp;resize=400%2C510" data-width="400" data-height="510" data-crop-width="" data-crop-height="" data-alt="April21_26" data-title="April21_26" data-style="width: auto; height: 100%;"><meta class="js-embedded-slideshow-slider-picture" data-sources='[{"type":"image\/jpeg","media":"(max-width: 320px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_26-4c8944b.jpg?quality=90&amp;resize=320%2C408","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_26-4c8944b.jpg?webp=true&amp;quality=90&amp;resize=320%2C408"},{"type":"image\/jpeg","media":"(max-width: 375px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_26-4c8944b.jpg?quality=90&amp;resize=375%2C478","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_26-4c8944b.jpg?webp=true&amp;quality=90&amp;resize=375%2C478"},{"type":"image\/jpeg","media":"(max-width: 425px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_26-4c8944b.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_26-4c8944b.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 600px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_26-4c8944b.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_26-4c8944b.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 767px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_26-4c8944b.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_26-4c8944b.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 991px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_26-4c8944b.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_26-4c8944b.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(min-width: 992px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_26-4c8944b.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_26-4c8944b.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"}]' data-class="wp-image-148886 size-full image-handler__image image-handler__image--full no-wrap embedded-slideshow-slider-picture" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_26-4c8944b.jpg?quality=90&amp;resize=400%2C510" data-width="400" data-height="510" data-crop-width="" data-crop-height="" data-alt="April21_26" data-title="April21_26" data-style="width: auto; height: 100%;"></div>
          <div class="col-lg-12 col-md-12 col-12" style="display: none;">
        
<figure><div class="image-handler__container image-handler__container--aspect" style="padding-bottom: calc(100% / 0.76901798063624);">
    <picture><source media="(max-width: 320px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_27-db0a829.jpg?quality=90&amp;resize=160%2C208, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_27-db0a829.jpg?quality=45&amp;resize=320%2C416 2x" type="image/jpeg"></source><source media="(max-width: 375px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_27-db0a829.jpg?quality=90&amp;resize=190%2C247, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_27-db0a829.jpg?quality=45&amp;resize=380%2C494 2x" type="image/jpeg"></source><source media="(max-width: 425px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_27-db0a829.jpg?quality=90&amp;resize=215%2C279" type="image/jpeg"></source><source media="(max-width: 768px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_27-db0a829.jpg?quality=90&amp;resize=295%2C383" type="image/jpeg"></source><source media="(max-width: 992px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_27-db0a829.jpg?quality=90&amp;resize=136%2C176, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_27-db0a829.jpg?quality=45&amp;resize=272%2C353 2x" type="image/jpeg"></source><source media="(min-width: 993px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_27-db0a829.jpg?quality=90&amp;resize=155%2C201, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_27-db0a829.jpg?quality=45&amp;resize=310%2C403 2x" type="image/jpeg"></source><img class="wp-image-148887 size-portrait_thumbnail image-handler__image image-handler__image--aspect no-wrap js-gallery-grid-src-image" src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_27-db0a829.jpg?quality=90&amp;resize=392%2C510" width="556" height="723" data-crop-width="" data-crop-height="" alt="April21_27" title="April21_27" style="width: auto; height: 100%;"></picture></div>    <figcaption style="display:none;"></figcaption></figure><meta class="js-lightbox-thumbnail-picture" data-sources='[{"type":"image\/jpeg","media":"","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_27-db0a829.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_27-db0a829.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"}]' data-class="wp-image-148887 size-full image-handler__image image-handler__image--full no-wrap lightbox-thumbnail-picture" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_27-db0a829.jpg?quality=90&amp;resize=400%2C510" data-width="400" data-height="510" data-crop-width="" data-crop-height="" data-alt="April21_27" data-title="April21_27" data-style="width: auto; height: 100%;"><meta class="js-lightbox-grid-thumbnail-picture" data-sources='[{"type":"image\/jpeg","media":"","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_27-db0a829.jpg?quality=90&amp;resize=160%2C160, https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_27-db0a829.jpg?quality=45&amp;resize=320%2C320 2x","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_27-db0a829.jpg?webp=true&amp;quality=90&amp;resize=160%2C160, https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_27-db0a829.jpg?webp=true&amp;quality=45&amp;resize=320%2C320 2x"}]' data-class="wp-image-148887 size-square_image image-handler__image image-handler__image--aspect no-wrap lightbox-grid-thumbnail-picture" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_27-db0a829.jpg?quality=90&amp;resize=100%2C100" data-width="100" data-height="100" data-crop-width="" data-crop-height="" data-alt="April21_27" data-title="April21_27" data-style="width: auto; height: 100%;"><meta class="js-lightbox-slider-picture" data-sources='[{"type":"image\/jpeg","media":"(max-width: 320px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_27-db0a829.jpg?quality=90&amp;resize=320%2C408","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_27-db0a829.jpg?webp=true&amp;quality=90&amp;resize=320%2C408"},{"type":"image\/jpeg","media":"(max-width: 375px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_27-db0a829.jpg?quality=90&amp;resize=375%2C478","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_27-db0a829.jpg?webp=true&amp;quality=90&amp;resize=375%2C478"},{"type":"image\/jpeg","media":"(max-width: 425px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_27-db0a829.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_27-db0a829.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 600px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_27-db0a829.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_27-db0a829.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 767px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_27-db0a829.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_27-db0a829.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 991px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_27-db0a829.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_27-db0a829.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(min-width: 992px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_27-db0a829.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_27-db0a829.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"}]' data-class="wp-image-148887 size-full image-handler__image image-handler__image--full no-wrap lightbox-slider-picture" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_27-db0a829.jpg?quality=90&amp;resize=400%2C510" data-width="400" data-height="510" data-crop-width="" data-crop-height="" data-alt="April21_27" data-title="April21_27" data-style="width: auto; height: 100%;"><meta class="js-embedded-slideshow-slider-picture" data-sources='[{"type":"image\/jpeg","media":"(max-width: 320px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_27-db0a829.jpg?quality=90&amp;resize=320%2C408","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_27-db0a829.jpg?webp=true&amp;quality=90&amp;resize=320%2C408"},{"type":"image\/jpeg","media":"(max-width: 375px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_27-db0a829.jpg?quality=90&amp;resize=375%2C478","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_27-db0a829.jpg?webp=true&amp;quality=90&amp;resize=375%2C478"},{"type":"image\/jpeg","media":"(max-width: 425px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_27-db0a829.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_27-db0a829.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 600px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_27-db0a829.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_27-db0a829.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 767px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_27-db0a829.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_27-db0a829.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 991px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_27-db0a829.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_27-db0a829.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(min-width: 992px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_27-db0a829.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_27-db0a829.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"}]' data-class="wp-image-148887 size-full image-handler__image image-handler__image--full no-wrap embedded-slideshow-slider-picture" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_27-db0a829.jpg?quality=90&amp;resize=400%2C510" data-width="400" data-height="510" data-crop-width="" data-crop-height="" data-alt="April21_27" data-title="April21_27" data-style="width: auto; height: 100%;"></div>
          <div class="col-lg-12 col-md-12 col-12" style="display: none;">
        
<figure><div class="image-handler__container image-handler__container--aspect" style="padding-bottom: calc(100% / 0.76901798063624);">
    <picture><source media="(max-width: 320px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_34-13eb727.jpg?quality=90&amp;resize=160%2C208, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_34-13eb727.jpg?quality=45&amp;resize=320%2C416 2x" type="image/jpeg"></source><source media="(max-width: 375px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_34-13eb727.jpg?quality=90&amp;resize=190%2C247, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_34-13eb727.jpg?quality=45&amp;resize=380%2C494 2x" type="image/jpeg"></source><source media="(max-width: 425px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_34-13eb727.jpg?quality=90&amp;resize=215%2C279" type="image/jpeg"></source><source media="(max-width: 768px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_34-13eb727.jpg?quality=90&amp;resize=295%2C383" type="image/jpeg"></source><source media="(max-width: 992px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_34-13eb727.jpg?quality=90&amp;resize=136%2C176, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_34-13eb727.jpg?quality=45&amp;resize=272%2C353 2x" type="image/jpeg"></source><source media="(min-width: 993px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_34-13eb727.jpg?quality=90&amp;resize=155%2C201, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_34-13eb727.jpg?quality=45&amp;resize=310%2C403 2x" type="image/jpeg"></source><img class="wp-image-148888 size-portrait_thumbnail image-handler__image image-handler__image--aspect no-wrap js-gallery-grid-src-image" src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_34-13eb727.jpg?quality=90&amp;resize=392%2C510" width="556" height="723" data-crop-width="" data-crop-height="" alt="April21_34" title="April21_34" style="width: auto; height: 100%;"></picture></div>    <figcaption style="display:none;"></figcaption></figure><meta class="js-lightbox-thumbnail-picture" data-sources='[{"type":"image\/jpeg","media":"","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_34-13eb727.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_34-13eb727.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"}]' data-class="wp-image-148888 size-full image-handler__image image-handler__image--full no-wrap lightbox-thumbnail-picture" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_34-13eb727.jpg?quality=90&amp;resize=400%2C510" data-width="400" data-height="510" data-crop-width="" data-crop-height="" data-alt="April21_34" data-title="April21_34" data-style="width: auto; height: 100%;"><meta class="js-lightbox-grid-thumbnail-picture" data-sources='[{"type":"image\/jpeg","media":"","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_34-13eb727.jpg?quality=90&amp;resize=160%2C160, https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_34-13eb727.jpg?quality=45&amp;resize=320%2C320 2x","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_34-13eb727.jpg?webp=true&amp;quality=90&amp;resize=160%2C160, https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_34-13eb727.jpg?webp=true&amp;quality=45&amp;resize=320%2C320 2x"}]' data-class="wp-image-148888 size-square_image image-handler__image image-handler__image--aspect no-wrap lightbox-grid-thumbnail-picture" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_34-13eb727.jpg?quality=90&amp;resize=100%2C100" data-width="100" data-height="100" data-crop-width="" data-crop-height="" data-alt="April21_34" data-title="April21_34" data-style="width: auto; height: 100%;"><meta class="js-lightbox-slider-picture" data-sources='[{"type":"image\/jpeg","media":"(max-width: 320px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_34-13eb727.jpg?quality=90&amp;resize=320%2C408","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_34-13eb727.jpg?webp=true&amp;quality=90&amp;resize=320%2C408"},{"type":"image\/jpeg","media":"(max-width: 375px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_34-13eb727.jpg?quality=90&amp;resize=375%2C478","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_34-13eb727.jpg?webp=true&amp;quality=90&amp;resize=375%2C478"},{"type":"image\/jpeg","media":"(max-width: 425px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_34-13eb727.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_34-13eb727.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 600px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_34-13eb727.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_34-13eb727.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 767px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_34-13eb727.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_34-13eb727.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 991px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_34-13eb727.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_34-13eb727.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(min-width: 992px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_34-13eb727.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_34-13eb727.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"}]' data-class="wp-image-148888 size-full image-handler__image image-handler__image--full no-wrap lightbox-slider-picture" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_34-13eb727.jpg?quality=90&amp;resize=400%2C510" data-width="400" data-height="510" data-crop-width="" data-crop-height="" data-alt="April21_34" data-title="April21_34" data-style="width: auto; height: 100%;"><meta class="js-embedded-slideshow-slider-picture" data-sources='[{"type":"image\/jpeg","media":"(max-width: 320px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_34-13eb727.jpg?quality=90&amp;resize=320%2C408","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_34-13eb727.jpg?webp=true&amp;quality=90&amp;resize=320%2C408"},{"type":"image\/jpeg","media":"(max-width: 375px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_34-13eb727.jpg?quality=90&amp;resize=375%2C478","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_34-13eb727.jpg?webp=true&amp;quality=90&amp;resize=375%2C478"},{"type":"image\/jpeg","media":"(max-width: 425px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_34-13eb727.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_34-13eb727.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 600px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_34-13eb727.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_34-13eb727.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 767px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_34-13eb727.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_34-13eb727.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 991px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_34-13eb727.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_34-13eb727.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(min-width: 992px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_34-13eb727.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_34-13eb727.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"}]' data-class="wp-image-148888 size-full image-handler__image image-handler__image--full no-wrap embedded-slideshow-slider-picture" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_34-13eb727.jpg?quality=90&amp;resize=400%2C510" data-width="400" data-height="510" data-crop-width="" data-crop-height="" data-alt="April21_34" data-title="April21_34" data-style="width: auto; height: 100%;"></div>
          <div class="col-lg-12 col-md-12 col-12" style="display: none;">
        
<figure><div class="image-handler__container image-handler__container--aspect" style="padding-bottom: calc(100% / 0.76901798063624);">
    <picture><source media="(max-width: 320px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_35-baff5d8.jpg?quality=90&amp;resize=160%2C208, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_35-baff5d8.jpg?quality=45&amp;resize=320%2C416 2x" type="image/jpeg"></source><source media="(max-width: 375px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_35-baff5d8.jpg?quality=90&amp;resize=190%2C247, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_35-baff5d8.jpg?quality=45&amp;resize=380%2C494 2x" type="image/jpeg"></source><source media="(max-width: 425px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_35-baff5d8.jpg?quality=90&amp;resize=215%2C279" type="image/jpeg"></source><source media="(max-width: 768px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_35-baff5d8.jpg?quality=90&amp;resize=295%2C383" type="image/jpeg"></source><source media="(max-width: 992px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_35-baff5d8.jpg?quality=90&amp;resize=136%2C176, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_35-baff5d8.jpg?quality=45&amp;resize=272%2C353 2x" type="image/jpeg"></source><source media="(min-width: 993px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_35-baff5d8.jpg?quality=90&amp;resize=155%2C201, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_35-baff5d8.jpg?quality=45&amp;resize=310%2C403 2x" type="image/jpeg"></source><img class="wp-image-148889 size-portrait_thumbnail image-handler__image image-handler__image--aspect no-wrap js-gallery-grid-src-image" src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_35-baff5d8.jpg?quality=90&amp;resize=392%2C510" width="556" height="723" data-crop-width="" data-crop-height="" alt="April21_35" title="April21_35" style="width: auto; height: 100%;"></picture></div>    <figcaption style="display:none;"></figcaption></figure><meta class="js-lightbox-thumbnail-picture" data-sources='[{"type":"image\/jpeg","media":"","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_35-baff5d8.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_35-baff5d8.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"}]' data-class="wp-image-148889 size-full image-handler__image image-handler__image--full no-wrap lightbox-thumbnail-picture" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_35-baff5d8.jpg?quality=90&amp;resize=400%2C510" data-width="400" data-height="510" data-crop-width="" data-crop-height="" data-alt="April21_35" data-title="April21_35" data-style="width: auto; height: 100%;"><meta class="js-lightbox-grid-thumbnail-picture" data-sources='[{"type":"image\/jpeg","media":"","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_35-baff5d8.jpg?quality=90&amp;resize=160%2C160, https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_35-baff5d8.jpg?quality=45&amp;resize=320%2C320 2x","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_35-baff5d8.jpg?webp=true&amp;quality=90&amp;resize=160%2C160, https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_35-baff5d8.jpg?webp=true&amp;quality=45&amp;resize=320%2C320 2x"}]' data-class="wp-image-148889 size-square_image image-handler__image image-handler__image--aspect no-wrap lightbox-grid-thumbnail-picture" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_35-baff5d8.jpg?quality=90&amp;resize=100%2C100" data-width="100" data-height="100" data-crop-width="" data-crop-height="" data-alt="April21_35" data-title="April21_35" data-style="width: auto; height: 100%;"><meta class="js-lightbox-slider-picture" data-sources='[{"type":"image\/jpeg","media":"(max-width: 320px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_35-baff5d8.jpg?quality=90&amp;resize=320%2C408","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_35-baff5d8.jpg?webp=true&amp;quality=90&amp;resize=320%2C408"},{"type":"image\/jpeg","media":"(max-width: 375px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_35-baff5d8.jpg?quality=90&amp;resize=375%2C478","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_35-baff5d8.jpg?webp=true&amp;quality=90&amp;resize=375%2C478"},{"type":"image\/jpeg","media":"(max-width: 425px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_35-baff5d8.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_35-baff5d8.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 600px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_35-baff5d8.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_35-baff5d8.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 767px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_35-baff5d8.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_35-baff5d8.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 991px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_35-baff5d8.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_35-baff5d8.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(min-width: 992px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_35-baff5d8.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_35-baff5d8.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"}]' data-class="wp-image-148889 size-full image-handler__image image-handler__image--full no-wrap lightbox-slider-picture" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_35-baff5d8.jpg?quality=90&amp;resize=400%2C510" data-width="400" data-height="510" data-crop-width="" data-crop-height="" data-alt="April21_35" data-title="April21_35" data-style="width: auto; height: 100%;"><meta class="js-embedded-slideshow-slider-picture" data-sources='[{"type":"image\/jpeg","media":"(max-width: 320px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_35-baff5d8.jpg?quality=90&amp;resize=320%2C408","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_35-baff5d8.jpg?webp=true&amp;quality=90&amp;resize=320%2C408"},{"type":"image\/jpeg","media":"(max-width: 375px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_35-baff5d8.jpg?quality=90&amp;resize=375%2C478","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_35-baff5d8.jpg?webp=true&amp;quality=90&amp;resize=375%2C478"},{"type":"image\/jpeg","media":"(max-width: 425px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_35-baff5d8.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_35-baff5d8.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 600px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_35-baff5d8.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_35-baff5d8.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 767px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_35-baff5d8.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_35-baff5d8.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 991px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_35-baff5d8.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_35-baff5d8.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(min-width: 992px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_35-baff5d8.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_35-baff5d8.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"}]' data-class="wp-image-148889 size-full image-handler__image image-handler__image--full no-wrap embedded-slideshow-slider-picture" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_35-baff5d8.jpg?quality=90&amp;resize=400%2C510" data-width="400" data-height="510" data-crop-width="" data-crop-height="" data-alt="April21_35" data-title="April21_35" data-style="width: auto; height: 100%;"></div>
          <div class="col-lg-12 col-md-12 col-12" style="display: none;">
        
<figure><div class="image-handler__container image-handler__container--aspect" style="padding-bottom: calc(100% / 0.76901798063624);">
    <picture><source media="(max-width: 320px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_38-bdbec9a.jpg?quality=90&amp;resize=160%2C208, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_38-bdbec9a.jpg?quality=45&amp;resize=320%2C416 2x" type="image/jpeg"></source><source media="(max-width: 375px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_38-bdbec9a.jpg?quality=90&amp;resize=190%2C247, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_38-bdbec9a.jpg?quality=45&amp;resize=380%2C494 2x" type="image/jpeg"></source><source media="(max-width: 425px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_38-bdbec9a.jpg?quality=90&amp;resize=215%2C279" type="image/jpeg"></source><source media="(max-width: 768px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_38-bdbec9a.jpg?quality=90&amp;resize=295%2C383" type="image/jpeg"></source><source media="(max-width: 992px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_38-bdbec9a.jpg?quality=90&amp;resize=136%2C176, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_38-bdbec9a.jpg?quality=45&amp;resize=272%2C353 2x" type="image/jpeg"></source><source media="(min-width: 993px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_38-bdbec9a.jpg?quality=90&amp;resize=155%2C201, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_38-bdbec9a.jpg?quality=45&amp;resize=310%2C403 2x" type="image/jpeg"></source><img class="wp-image-148890 size-portrait_thumbnail image-handler__image image-handler__image--aspect no-wrap js-gallery-grid-src-image" src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_38-bdbec9a.jpg?quality=90&amp;resize=392%2C510" width="556" height="723" data-crop-width="" data-crop-height="" alt="April21_38" title="April21_38" style="width: auto; height: 100%;"></picture></div>    <figcaption style="display:none;"></figcaption></figure><meta class="js-lightbox-thumbnail-picture" data-sources='[{"type":"image\/jpeg","media":"","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_38-bdbec9a.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_38-bdbec9a.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"}]' data-class="wp-image-148890 size-full image-handler__image image-handler__image--full no-wrap lightbox-thumbnail-picture" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_38-bdbec9a.jpg?quality=90&amp;resize=400%2C510" data-width="400" data-height="510" data-crop-width="" data-crop-height="" data-alt="April21_38" data-title="April21_38" data-style="width: auto; height: 100%;"><meta class="js-lightbox-grid-thumbnail-picture" data-sources='[{"type":"image\/jpeg","media":"","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_38-bdbec9a.jpg?quality=90&amp;resize=160%2C160, https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_38-bdbec9a.jpg?quality=45&amp;resize=320%2C320 2x","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_38-bdbec9a.jpg?webp=true&amp;quality=90&amp;resize=160%2C160, https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_38-bdbec9a.jpg?webp=true&amp;quality=45&amp;resize=320%2C320 2x"}]' data-class="wp-image-148890 size-square_image image-handler__image image-handler__image--aspect no-wrap lightbox-grid-thumbnail-picture" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_38-bdbec9a.jpg?quality=90&amp;resize=100%2C100" data-width="100" data-height="100" data-crop-width="" data-crop-height="" data-alt="April21_38" data-title="April21_38" data-style="width: auto; height: 100%;"><meta class="js-lightbox-slider-picture" data-sources='[{"type":"image\/jpeg","media":"(max-width: 320px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_38-bdbec9a.jpg?quality=90&amp;resize=320%2C408","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_38-bdbec9a.jpg?webp=true&amp;quality=90&amp;resize=320%2C408"},{"type":"image\/jpeg","media":"(max-width: 375px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_38-bdbec9a.jpg?quality=90&amp;resize=375%2C478","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_38-bdbec9a.jpg?webp=true&amp;quality=90&amp;resize=375%2C478"},{"type":"image\/jpeg","media":"(max-width: 425px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_38-bdbec9a.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_38-bdbec9a.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 600px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_38-bdbec9a.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_38-bdbec9a.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 767px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_38-bdbec9a.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_38-bdbec9a.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 991px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_38-bdbec9a.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_38-bdbec9a.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(min-width: 992px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_38-bdbec9a.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_38-bdbec9a.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"}]' data-class="wp-image-148890 size-full image-handler__image image-handler__image--full no-wrap lightbox-slider-picture" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_38-bdbec9a.jpg?quality=90&amp;resize=400%2C510" data-width="400" data-height="510" data-crop-width="" data-crop-height="" data-alt="April21_38" data-title="April21_38" data-style="width: auto; height: 100%;"><meta class="js-embedded-slideshow-slider-picture" data-sources='[{"type":"image\/jpeg","media":"(max-width: 320px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_38-bdbec9a.jpg?quality=90&amp;resize=320%2C408","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_38-bdbec9a.jpg?webp=true&amp;quality=90&amp;resize=320%2C408"},{"type":"image\/jpeg","media":"(max-width: 375px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_38-bdbec9a.jpg?quality=90&amp;resize=375%2C478","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_38-bdbec9a.jpg?webp=true&amp;quality=90&amp;resize=375%2C478"},{"type":"image\/jpeg","media":"(max-width: 425px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_38-bdbec9a.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_38-bdbec9a.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 600px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_38-bdbec9a.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_38-bdbec9a.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 767px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_38-bdbec9a.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_38-bdbec9a.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 991px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_38-bdbec9a.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_38-bdbec9a.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(min-width: 992px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_38-bdbec9a.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_38-bdbec9a.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"}]' data-class="wp-image-148890 size-full image-handler__image image-handler__image--full no-wrap embedded-slideshow-slider-picture" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_38-bdbec9a.jpg?quality=90&amp;resize=400%2C510" data-width="400" data-height="510" data-crop-width="" data-crop-height="" data-alt="April21_38" data-title="April21_38" data-style="width: auto; height: 100%;"></div>
          <div class="col-lg-12 col-md-12 col-12" style="display: none;">
        
<figure><div class="image-handler__container image-handler__container--aspect" style="padding-bottom: calc(100% / 0.76901798063624);">
    <picture><source media="(max-width: 320px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_39-3515c7f.jpg?quality=90&amp;resize=160%2C208, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_39-3515c7f.jpg?quality=45&amp;resize=320%2C416 2x" type="image/jpeg"></source><source media="(max-width: 375px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_39-3515c7f.jpg?quality=90&amp;resize=190%2C247, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_39-3515c7f.jpg?quality=45&amp;resize=380%2C494 2x" type="image/jpeg"></source><source media="(max-width: 425px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_39-3515c7f.jpg?quality=90&amp;resize=215%2C279" type="image/jpeg"></source><source media="(max-width: 768px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_39-3515c7f.jpg?quality=90&amp;resize=295%2C383" type="image/jpeg"></source><source media="(max-width: 992px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_39-3515c7f.jpg?quality=90&amp;resize=136%2C176, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_39-3515c7f.jpg?quality=45&amp;resize=272%2C353 2x" type="image/jpeg"></source><source media="(min-width: 993px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_39-3515c7f.jpg?quality=90&amp;resize=155%2C201, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_39-3515c7f.jpg?quality=45&amp;resize=310%2C403 2x" type="image/jpeg"></source><img class="wp-image-148891 size-portrait_thumbnail image-handler__image image-handler__image--aspect no-wrap js-gallery-grid-src-image" src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_39-3515c7f.jpg?quality=90&amp;resize=392%2C510" width="556" height="723" data-crop-width="" data-crop-height="" alt="April21_39" title="April21_39" style="width: auto; height: 100%;"></picture></div>    <figcaption style="display:none;"></figcaption></figure><meta class="js-lightbox-thumbnail-picture" data-sources='[{"type":"image\/jpeg","media":"","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_39-3515c7f.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_39-3515c7f.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"}]' data-class="wp-image-148891 size-full image-handler__image image-handler__image--full no-wrap lightbox-thumbnail-picture" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_39-3515c7f.jpg?quality=90&amp;resize=400%2C510" data-width="400" data-height="510" data-crop-width="" data-crop-height="" data-alt="April21_39" data-title="April21_39" data-style="width: auto; height: 100%;"><meta class="js-lightbox-grid-thumbnail-picture" data-sources='[{"type":"image\/jpeg","media":"","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_39-3515c7f.jpg?quality=90&amp;resize=160%2C160, https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_39-3515c7f.jpg?quality=45&amp;resize=320%2C320 2x","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_39-3515c7f.jpg?webp=true&amp;quality=90&amp;resize=160%2C160, https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_39-3515c7f.jpg?webp=true&amp;quality=45&amp;resize=320%2C320 2x"}]' data-class="wp-image-148891 size-square_image image-handler__image image-handler__image--aspect no-wrap lightbox-grid-thumbnail-picture" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_39-3515c7f.jpg?quality=90&amp;resize=100%2C100" data-width="100" data-height="100" data-crop-width="" data-crop-height="" data-alt="April21_39" data-title="April21_39" data-style="width: auto; height: 100%;"><meta class="js-lightbox-slider-picture" data-sources='[{"type":"image\/jpeg","media":"(max-width: 320px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_39-3515c7f.jpg?quality=90&amp;resize=320%2C408","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_39-3515c7f.jpg?webp=true&amp;quality=90&amp;resize=320%2C408"},{"type":"image\/jpeg","media":"(max-width: 375px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_39-3515c7f.jpg?quality=90&amp;resize=375%2C478","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_39-3515c7f.jpg?webp=true&amp;quality=90&amp;resize=375%2C478"},{"type":"image\/jpeg","media":"(max-width: 425px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_39-3515c7f.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_39-3515c7f.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 600px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_39-3515c7f.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_39-3515c7f.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 767px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_39-3515c7f.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_39-3515c7f.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 991px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_39-3515c7f.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_39-3515c7f.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(min-width: 992px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_39-3515c7f.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_39-3515c7f.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"}]' data-class="wp-image-148891 size-full image-handler__image image-handler__image--full no-wrap lightbox-slider-picture" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_39-3515c7f.jpg?quality=90&amp;resize=400%2C510" data-width="400" data-height="510" data-crop-width="" data-crop-height="" data-alt="April21_39" data-title="April21_39" data-style="width: auto; height: 100%;"><meta class="js-embedded-slideshow-slider-picture" data-sources='[{"type":"image\/jpeg","media":"(max-width: 320px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_39-3515c7f.jpg?quality=90&amp;resize=320%2C408","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_39-3515c7f.jpg?webp=true&amp;quality=90&amp;resize=320%2C408"},{"type":"image\/jpeg","media":"(max-width: 375px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_39-3515c7f.jpg?quality=90&amp;resize=375%2C478","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_39-3515c7f.jpg?webp=true&amp;quality=90&amp;resize=375%2C478"},{"type":"image\/jpeg","media":"(max-width: 425px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_39-3515c7f.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_39-3515c7f.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 600px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_39-3515c7f.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_39-3515c7f.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 767px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_39-3515c7f.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_39-3515c7f.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 991px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_39-3515c7f.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_39-3515c7f.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(min-width: 992px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_39-3515c7f.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_39-3515c7f.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"}]' data-class="wp-image-148891 size-full image-handler__image image-handler__image--full no-wrap embedded-slideshow-slider-picture" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_39-3515c7f.jpg?quality=90&amp;resize=400%2C510" data-width="400" data-height="510" data-crop-width="" data-crop-height="" data-alt="April21_39" data-title="April21_39" data-style="width: auto; height: 100%;"></div>
          <div class="col-lg-12 col-md-12 col-12" style="display: none;">
        
<figure><div class="image-handler__container image-handler__container--aspect" style="padding-bottom: calc(100% / 0.76901798063624);">
    <picture><source media="(max-width: 320px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_42-01b9561.jpg?quality=90&amp;resize=160%2C208, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_42-01b9561.jpg?quality=45&amp;resize=320%2C416 2x" type="image/jpeg"></source><source media="(max-width: 375px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_42-01b9561.jpg?quality=90&amp;resize=190%2C247, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_42-01b9561.jpg?quality=45&amp;resize=380%2C494 2x" type="image/jpeg"></source><source media="(max-width: 425px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_42-01b9561.jpg?quality=90&amp;resize=215%2C279" type="image/jpeg"></source><source media="(max-width: 768px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_42-01b9561.jpg?quality=90&amp;resize=295%2C383" type="image/jpeg"></source><source media="(max-width: 992px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_42-01b9561.jpg?quality=90&amp;resize=136%2C176, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_42-01b9561.jpg?quality=45&amp;resize=272%2C353 2x" type="image/jpeg"></source><source media="(min-width: 993px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_42-01b9561.jpg?quality=90&amp;resize=155%2C201, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_42-01b9561.jpg?quality=45&amp;resize=310%2C403 2x" type="image/jpeg"></source><img class="wp-image-148892 size-portrait_thumbnail image-handler__image image-handler__image--aspect no-wrap js-gallery-grid-src-image" src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_42-01b9561.jpg?quality=90&amp;resize=392%2C510" width="556" height="723" data-crop-width="" data-crop-height="" alt="April21_42" title="April21_42" style="width: auto; height: 100%;"></picture></div>    <figcaption style="display:none;"></figcaption></figure><meta class="js-lightbox-thumbnail-picture" data-sources='[{"type":"image\/jpeg","media":"","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_42-01b9561.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_42-01b9561.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"}]' data-class="wp-image-148892 size-full image-handler__image image-handler__image--full no-wrap lightbox-thumbnail-picture" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_42-01b9561.jpg?quality=90&amp;resize=400%2C510" data-width="400" data-height="510" data-crop-width="" data-crop-height="" data-alt="April21_42" data-title="April21_42" data-style="width: auto; height: 100%;"><meta class="js-lightbox-grid-thumbnail-picture" data-sources='[{"type":"image\/jpeg","media":"","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_42-01b9561.jpg?quality=90&amp;resize=160%2C160, https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_42-01b9561.jpg?quality=45&amp;resize=320%2C320 2x","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_42-01b9561.jpg?webp=true&amp;quality=90&amp;resize=160%2C160, https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_42-01b9561.jpg?webp=true&amp;quality=45&amp;resize=320%2C320 2x"}]' data-class="wp-image-148892 size-square_image image-handler__image image-handler__image--aspect no-wrap lightbox-grid-thumbnail-picture" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_42-01b9561.jpg?quality=90&amp;resize=100%2C100" data-width="100" data-height="100" data-crop-width="" data-crop-height="" data-alt="April21_42" data-title="April21_42" data-style="width: auto; height: 100%;"><meta class="js-lightbox-slider-picture" data-sources='[{"type":"image\/jpeg","media":"(max-width: 320px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_42-01b9561.jpg?quality=90&amp;resize=320%2C408","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_42-01b9561.jpg?webp=true&amp;quality=90&amp;resize=320%2C408"},{"type":"image\/jpeg","media":"(max-width: 375px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_42-01b9561.jpg?quality=90&amp;resize=375%2C478","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_42-01b9561.jpg?webp=true&amp;quality=90&amp;resize=375%2C478"},{"type":"image\/jpeg","media":"(max-width: 425px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_42-01b9561.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_42-01b9561.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 600px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_42-01b9561.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_42-01b9561.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 767px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_42-01b9561.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_42-01b9561.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 991px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_42-01b9561.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_42-01b9561.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(min-width: 992px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_42-01b9561.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_42-01b9561.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"}]' data-class="wp-image-148892 size-full image-handler__image image-handler__image--full no-wrap lightbox-slider-picture" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_42-01b9561.jpg?quality=90&amp;resize=400%2C510" data-width="400" data-height="510" data-crop-width="" data-crop-height="" data-alt="April21_42" data-title="April21_42" data-style="width: auto; height: 100%;"><meta class="js-embedded-slideshow-slider-picture" data-sources='[{"type":"image\/jpeg","media":"(max-width: 320px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_42-01b9561.jpg?quality=90&amp;resize=320%2C408","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_42-01b9561.jpg?webp=true&amp;quality=90&amp;resize=320%2C408"},{"type":"image\/jpeg","media":"(max-width: 375px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_42-01b9561.jpg?quality=90&amp;resize=375%2C478","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_42-01b9561.jpg?webp=true&amp;quality=90&amp;resize=375%2C478"},{"type":"image\/jpeg","media":"(max-width: 425px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_42-01b9561.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_42-01b9561.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 600px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_42-01b9561.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_42-01b9561.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 767px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_42-01b9561.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_42-01b9561.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 991px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_42-01b9561.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_42-01b9561.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(min-width: 992px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_42-01b9561.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_42-01b9561.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"}]' data-class="wp-image-148892 size-full image-handler__image image-handler__image--full no-wrap embedded-slideshow-slider-picture" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_42-01b9561.jpg?quality=90&amp;resize=400%2C510" data-width="400" data-height="510" data-crop-width="" data-crop-height="" data-alt="April21_42" data-title="April21_42" data-style="width: auto; height: 100%;"></div>
          <div class="col-lg-12 col-md-12 col-12" style="display: none;">
        
<figure><div class="image-handler__container image-handler__container--aspect" style="padding-bottom: calc(100% / 0.76901798063624);">
    <picture><source media="(max-width: 320px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_43-3f9d914.jpg?quality=90&amp;resize=160%2C208, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_43-3f9d914.jpg?quality=45&amp;resize=320%2C416 2x" type="image/jpeg"></source><source media="(max-width: 375px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_43-3f9d914.jpg?quality=90&amp;resize=190%2C247, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_43-3f9d914.jpg?quality=45&amp;resize=380%2C494 2x" type="image/jpeg"></source><source media="(max-width: 425px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_43-3f9d914.jpg?quality=90&amp;resize=215%2C279" type="image/jpeg"></source><source media="(max-width: 768px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_43-3f9d914.jpg?quality=90&amp;resize=295%2C383" type="image/jpeg"></source><source media="(max-width: 992px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_43-3f9d914.jpg?quality=90&amp;resize=136%2C176, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_43-3f9d914.jpg?quality=45&amp;resize=272%2C353 2x" type="image/jpeg"></source><source media="(min-width: 993px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_43-3f9d914.jpg?quality=90&amp;resize=155%2C201, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_43-3f9d914.jpg?quality=45&amp;resize=310%2C403 2x" type="image/jpeg"></source><img class="wp-image-148893 size-portrait_thumbnail image-handler__image image-handler__image--aspect no-wrap js-gallery-grid-src-image" src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_43-3f9d914.jpg?quality=90&amp;resize=392%2C510" width="556" height="723" data-crop-width="" data-crop-height="" alt="April21_43" title="April21_43" style="width: auto; height: 100%;"></picture></div>    <figcaption style="display:none;"></figcaption></figure><meta class="js-lightbox-thumbnail-picture" data-sources='[{"type":"image\/jpeg","media":"","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_43-3f9d914.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_43-3f9d914.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"}]' data-class="wp-image-148893 size-full image-handler__image image-handler__image--full no-wrap lightbox-thumbnail-picture" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_43-3f9d914.jpg?quality=90&amp;resize=400%2C510" data-width="400" data-height="510" data-crop-width="" data-crop-height="" data-alt="April21_43" data-title="April21_43" data-style="width: auto; height: 100%;"><meta class="js-lightbox-grid-thumbnail-picture" data-sources='[{"type":"image\/jpeg","media":"","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_43-3f9d914.jpg?quality=90&amp;resize=160%2C160, https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_43-3f9d914.jpg?quality=45&amp;resize=320%2C320 2x","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_43-3f9d914.jpg?webp=true&amp;quality=90&amp;resize=160%2C160, https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_43-3f9d914.jpg?webp=true&amp;quality=45&amp;resize=320%2C320 2x"}]' data-class="wp-image-148893 size-square_image image-handler__image image-handler__image--aspect no-wrap lightbox-grid-thumbnail-picture" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_43-3f9d914.jpg?quality=90&amp;resize=100%2C100" data-width="100" data-height="100" data-crop-width="" data-crop-height="" data-alt="April21_43" data-title="April21_43" data-style="width: auto; height: 100%;"><meta class="js-lightbox-slider-picture" data-sources='[{"type":"image\/jpeg","media":"(max-width: 320px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_43-3f9d914.jpg?quality=90&amp;resize=320%2C408","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_43-3f9d914.jpg?webp=true&amp;quality=90&amp;resize=320%2C408"},{"type":"image\/jpeg","media":"(max-width: 375px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_43-3f9d914.jpg?quality=90&amp;resize=375%2C478","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_43-3f9d914.jpg?webp=true&amp;quality=90&amp;resize=375%2C478"},{"type":"image\/jpeg","media":"(max-width: 425px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_43-3f9d914.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_43-3f9d914.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 600px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_43-3f9d914.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_43-3f9d914.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 767px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_43-3f9d914.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_43-3f9d914.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 991px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_43-3f9d914.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_43-3f9d914.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(min-width: 992px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_43-3f9d914.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_43-3f9d914.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"}]' data-class="wp-image-148893 size-full image-handler__image image-handler__image--full no-wrap lightbox-slider-picture" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_43-3f9d914.jpg?quality=90&amp;resize=400%2C510" data-width="400" data-height="510" data-crop-width="" data-crop-height="" data-alt="April21_43" data-title="April21_43" data-style="width: auto; height: 100%;"><meta class="js-embedded-slideshow-slider-picture" data-sources='[{"type":"image\/jpeg","media":"(max-width: 320px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_43-3f9d914.jpg?quality=90&amp;resize=320%2C408","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_43-3f9d914.jpg?webp=true&amp;quality=90&amp;resize=320%2C408"},{"type":"image\/jpeg","media":"(max-width: 375px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_43-3f9d914.jpg?quality=90&amp;resize=375%2C478","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_43-3f9d914.jpg?webp=true&amp;quality=90&amp;resize=375%2C478"},{"type":"image\/jpeg","media":"(max-width: 425px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_43-3f9d914.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_43-3f9d914.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 600px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_43-3f9d914.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_43-3f9d914.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 767px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_43-3f9d914.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_43-3f9d914.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 991px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_43-3f9d914.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_43-3f9d914.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(min-width: 992px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_43-3f9d914.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_43-3f9d914.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"}]' data-class="wp-image-148893 size-full image-handler__image image-handler__image--full no-wrap embedded-slideshow-slider-picture" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_43-3f9d914.jpg?quality=90&amp;resize=400%2C510" data-width="400" data-height="510" data-crop-width="" data-crop-height="" data-alt="April21_43" data-title="April21_43" data-style="width: auto; height: 100%;"></div>
          <div class="col-lg-12 col-md-12 col-12" style="display: none;">
        
<figure><div class="image-handler__container image-handler__container--aspect" style="padding-bottom: calc(100% / 0.76901798063624);">
    <picture><source media="(max-width: 320px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_54-719d557.jpg?quality=90&amp;resize=160%2C208, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_54-719d557.jpg?quality=45&amp;resize=320%2C416 2x" type="image/jpeg"></source><source media="(max-width: 375px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_54-719d557.jpg?quality=90&amp;resize=190%2C247, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_54-719d557.jpg?quality=45&amp;resize=380%2C494 2x" type="image/jpeg"></source><source media="(max-width: 425px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_54-719d557.jpg?quality=90&amp;resize=215%2C279" type="image/jpeg"></source><source media="(max-width: 768px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_54-719d557.jpg?quality=90&amp;resize=295%2C383" type="image/jpeg"></source><source media="(max-width: 992px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_54-719d557.jpg?quality=90&amp;resize=136%2C176, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_54-719d557.jpg?quality=45&amp;resize=272%2C353 2x" type="image/jpeg"></source><source media="(min-width: 993px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_54-719d557.jpg?quality=90&amp;resize=155%2C201, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_54-719d557.jpg?quality=45&amp;resize=310%2C403 2x" type="image/jpeg"></source><img class="wp-image-148894 size-portrait_thumbnail image-handler__image image-handler__image--aspect no-wrap js-gallery-grid-src-image" src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_54-719d557.jpg?quality=90&amp;resize=392%2C510" width="556" height="723" data-crop-width="" data-crop-height="" alt="April21_54" title="April21_54" style="width: auto; height: 100%;"></picture></div>    <figcaption style="display:none;"></figcaption></figure><meta class="js-lightbox-thumbnail-picture" data-sources='[{"type":"image\/jpeg","media":"","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_54-719d557.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_54-719d557.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"}]' data-class="wp-image-148894 size-full image-handler__image image-handler__image--full no-wrap lightbox-thumbnail-picture" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_54-719d557.jpg?quality=90&amp;resize=400%2C510" data-width="400" data-height="510" data-crop-width="" data-crop-height="" data-alt="April21_54" data-title="April21_54" data-style="width: auto; height: 100%;"><meta class="js-lightbox-grid-thumbnail-picture" data-sources='[{"type":"image\/jpeg","media":"","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_54-719d557.jpg?quality=90&amp;resize=160%2C160, https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_54-719d557.jpg?quality=45&amp;resize=320%2C320 2x","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_54-719d557.jpg?webp=true&amp;quality=90&amp;resize=160%2C160, https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_54-719d557.jpg?webp=true&amp;quality=45&amp;resize=320%2C320 2x"}]' data-class="wp-image-148894 size-square_image image-handler__image image-handler__image--aspect no-wrap lightbox-grid-thumbnail-picture" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_54-719d557.jpg?quality=90&amp;resize=100%2C100" data-width="100" data-height="100" data-crop-width="" data-crop-height="" data-alt="April21_54" data-title="April21_54" data-style="width: auto; height: 100%;"><meta class="js-lightbox-slider-picture" data-sources='[{"type":"image\/jpeg","media":"(max-width: 320px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_54-719d557.jpg?quality=90&amp;resize=320%2C408","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_54-719d557.jpg?webp=true&amp;quality=90&amp;resize=320%2C408"},{"type":"image\/jpeg","media":"(max-width: 375px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_54-719d557.jpg?quality=90&amp;resize=375%2C478","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_54-719d557.jpg?webp=true&amp;quality=90&amp;resize=375%2C478"},{"type":"image\/jpeg","media":"(max-width: 425px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_54-719d557.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_54-719d557.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 600px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_54-719d557.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_54-719d557.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 767px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_54-719d557.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_54-719d557.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 991px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_54-719d557.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_54-719d557.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(min-width: 992px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_54-719d557.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_54-719d557.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"}]' data-class="wp-image-148894 size-full image-handler__image image-handler__image--full no-wrap lightbox-slider-picture" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_54-719d557.jpg?quality=90&amp;resize=400%2C510" data-width="400" data-height="510" data-crop-width="" data-crop-height="" data-alt="April21_54" data-title="April21_54" data-style="width: auto; height: 100%;"><meta class="js-embedded-slideshow-slider-picture" data-sources='[{"type":"image\/jpeg","media":"(max-width: 320px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_54-719d557.jpg?quality=90&amp;resize=320%2C408","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_54-719d557.jpg?webp=true&amp;quality=90&amp;resize=320%2C408"},{"type":"image\/jpeg","media":"(max-width: 375px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_54-719d557.jpg?quality=90&amp;resize=375%2C478","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_54-719d557.jpg?webp=true&amp;quality=90&amp;resize=375%2C478"},{"type":"image\/jpeg","media":"(max-width: 425px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_54-719d557.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_54-719d557.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 600px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_54-719d557.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_54-719d557.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 767px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_54-719d557.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_54-719d557.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 991px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_54-719d557.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_54-719d557.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(min-width: 992px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_54-719d557.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_54-719d557.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"}]' data-class="wp-image-148894 size-full image-handler__image image-handler__image--full no-wrap embedded-slideshow-slider-picture" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_54-719d557.jpg?quality=90&amp;resize=400%2C510" data-width="400" data-height="510" data-crop-width="" data-crop-height="" data-alt="April21_54" data-title="April21_54" data-style="width: auto; height: 100%;"></div>
          <div class="col-lg-12 col-md-12 col-12" style="display: none;">
        
<figure><div class="image-handler__container image-handler__container--aspect" style="padding-bottom: calc(100% / 0.76901798063624);">
    <picture><source media="(max-width: 320px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_55-a0b94d2.jpg?quality=90&amp;resize=160%2C208, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_55-a0b94d2.jpg?quality=45&amp;resize=320%2C416 2x" type="image/jpeg"></source><source media="(max-width: 375px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_55-a0b94d2.jpg?quality=90&amp;resize=190%2C247, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_55-a0b94d2.jpg?quality=45&amp;resize=380%2C494 2x" type="image/jpeg"></source><source media="(max-width: 425px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_55-a0b94d2.jpg?quality=90&amp;resize=215%2C279" type="image/jpeg"></source><source media="(max-width: 768px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_55-a0b94d2.jpg?quality=90&amp;resize=295%2C383" type="image/jpeg"></source><source media="(max-width: 992px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_55-a0b94d2.jpg?quality=90&amp;resize=136%2C176, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_55-a0b94d2.jpg?quality=45&amp;resize=272%2C353 2x" type="image/jpeg"></source><source media="(min-width: 993px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_55-a0b94d2.jpg?quality=90&amp;resize=155%2C201, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_55-a0b94d2.jpg?quality=45&amp;resize=310%2C403 2x" type="image/jpeg"></source><img class="wp-image-148895 size-portrait_thumbnail image-handler__image image-handler__image--aspect no-wrap js-gallery-grid-src-image" src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_55-a0b94d2.jpg?quality=90&amp;resize=392%2C510" width="556" height="723" data-crop-width="" data-crop-height="" alt="April21_55" title="April21_55" style="width: auto; height: 100%;"></picture></div>    <figcaption style="display:none;"></figcaption></figure><meta class="js-lightbox-thumbnail-picture" data-sources='[{"type":"image\/jpeg","media":"","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_55-a0b94d2.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_55-a0b94d2.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"}]' data-class="wp-image-148895 size-full image-handler__image image-handler__image--full no-wrap lightbox-thumbnail-picture" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_55-a0b94d2.jpg?quality=90&amp;resize=400%2C510" data-width="400" data-height="510" data-crop-width="" data-crop-height="" data-alt="April21_55" data-title="April21_55" data-style="width: auto; height: 100%;"><meta class="js-lightbox-grid-thumbnail-picture" data-sources='[{"type":"image\/jpeg","media":"","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_55-a0b94d2.jpg?quality=90&amp;resize=160%2C160, https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_55-a0b94d2.jpg?quality=45&amp;resize=320%2C320 2x","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_55-a0b94d2.jpg?webp=true&amp;quality=90&amp;resize=160%2C160, https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_55-a0b94d2.jpg?webp=true&amp;quality=45&amp;resize=320%2C320 2x"}]' data-class="wp-image-148895 size-square_image image-handler__image image-handler__image--aspect no-wrap lightbox-grid-thumbnail-picture" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_55-a0b94d2.jpg?quality=90&amp;resize=100%2C100" data-width="100" data-height="100" data-crop-width="" data-crop-height="" data-alt="April21_55" data-title="April21_55" data-style="width: auto; height: 100%;"><meta class="js-lightbox-slider-picture" data-sources='[{"type":"image\/jpeg","media":"(max-width: 320px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_55-a0b94d2.jpg?quality=90&amp;resize=320%2C408","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_55-a0b94d2.jpg?webp=true&amp;quality=90&amp;resize=320%2C408"},{"type":"image\/jpeg","media":"(max-width: 375px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_55-a0b94d2.jpg?quality=90&amp;resize=375%2C478","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_55-a0b94d2.jpg?webp=true&amp;quality=90&amp;resize=375%2C478"},{"type":"image\/jpeg","media":"(max-width: 425px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_55-a0b94d2.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_55-a0b94d2.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 600px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_55-a0b94d2.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_55-a0b94d2.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 767px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_55-a0b94d2.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_55-a0b94d2.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 991px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_55-a0b94d2.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_55-a0b94d2.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(min-width: 992px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_55-a0b94d2.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_55-a0b94d2.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"}]' data-class="wp-image-148895 size-full image-handler__image image-handler__image--full no-wrap lightbox-slider-picture" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_55-a0b94d2.jpg?quality=90&amp;resize=400%2C510" data-width="400" data-height="510" data-crop-width="" data-crop-height="" data-alt="April21_55" data-title="April21_55" data-style="width: auto; height: 100%;"><meta class="js-embedded-slideshow-slider-picture" data-sources='[{"type":"image\/jpeg","media":"(max-width: 320px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_55-a0b94d2.jpg?quality=90&amp;resize=320%2C408","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_55-a0b94d2.jpg?webp=true&amp;quality=90&amp;resize=320%2C408"},{"type":"image\/jpeg","media":"(max-width: 375px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_55-a0b94d2.jpg?quality=90&amp;resize=375%2C478","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_55-a0b94d2.jpg?webp=true&amp;quality=90&amp;resize=375%2C478"},{"type":"image\/jpeg","media":"(max-width: 425px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_55-a0b94d2.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_55-a0b94d2.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 600px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_55-a0b94d2.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_55-a0b94d2.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 767px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_55-a0b94d2.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_55-a0b94d2.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 991px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_55-a0b94d2.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_55-a0b94d2.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(min-width: 992px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_55-a0b94d2.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_55-a0b94d2.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"}]' data-class="wp-image-148895 size-full image-handler__image image-handler__image--full no-wrap embedded-slideshow-slider-picture" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_55-a0b94d2.jpg?quality=90&amp;resize=400%2C510" data-width="400" data-height="510" data-crop-width="" data-crop-height="" data-alt="April21_55" data-title="April21_55" data-style="width: auto; height: 100%;"></div>
          <div class="col-lg-12 col-md-12 col-12" style="display: none;">
        
<figure><div class="image-handler__container image-handler__container--aspect" style="padding-bottom: calc(100% / 0.76901798063624);">
    <picture><source media="(max-width: 320px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_62-72094d4.jpg?quality=90&amp;resize=160%2C208, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_62-72094d4.jpg?quality=45&amp;resize=320%2C416 2x" type="image/jpeg"></source><source media="(max-width: 375px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_62-72094d4.jpg?quality=90&amp;resize=190%2C247, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_62-72094d4.jpg?quality=45&amp;resize=380%2C494 2x" type="image/jpeg"></source><source media="(max-width: 425px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_62-72094d4.jpg?quality=90&amp;resize=215%2C279" type="image/jpeg"></source><source media="(max-width: 768px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_62-72094d4.jpg?quality=90&amp;resize=295%2C383" type="image/jpeg"></source><source media="(max-width: 992px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_62-72094d4.jpg?quality=90&amp;resize=136%2C176, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_62-72094d4.jpg?quality=45&amp;resize=272%2C353 2x" type="image/jpeg"></source><source media="(min-width: 993px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_62-72094d4.jpg?quality=90&amp;resize=155%2C201, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_62-72094d4.jpg?quality=45&amp;resize=310%2C403 2x" type="image/jpeg"></source><img class="wp-image-148896 size-portrait_thumbnail image-handler__image image-handler__image--aspect no-wrap js-gallery-grid-src-image" src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_62-72094d4.jpg?quality=90&amp;resize=392%2C510" width="556" height="723" data-crop-width="" data-crop-height="" alt="April21_62" title="April21_62" style="width: auto; height: 100%;"></picture></div>    <figcaption style="display:none;"></figcaption></figure><meta class="js-lightbox-thumbnail-picture" data-sources='[{"type":"image\/jpeg","media":"","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_62-72094d4.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_62-72094d4.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"}]' data-class="wp-image-148896 size-full image-handler__image image-handler__image--full no-wrap lightbox-thumbnail-picture" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_62-72094d4.jpg?quality=90&amp;resize=400%2C510" data-width="400" data-height="510" data-crop-width="" data-crop-height="" data-alt="April21_62" data-title="April21_62" data-style="width: auto; height: 100%;"><meta class="js-lightbox-grid-thumbnail-picture" data-sources='[{"type":"image\/jpeg","media":"","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_62-72094d4.jpg?quality=90&amp;resize=160%2C160, https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_62-72094d4.jpg?quality=45&amp;resize=320%2C320 2x","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_62-72094d4.jpg?webp=true&amp;quality=90&amp;resize=160%2C160, https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_62-72094d4.jpg?webp=true&amp;quality=45&amp;resize=320%2C320 2x"}]' data-class="wp-image-148896 size-square_image image-handler__image image-handler__image--aspect no-wrap lightbox-grid-thumbnail-picture" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_62-72094d4.jpg?quality=90&amp;resize=100%2C100" data-width="100" data-height="100" data-crop-width="" data-crop-height="" data-alt="April21_62" data-title="April21_62" data-style="width: auto; height: 100%;"><meta class="js-lightbox-slider-picture" data-sources='[{"type":"image\/jpeg","media":"(max-width: 320px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_62-72094d4.jpg?quality=90&amp;resize=320%2C408","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_62-72094d4.jpg?webp=true&amp;quality=90&amp;resize=320%2C408"},{"type":"image\/jpeg","media":"(max-width: 375px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_62-72094d4.jpg?quality=90&amp;resize=375%2C478","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_62-72094d4.jpg?webp=true&amp;quality=90&amp;resize=375%2C478"},{"type":"image\/jpeg","media":"(max-width: 425px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_62-72094d4.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_62-72094d4.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 600px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_62-72094d4.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_62-72094d4.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 767px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_62-72094d4.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_62-72094d4.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 991px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_62-72094d4.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_62-72094d4.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(min-width: 992px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_62-72094d4.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_62-72094d4.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"}]' data-class="wp-image-148896 size-full image-handler__image image-handler__image--full no-wrap lightbox-slider-picture" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_62-72094d4.jpg?quality=90&amp;resize=400%2C510" data-width="400" data-height="510" data-crop-width="" data-crop-height="" data-alt="April21_62" data-title="April21_62" data-style="width: auto; height: 100%;"><meta class="js-embedded-slideshow-slider-picture" data-sources='[{"type":"image\/jpeg","media":"(max-width: 320px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_62-72094d4.jpg?quality=90&amp;resize=320%2C408","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_62-72094d4.jpg?webp=true&amp;quality=90&amp;resize=320%2C408"},{"type":"image\/jpeg","media":"(max-width: 375px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_62-72094d4.jpg?quality=90&amp;resize=375%2C478","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_62-72094d4.jpg?webp=true&amp;quality=90&amp;resize=375%2C478"},{"type":"image\/jpeg","media":"(max-width: 425px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_62-72094d4.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_62-72094d4.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 600px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_62-72094d4.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_62-72094d4.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 767px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_62-72094d4.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_62-72094d4.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 991px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_62-72094d4.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_62-72094d4.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(min-width: 992px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_62-72094d4.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_62-72094d4.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"}]' data-class="wp-image-148896 size-full image-handler__image image-handler__image--full no-wrap embedded-slideshow-slider-picture" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_62-72094d4.jpg?quality=90&amp;resize=400%2C510" data-width="400" data-height="510" data-crop-width="" data-crop-height="" data-alt="April21_62" data-title="April21_62" data-style="width: auto; height: 100%;"></div>
          <div class="col-lg-12 col-md-12 col-12" style="display: none;">
        
<figure><div class="image-handler__container image-handler__container--aspect" style="padding-bottom: calc(100% / 0.76901798063624);">
    <picture><source media="(max-width: 320px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_63-7588091.jpg?quality=90&amp;resize=160%2C208, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_63-7588091.jpg?quality=45&amp;resize=320%2C416 2x" type="image/jpeg"></source><source media="(max-width: 375px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_63-7588091.jpg?quality=90&amp;resize=190%2C247, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_63-7588091.jpg?quality=45&amp;resize=380%2C494 2x" type="image/jpeg"></source><source media="(max-width: 425px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_63-7588091.jpg?quality=90&amp;resize=215%2C279" type="image/jpeg"></source><source media="(max-width: 768px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_63-7588091.jpg?quality=90&amp;resize=295%2C383" type="image/jpeg"></source><source media="(max-width: 992px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_63-7588091.jpg?quality=90&amp;resize=136%2C176, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_63-7588091.jpg?quality=45&amp;resize=272%2C353 2x" type="image/jpeg"></source><source media="(min-width: 993px)" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_63-7588091.jpg?quality=90&amp;resize=155%2C201, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_63-7588091.jpg?quality=45&amp;resize=310%2C403 2x" type="image/jpeg"></source><img class="wp-image-148897 size-portrait_thumbnail image-handler__image image-handler__image--aspect no-wrap js-gallery-grid-src-image" src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_63-7588091.jpg?quality=90&amp;resize=392%2C510" width="556" height="723" data-crop-width="" data-crop-height="" alt="April21_63" title="April21_63" style="width: auto; height: 100%;"></picture></div>    <figcaption style="display:none;"></figcaption></figure><meta class="js-lightbox-thumbnail-picture" data-sources='[{"type":"image\/jpeg","media":"","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_63-7588091.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_63-7588091.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"}]' data-class="wp-image-148897 size-full image-handler__image image-handler__image--full no-wrap lightbox-thumbnail-picture" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_63-7588091.jpg?quality=90&amp;resize=400%2C510" data-width="400" data-height="510" data-crop-width="" data-crop-height="" data-alt="April21_63" data-title="April21_63" data-style="width: auto; height: 100%;"><meta class="js-lightbox-grid-thumbnail-picture" data-sources='[{"type":"image\/jpeg","media":"","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_63-7588091.jpg?quality=90&amp;resize=160%2C160, https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_63-7588091.jpg?quality=45&amp;resize=320%2C320 2x","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_63-7588091.jpg?webp=true&amp;quality=90&amp;resize=160%2C160, https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_63-7588091.jpg?webp=true&amp;quality=45&amp;resize=320%2C320 2x"}]' data-class="wp-image-148897 size-square_image image-handler__image image-handler__image--aspect no-wrap lightbox-grid-thumbnail-picture" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_63-7588091.jpg?quality=90&amp;resize=100%2C100" data-width="100" data-height="100" data-crop-width="" data-crop-height="" data-alt="April21_63" data-title="April21_63" data-style="width: auto; height: 100%;"><meta class="js-lightbox-slider-picture" data-sources='[{"type":"image\/jpeg","media":"(max-width: 320px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_63-7588091.jpg?quality=90&amp;resize=320%2C408","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_63-7588091.jpg?webp=true&amp;quality=90&amp;resize=320%2C408"},{"type":"image\/jpeg","media":"(max-width: 375px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_63-7588091.jpg?quality=90&amp;resize=375%2C478","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_63-7588091.jpg?webp=true&amp;quality=90&amp;resize=375%2C478"},{"type":"image\/jpeg","media":"(max-width: 425px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_63-7588091.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_63-7588091.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 600px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_63-7588091.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_63-7588091.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 767px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_63-7588091.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_63-7588091.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 991px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_63-7588091.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_63-7588091.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(min-width: 992px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_63-7588091.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_63-7588091.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"}]' data-class="wp-image-148897 size-full image-handler__image image-handler__image--full no-wrap lightbox-slider-picture" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_63-7588091.jpg?quality=90&amp;resize=400%2C510" data-width="400" data-height="510" data-crop-width="" data-crop-height="" data-alt="April21_63" data-title="April21_63" data-style="width: auto; height: 100%;"><meta class="js-embedded-slideshow-slider-picture" data-sources='[{"type":"image\/jpeg","media":"(max-width: 320px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_63-7588091.jpg?quality=90&amp;resize=320%2C408","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_63-7588091.jpg?webp=true&amp;quality=90&amp;resize=320%2C408"},{"type":"image\/jpeg","media":"(max-width: 375px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_63-7588091.jpg?quality=90&amp;resize=375%2C478","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_63-7588091.jpg?webp=true&amp;quality=90&amp;resize=375%2C478"},{"type":"image\/jpeg","media":"(max-width: 425px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_63-7588091.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_63-7588091.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 600px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_63-7588091.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_63-7588091.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 767px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_63-7588091.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_63-7588091.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(max-width: 991px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_63-7588091.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_63-7588091.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"},{"type":"image\/jpeg","media":"(min-width: 992px)","srcset":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_63-7588091.jpg?quality=90&amp;resize=400%2C510","srcsetWebP":"https:\/\/images.immediate.co.uk\/production\/volatile\/sites\/24\/2021\/03\/April21_63-7588091.jpg?webp=true&amp;quality=90&amp;resize=400%2C510"}]' data-class="wp-image-148897 size-full image-handler__image image-handler__image--full no-wrap embedded-slideshow-slider-picture" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/April21_63-7588091.jpg?quality=90&amp;resize=400%2C510" data-width="400" data-height="510" data-crop-width="" data-crop-height="" data-alt="April21_63" data-title="April21_63" data-style="width: auto; height: 100%;"></div>
      </div>
</div>
</div>
Click <a href="https://media.immediate.co.uk/volatile/sites/24/2021/03/360_Inlay-5b18efb.pdf"><strong>here</strong></a> for the inlay of this month’s cover CD.
<div class="template-article__advert"><div class="single-mpu js-mpu dfp-ad js-dfp-ad-bottom " id="7feb207b-6dda-4a64-9961-c8fd45fe673f" data-adsizes='[[[960,400],[[300,253],[300,250],"fluid"]],[[0,0],[[300,253],[300,250],"fluid"]]]' data-adtargets='{"pos":["mpu2","bottom","recipe_bottom","article_bottom"]}' data-position="sidebarBottom">
    <div class="single-mpu__text">Advertisement</div>
</div>
</div><p><a href="https://media.immediate.co.uk/volatile/sites/24/2021/03/360_Inlay-5b18efb.pdf"><div class="image-handler__container image-handler__container--full" style="padding-bottom: calc(100% * (573 / 650));">
    <picture><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Apr21_CD-72a43d2.jpg?webp=true&amp;quality=90&amp;resize=300%2C264, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Apr21_CD-72a43d2.jpg?webp=true&amp;quality=45&amp;resize=600%2C529 2x" type="image/webp"><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Apr21_CD-72a43d2.jpg?quality=90&amp;resize=300%2C264, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Apr21_CD-72a43d2.jpg?quality=45&amp;resize=600%2C529 2x" type="image/jpeg"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Apr21_CD-72a43d2.jpg?webp=true&amp;quality=90&amp;resize=355%2C313" type="image/webp"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Apr21_CD-72a43d2.jpg?quality=90&amp;resize=355%2C313" type="image/jpeg"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Apr21_CD-72a43d2.jpg?webp=true&amp;quality=90&amp;resize=405%2C357" type="image/webp"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Apr21_CD-72a43d2.jpg?quality=90&amp;resize=405%2C357" type="image/jpeg"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Apr21_CD-72a43d2.jpg?webp=true&amp;quality=90&amp;resize=554%2C488" type="image/webp"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Apr21_CD-72a43d2.jpg?quality=90&amp;resize=554%2C488" type="image/jpeg"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Apr21_CD-72a43d2.jpg?webp=true&amp;quality=90&amp;resize=620%2C547" type="image/webp"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Apr21_CD-72a43d2.jpg?quality=90&amp;resize=620%2C547" type="image/jpeg"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Apr21_CD-72a43d2.jpg?webp=true&amp;quality=90&amp;resize=408%2C360" type="image/webp"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Apr21_CD-72a43d2.jpg?quality=90&amp;resize=408%2C360" type="image/jpeg"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Apr21_CD-72a43d2.jpg?webp=true&amp;quality=90&amp;resize=556%2C490" type="image/webp"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Apr21_CD-72a43d2.jpg?quality=90&amp;resize=556%2C490" type="image/jpeg"><img class="wp-image-148884 align size-full image-handler__image image-handler__image--full no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Apr21_CD-72a43d2.jpg?quality=90&amp;resize=620%2C547" width="650" height="573" alt="Apr21_CD" title="Apr21_CD"></source></source></source></source></source></source></source></source></source></source></source></source></source></source></picture></div></a></p>
								</section>
							
							
							

							
							
							
							
														
							
																						<div class="template-article__social-share">
									




  <div class="template-article__social-share template-article__social-share--headline-led ">
    <ul class="social-share-collection  js-social-share-collection">
                        <li class="social-share-collection__item ">
            <a
              href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.classical-music.com%2Ffeatures%2Farticles%2Fapril-2021%2F"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="bottom"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--facebook">
                  <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Facebook</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="https://twitter.com/intent/tweet?text=April%202021%20%40MusicMagazine%0A%0A&amp;url=https%3A%2F%2Fwww.classical-music.com%2Ffeatures%2Farticles%2Fapril-2021%2F"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="bottom"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--twitter">
                  <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Twitter</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.classical-music.com%2Ffeatures%2Farticles%2Fapril-2021%2F&media=https://images.immediate.co.uk/production/volatile/sites/24/2021/03/BBC-Music-Twitter_v1_1000px-7a62955.jpg?quality=90&resize=600,600&description=April 2021"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="bottom"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--pinterest">
                  <i
  data-embed-icon
  class="icon"
  data-name="pinterest"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Pinterest</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item hidden-for-md-up">
            <a
              href="whatsapp://send?text=%22April 2021%22%20https%3A%2F%2Fwww.classical-music.com%2Ffeatures%2Farticles%2Fapril-2021%2F"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="bottom"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--whatsapp">
                  <i
  data-embed-icon
  class="icon"
  data-name="whatsapp"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Whatsapp</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.classical-music.com%2Ffeatures%2Farticles%2Fapril-2021%2F&title=April 2021"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="bottom"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--reddit">
                  <i
  data-embed-icon
  class="icon"
  data-name="reddit"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Reddit</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="https://www.blogger.com/blog-this.g?u=https%3A%2F%2Fwww.classical-music.com%2Ffeatures%2Farticles%2Fapril-2021%2F&n=April 2021"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="bottom"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--blogger">
                  <i
  data-embed-icon
  class="icon"
  data-name="blogger"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Blogger</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="mailto:?subject=April 2021&body=In the April 2021 issue of BBC Music Magazine, we celebrate the centenary of the great British composer Malcolm Arnold – who we believe has been overlooked for far too long%0A%0Ahttps%3A%2F%2Fwww.classical-music.com%2Ffeatures%2Farticles%2Fapril-2021%2F%0A"
              class="js-social-share-popup"
              target=""

              rel="nofollow noopener noreferrer"
              data-position="bottom"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--email">
                  <i
  data-embed-icon
  class="icon"
  data-name="email"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Email to a friend</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                                                                                                                  </ul>
  </div>

								</div>
							
							
							
						</div>

						
												<div class="template-article__comments">
							<!-- Post Comments -->
						</div>

											
										
					
					
                    
				</div>

								<div class="layout-md-rail__secondary">
					<div class="sidebar js-sidebar">
    <div class="sidebar__item-spacer sidebar__item-spacer--fill sidebar__item-spacer--advert-top hidden-sm-down">
        <div class="sidebar__item sidebar__item--sticky js-sidebar-item js-sticky">

        </div>
    </div>
    <div class="sidebar__item-spacer sidebar__item-spacer--static">
        <div class="sidebar__item js-sidebar-item">
            <div class="">
        <div class="row">
            <div class="col-12">
                <section class="article-list article-list--sidebar">
                    <h3 class="article-list__heading section-heading-1">Latest</h3>
                                            <div class="row row-cards article-list__collection">
                                                            <div class="col-12 row-cards__col  article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--list-item
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--square-thumbnail" href="https://www.classical-music.com/news/crystal-palace-bowl-to-launch-south-facing-festival-with-the-eno-max-richter-and-dizzee-rascal/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?webp=true&quality=90&resize=300%2C272, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?webp=true&quality=45&resize=600%2C545 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?webp=true&quality=45&resize=900%2C817 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?webp=true&quality=45&resize=1200%2C1090 4x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?quality=90&resize=300%2C272, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?quality=45&resize=600%2C545 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?quality=45&resize=900%2C817 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?quality=45&resize=1200%2C1090 4x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?webp=true&quality=90&resize=355%2C322, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?webp=true&quality=45&resize=710%2C645 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?webp=true&quality=45&resize=1065%2C967 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?webp=true&quality=45&resize=1420%2C1290 4x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?quality=90&resize=355%2C322, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?quality=45&resize=710%2C645 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?quality=45&resize=1065%2C967 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?quality=45&resize=1420%2C1290 4x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?webp=true&quality=90&resize=405%2C368, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?webp=true&quality=45&resize=810%2C736 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?webp=true&quality=45&resize=1215%2C1104 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?webp=true&quality=45&resize=1620%2C1472 4x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?quality=90&resize=405%2C368, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?quality=45&resize=810%2C736 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?quality=45&resize=1215%2C1104 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?quality=45&resize=1620%2C1472 4x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?webp=true&quality=90&resize=554%2C503, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?webp=true&quality=45&resize=1108%2C1006 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?webp=true&quality=45&resize=1662%2C1510 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?webp=true&quality=45&resize=2216%2C2013 4x" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?quality=90&resize=554%2C503, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?quality=45&resize=1108%2C1006 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?quality=45&resize=1662%2C1510 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?quality=45&resize=2216%2C2013 4x" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?webp=true&quality=90&resize=620%2C563, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?webp=true&quality=45&resize=1240%2C1126 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?webp=true&quality=45&resize=1860%2C1690 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?webp=true&quality=45&resize=2480%2C2253 4x" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?quality=90&resize=620%2C563, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?quality=45&resize=1240%2C1126 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?quality=45&resize=1860%2C1690 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?quality=45&resize=2480%2C2253 4x" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?webp=true&quality=90&resize=408%2C370, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?webp=true&quality=45&resize=816%2C741 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?webp=true&quality=45&resize=1224%2C1112 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?webp=true&quality=45&resize=1632%2C1483 4x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?quality=90&resize=408%2C370, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?quality=45&resize=816%2C741 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?quality=45&resize=1224%2C1112 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?quality=45&resize=1632%2C1483 4x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?webp=true&quality=90&resize=556%2C505, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?webp=true&quality=45&resize=1112%2C1010 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?webp=true&quality=45&resize=1668%2C1515 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?webp=true&quality=45&resize=2224%2C2021 4x" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?quality=90&resize=556%2C505, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?quality=45&resize=1112%2C1010 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?quality=45&resize=1668%2C1515 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?quality=45&resize=2224%2C2021 4x" type="image/jpeg">
    <img class="wp-image-148974 align size-square_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/GettyImages-1288634549-af28185.jpg?quality=90&resize=504%2C458" width="504" height="458" alt="Crystal Palace Bowl to launch South Facing Festival with the ENO, Max Richter and Dizzee Rascal" title="Crystal Palace Bowl to launch South Facing Festival with the ENO, Max Richter and Dizzee Rascal"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

            
            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title qa-card-link" href="https://www.classical-music.com/news/crystal-palace-bowl-to-launch-south-facing-festival-with-the-eno-max-richter-and-dizzee-rascal/">Crystal Palace Bowl to launch South Facing Festival with the ENO, Max Richter and Dizzee Rascal</a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
        
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col  article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--list-item
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--square-thumbnail" href="https://www.classical-music.com/features/recordings/the-best-film-tv-and-video-game-music-recordings-released-in-2021-so-far/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Screen-3773aae.png?webp=true&quality=90&resize=300%2C272, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Screen-3773aae.png?webp=true&quality=45&resize=600%2C545 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Screen-3773aae.png?webp=true&quality=45&resize=900%2C817 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Screen-3773aae.png?webp=true&quality=45&resize=909%2C826 4x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Screen-3773aae.png?quality=90&resize=300%2C272, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Screen-3773aae.png?quality=45&resize=600%2C545 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Screen-3773aae.png?quality=45&resize=900%2C817 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Screen-3773aae.png?quality=45&resize=909%2C826 4x" type="image/png">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Screen-3773aae.png?webp=true&quality=90&resize=355%2C322, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Screen-3773aae.png?webp=true&quality=45&resize=710%2C645 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Screen-3773aae.png?webp=true&quality=45&resize=910%2C826 3x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Screen-3773aae.png?quality=90&resize=355%2C322, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Screen-3773aae.png?quality=45&resize=710%2C645 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Screen-3773aae.png?quality=45&resize=910%2C826 3x" type="image/png">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Screen-3773aae.png?webp=true&quality=90&resize=405%2C368, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Screen-3773aae.png?webp=true&quality=45&resize=810%2C736 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Screen-3773aae.png?webp=true&quality=45&resize=909%2C826 3x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Screen-3773aae.png?quality=90&resize=405%2C368, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Screen-3773aae.png?quality=45&resize=810%2C736 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Screen-3773aae.png?quality=45&resize=909%2C826 3x" type="image/png">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Screen-3773aae.png?webp=true&quality=90&resize=554%2C503, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Screen-3773aae.png?webp=true&quality=45&resize=910%2C826 2x" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Screen-3773aae.png?quality=90&resize=554%2C503, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Screen-3773aae.png?quality=45&resize=910%2C826 2x" type="image/png">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Screen-3773aae.png?webp=true&quality=90&resize=620%2C563, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Screen-3773aae.png?webp=true&quality=45&resize=910%2C826 2x" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Screen-3773aae.png?quality=90&resize=620%2C563, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Screen-3773aae.png?quality=45&resize=910%2C826 2x" type="image/png">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Screen-3773aae.png?webp=true&quality=90&resize=408%2C370, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Screen-3773aae.png?webp=true&quality=45&resize=816%2C741 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Screen-3773aae.png?webp=true&quality=45&resize=909%2C826 3x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Screen-3773aae.png?quality=90&resize=408%2C370, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Screen-3773aae.png?quality=45&resize=816%2C741 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Screen-3773aae.png?quality=45&resize=909%2C826 3x" type="image/png">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Screen-3773aae.png?webp=true&quality=90&resize=556%2C505, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Screen-3773aae.png?webp=true&quality=45&resize=909%2C826 2x" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Screen-3773aae.png?quality=90&resize=556%2C505, https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Screen-3773aae.png?quality=45&resize=909%2C826 2x" type="image/png">
    <img class="wp-image-148968 align size-square_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/Screen-3773aae.png?quality=90&resize=504%2C458" width="504" height="458" alt="The best film, TV and video game music recordings released in 2021 so far" title="The best film, TV and video game music recordings released in 2021 so far"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

            
            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title qa-card-link" href="https://www.classical-music.com/features/recordings/the-best-film-tv-and-video-game-music-recordings-released-in-2021-so-far/">The best film, TV and video game music recordings released in 2021 so far</a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
        
    
</div>

    
                                </div>
                                                    </div>
                                    </section>
            </div>
        </div>
    </div>
<div class="promotional-content
            
            
           ">

            <div class="promotional-content__image-container">
            <div class="promotional-content__image-viewport">
                 <a href="https://w1.buysub.com/pubs/I4/BMU/BMU_Convertible_v1.jsp?cds_page_id=205516&cds_response_key_gift=I1CSTBAN3&cds_response_key= I1CSTBAN3">                     <img src="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/US_300x250-9520ba4.gif?quality=90&#038;resize=300,250" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/03/US_300x250-9520ba4.gif?quality=90&amp;resize=180,150 180w, " sizes="900px" width="300" height="250" class="promotional-content__image img-fluid wp-image-148689 alignnone size-landscape-thumbnail" alt="Save when you subscribe today!" title="US_300x250" />
                                     </a>             </div>
        </div>
    
    <div class="promotional-content__info">

                    <h5 class="promotional-content__title heading-2">
                Get BBC Music Magazine delivered direct to your door!
            </h5>
        
                    <div class="promotional-content__description editor-content">
                <p>Save when you subscribe today and get your magazine + CD delivered direct to your door from the UK!</p>
            </div>
        
                    <div class="promotional-content__action">
                
    <a class="standard-button  standard-button--fluid"
       href="https&#x3A;&#x2F;&#x2F;w1.buysub.com&#x2F;pubs&#x2F;I4&#x2F;BMU&#x2F;BMU_Convertible_v1.jsp&#x3F;cds_page_id&#x3D;205516&amp;cds_response_key_gift&#x3D;I1CSTBAN3&amp;cds_response_key&#x3D;&#x20;I1CSTBAN3"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Click here to subscribe to BBC Music Magazine
            </span>
        </span>
    </span>

    </a>
            </div>
          </div>
</div>
        </div>
    </div>
    <div class="sidebar__item-spacer sidebar__item-spacer--fill hidden-sm-down">
        <div class="sidebar__item sidebar__item--sticky js-sidebar-item js-sticky">

        </div>
    </div>
</div>
				</div>
			</div>
		</div>

		<div class="template-article__footer">
			<div class="container">
        <div class="row">
            <div class="col-12">
                <section class="article-list ">
                    <h3 class="article-list__heading section-heading-1">You may also like</h3>
                                            <div class="row row-cards article-list__collection">
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--square-thumbnail" href="https://www.classical-music.com/magazine/issues/march-2021/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/02/MARCH21_cover_twitter-3025054.jpg?webp=true&quality=90&crop=4px%2C0px%2C768px%2C698px&resize=300%2C272, https://images.immediate.co.uk/production/volatile/sites/24/2021/02/MARCH21_cover_twitter-3025054.jpg?webp=true&quality=45&crop=4px%2C0px%2C768px%2C698px&resize=600%2C545 2x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/02/MARCH21_cover_twitter-3025054.jpg?quality=90&crop=4px%2C0px%2C768px%2C698px&resize=300%2C272, https://images.immediate.co.uk/production/volatile/sites/24/2021/02/MARCH21_cover_twitter-3025054.jpg?quality=45&crop=4px%2C0px%2C768px%2C698px&resize=600%2C545 2x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/02/MARCH21_cover_twitter-3025054.jpg?webp=true&quality=90&crop=4px%2C0px%2C768px%2C698px&resize=355%2C322, https://images.immediate.co.uk/production/volatile/sites/24/2021/02/MARCH21_cover_twitter-3025054.jpg?webp=true&quality=45&crop=4px%2C0px%2C768px%2C698px&resize=710%2C645 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/02/MARCH21_cover_twitter-3025054.jpg?quality=90&crop=4px%2C0px%2C768px%2C698px&resize=355%2C322, https://images.immediate.co.uk/production/volatile/sites/24/2021/02/MARCH21_cover_twitter-3025054.jpg?quality=45&crop=4px%2C0px%2C768px%2C698px&resize=710%2C645 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/02/MARCH21_cover_twitter-3025054.jpg?webp=true&quality=90&crop=4px%2C0px%2C768px%2C698px&resize=405%2C368" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/02/MARCH21_cover_twitter-3025054.jpg?quality=90&crop=4px%2C0px%2C768px%2C698px&resize=405%2C368" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/02/MARCH21_cover_twitter-3025054.jpg?webp=true&quality=90&crop=4px%2C0px%2C768px%2C698px&resize=554%2C503" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/02/MARCH21_cover_twitter-3025054.jpg?quality=90&crop=4px%2C0px%2C768px%2C698px&resize=554%2C503" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/02/MARCH21_cover_twitter-3025054.jpg?webp=true&quality=90&crop=4px%2C0px%2C768px%2C698px&resize=620%2C563" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/02/MARCH21_cover_twitter-3025054.jpg?quality=90&crop=4px%2C0px%2C768px%2C698px&resize=620%2C563" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/02/MARCH21_cover_twitter-3025054.jpg?webp=true&quality=90&crop=4px%2C0px%2C768px%2C698px&resize=408%2C370" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/02/MARCH21_cover_twitter-3025054.jpg?quality=90&crop=4px%2C0px%2C768px%2C698px&resize=408%2C370" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/02/MARCH21_cover_twitter-3025054.jpg?webp=true&quality=90&crop=4px%2C0px%2C768px%2C698px&resize=556%2C505" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/02/MARCH21_cover_twitter-3025054.jpg?quality=90&crop=4px%2C0px%2C768px%2C698px&resize=556%2C505" type="image/jpeg">
    <img data-crop-width="768" data-crop-height="698" class="wp-image-145537 align size-square_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/02/MARCH21_cover_twitter-3025054.jpg?quality=90&crop=4px%2C0px%2C768px%2C698px&resize=504%2C458" width="504" height="458" alt="MARCH21_cover_twitter" title="MARCH21_cover_twitter"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

            
            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title qa-card-link" href="https://www.classical-music.com/magazine/issues/march-2021/">March 2021</a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
        
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--square-thumbnail" href="https://www.classical-music.com/magazine/issues/february-2021/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/01/FEB21_cover_twitter-dd48839.jpg?webp=true&quality=90&crop=2px%2C0px%2C771px%2C701px&resize=300%2C272, https://images.immediate.co.uk/production/volatile/sites/24/2021/01/FEB21_cover_twitter-dd48839.jpg?webp=true&quality=45&crop=2px%2C0px%2C771px%2C701px&resize=600%2C545 2x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/01/FEB21_cover_twitter-dd48839.jpg?quality=90&crop=2px%2C0px%2C771px%2C701px&resize=300%2C272, https://images.immediate.co.uk/production/volatile/sites/24/2021/01/FEB21_cover_twitter-dd48839.jpg?quality=45&crop=2px%2C0px%2C771px%2C701px&resize=600%2C545 2x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/01/FEB21_cover_twitter-dd48839.jpg?webp=true&quality=90&crop=2px%2C0px%2C771px%2C701px&resize=355%2C322, https://images.immediate.co.uk/production/volatile/sites/24/2021/01/FEB21_cover_twitter-dd48839.jpg?webp=true&quality=45&crop=2px%2C0px%2C771px%2C701px&resize=710%2C645 2x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/01/FEB21_cover_twitter-dd48839.jpg?quality=90&crop=2px%2C0px%2C771px%2C701px&resize=355%2C322, https://images.immediate.co.uk/production/volatile/sites/24/2021/01/FEB21_cover_twitter-dd48839.jpg?quality=45&crop=2px%2C0px%2C771px%2C701px&resize=710%2C645 2x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/01/FEB21_cover_twitter-dd48839.jpg?webp=true&quality=90&crop=2px%2C0px%2C771px%2C701px&resize=405%2C368" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/01/FEB21_cover_twitter-dd48839.jpg?quality=90&crop=2px%2C0px%2C771px%2C701px&resize=405%2C368" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/01/FEB21_cover_twitter-dd48839.jpg?webp=true&quality=90&crop=2px%2C0px%2C771px%2C701px&resize=554%2C503" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/01/FEB21_cover_twitter-dd48839.jpg?quality=90&crop=2px%2C0px%2C771px%2C701px&resize=554%2C503" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/01/FEB21_cover_twitter-dd48839.jpg?webp=true&quality=90&crop=2px%2C0px%2C771px%2C701px&resize=620%2C563" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/01/FEB21_cover_twitter-dd48839.jpg?quality=90&crop=2px%2C0px%2C771px%2C701px&resize=620%2C563" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/01/FEB21_cover_twitter-dd48839.jpg?webp=true&quality=90&crop=2px%2C0px%2C771px%2C701px&resize=408%2C370" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/01/FEB21_cover_twitter-dd48839.jpg?quality=90&crop=2px%2C0px%2C771px%2C701px&resize=408%2C370" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/01/FEB21_cover_twitter-dd48839.jpg?webp=true&quality=90&crop=2px%2C0px%2C771px%2C701px&resize=556%2C505" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/01/FEB21_cover_twitter-dd48839.jpg?quality=90&crop=2px%2C0px%2C771px%2C701px&resize=556%2C505" type="image/jpeg">
    <img data-crop-width="771" data-crop-height="701" class="wp-image-138353 align size-square_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/01/FEB21_cover_twitter-dd48839.jpg?quality=90&crop=2px%2C0px%2C771px%2C701px&resize=504%2C458" width="504" height="458" alt="FEB21_cover_twitter" title="FEB21_cover_twitter"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

            
            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title qa-card-link" href="https://www.classical-music.com/magazine/issues/february-2021/">February 2021</a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
        
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--square-thumbnail" href="https://www.classical-music.com/magazine/issues/january-2021/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2020/12/JAN21_cover_twitter150-454b8d4.jpg?webp=true&quality=90&crop=4px%2C0px%2C1606px%2C1460px&resize=300%2C272, https://images.immediate.co.uk/production/volatile/sites/24/2020/12/JAN21_cover_twitter150-454b8d4.jpg?webp=true&quality=45&crop=4px%2C0px%2C1606px%2C1460px&resize=600%2C545 2x, https://images.immediate.co.uk/production/volatile/sites/24/2020/12/JAN21_cover_twitter150-454b8d4.jpg?webp=true&quality=45&crop=4px%2C0px%2C1606px%2C1460px&resize=900%2C817 3x, https://images.immediate.co.uk/production/volatile/sites/24/2020/12/JAN21_cover_twitter150-454b8d4.jpg?webp=true&quality=45&crop=4px%2C0px%2C1606px%2C1460px&resize=1200%2C1090 4x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2020/12/JAN21_cover_twitter150-454b8d4.jpg?quality=90&crop=4px%2C0px%2C1606px%2C1460px&resize=300%2C272, https://images.immediate.co.uk/production/volatile/sites/24/2020/12/JAN21_cover_twitter150-454b8d4.jpg?quality=45&crop=4px%2C0px%2C1606px%2C1460px&resize=600%2C545 2x, https://images.immediate.co.uk/production/volatile/sites/24/2020/12/JAN21_cover_twitter150-454b8d4.jpg?quality=45&crop=4px%2C0px%2C1606px%2C1460px&resize=900%2C817 3x, https://images.immediate.co.uk/production/volatile/sites/24/2020/12/JAN21_cover_twitter150-454b8d4.jpg?quality=45&crop=4px%2C0px%2C1606px%2C1460px&resize=1200%2C1090 4x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2020/12/JAN21_cover_twitter150-454b8d4.jpg?webp=true&quality=90&crop=4px%2C0px%2C1606px%2C1460px&resize=355%2C322, https://images.immediate.co.uk/production/volatile/sites/24/2020/12/JAN21_cover_twitter150-454b8d4.jpg?webp=true&quality=45&crop=4px%2C0px%2C1606px%2C1460px&resize=710%2C645 2x, https://images.immediate.co.uk/production/volatile/sites/24/2020/12/JAN21_cover_twitter150-454b8d4.jpg?webp=true&quality=45&crop=4px%2C0px%2C1606px%2C1460px&resize=1065%2C967 3x, https://images.immediate.co.uk/production/volatile/sites/24/2020/12/JAN21_cover_twitter150-454b8d4.jpg?webp=true&quality=45&crop=4px%2C0px%2C1606px%2C1460px&resize=1420%2C1290 4x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2020/12/JAN21_cover_twitter150-454b8d4.jpg?quality=90&crop=4px%2C0px%2C1606px%2C1460px&resize=355%2C322, https://images.immediate.co.uk/production/volatile/sites/24/2020/12/JAN21_cover_twitter150-454b8d4.jpg?quality=45&crop=4px%2C0px%2C1606px%2C1460px&resize=710%2C645 2x, https://images.immediate.co.uk/production/volatile/sites/24/2020/12/JAN21_cover_twitter150-454b8d4.jpg?quality=45&crop=4px%2C0px%2C1606px%2C1460px&resize=1065%2C967 3x, https://images.immediate.co.uk/production/volatile/sites/24/2020/12/JAN21_cover_twitter150-454b8d4.jpg?quality=45&crop=4px%2C0px%2C1606px%2C1460px&resize=1420%2C1290 4x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2020/12/JAN21_cover_twitter150-454b8d4.jpg?webp=true&quality=90&crop=4px%2C0px%2C1606px%2C1460px&resize=405%2C368, https://images.immediate.co.uk/production/volatile/sites/24/2020/12/JAN21_cover_twitter150-454b8d4.jpg?webp=true&quality=45&crop=4px%2C0px%2C1606px%2C1460px&resize=810%2C736 2x, https://images.immediate.co.uk/production/volatile/sites/24/2020/12/JAN21_cover_twitter150-454b8d4.jpg?webp=true&quality=45&crop=4px%2C0px%2C1606px%2C1460px&resize=1215%2C1104 3x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2020/12/JAN21_cover_twitter150-454b8d4.jpg?quality=90&crop=4px%2C0px%2C1606px%2C1460px&resize=405%2C368, https://images.immediate.co.uk/production/volatile/sites/24/2020/12/JAN21_cover_twitter150-454b8d4.jpg?quality=45&crop=4px%2C0px%2C1606px%2C1460px&resize=810%2C736 2x, https://images.immediate.co.uk/production/volatile/sites/24/2020/12/JAN21_cover_twitter150-454b8d4.jpg?quality=45&crop=4px%2C0px%2C1606px%2C1460px&resize=1215%2C1104 3x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2020/12/JAN21_cover_twitter150-454b8d4.jpg?webp=true&quality=90&crop=4px%2C0px%2C1606px%2C1460px&resize=554%2C503, https://images.immediate.co.uk/production/volatile/sites/24/2020/12/JAN21_cover_twitter150-454b8d4.jpg?webp=true&quality=45&crop=4px%2C0px%2C1606px%2C1460px&resize=1108%2C1006 2x" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2020/12/JAN21_cover_twitter150-454b8d4.jpg?quality=90&crop=4px%2C0px%2C1606px%2C1460px&resize=554%2C503, https://images.immediate.co.uk/production/volatile/sites/24/2020/12/JAN21_cover_twitter150-454b8d4.jpg?quality=45&crop=4px%2C0px%2C1606px%2C1460px&resize=1108%2C1006 2x" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2020/12/JAN21_cover_twitter150-454b8d4.jpg?webp=true&quality=90&crop=4px%2C0px%2C1606px%2C1460px&resize=620%2C563, https://images.immediate.co.uk/production/volatile/sites/24/2020/12/JAN21_cover_twitter150-454b8d4.jpg?webp=true&quality=45&crop=4px%2C0px%2C1606px%2C1460px&resize=1240%2C1126 2x" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2020/12/JAN21_cover_twitter150-454b8d4.jpg?quality=90&crop=4px%2C0px%2C1606px%2C1460px&resize=620%2C563, https://images.immediate.co.uk/production/volatile/sites/24/2020/12/JAN21_cover_twitter150-454b8d4.jpg?quality=45&crop=4px%2C0px%2C1606px%2C1460px&resize=1240%2C1126 2x" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2020/12/JAN21_cover_twitter150-454b8d4.jpg?webp=true&quality=90&crop=4px%2C0px%2C1606px%2C1460px&resize=408%2C370, https://images.immediate.co.uk/production/volatile/sites/24/2020/12/JAN21_cover_twitter150-454b8d4.jpg?webp=true&quality=45&crop=4px%2C0px%2C1606px%2C1460px&resize=816%2C741 2x, https://images.immediate.co.uk/production/volatile/sites/24/2020/12/JAN21_cover_twitter150-454b8d4.jpg?webp=true&quality=45&crop=4px%2C0px%2C1606px%2C1460px&resize=1224%2C1112 3x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2020/12/JAN21_cover_twitter150-454b8d4.jpg?quality=90&crop=4px%2C0px%2C1606px%2C1460px&resize=408%2C370, https://images.immediate.co.uk/production/volatile/sites/24/2020/12/JAN21_cover_twitter150-454b8d4.jpg?quality=45&crop=4px%2C0px%2C1606px%2C1460px&resize=816%2C741 2x, https://images.immediate.co.uk/production/volatile/sites/24/2020/12/JAN21_cover_twitter150-454b8d4.jpg?quality=45&crop=4px%2C0px%2C1606px%2C1460px&resize=1224%2C1112 3x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2020/12/JAN21_cover_twitter150-454b8d4.jpg?webp=true&quality=90&crop=4px%2C0px%2C1606px%2C1460px&resize=556%2C505, https://images.immediate.co.uk/production/volatile/sites/24/2020/12/JAN21_cover_twitter150-454b8d4.jpg?webp=true&quality=45&crop=4px%2C0px%2C1606px%2C1460px&resize=1112%2C1010 2x" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2020/12/JAN21_cover_twitter150-454b8d4.jpg?quality=90&crop=4px%2C0px%2C1606px%2C1460px&resize=556%2C505, https://images.immediate.co.uk/production/volatile/sites/24/2020/12/JAN21_cover_twitter150-454b8d4.jpg?quality=45&crop=4px%2C0px%2C1606px%2C1460px&resize=1112%2C1010 2x" type="image/jpeg">
    <img data-crop-width="1606" data-crop-height="1460" class="wp-image-138357 align size-square_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2020/12/JAN21_cover_twitter150-454b8d4.jpg?quality=90&crop=4px%2C0px%2C1606px%2C1460px&resize=504%2C458" width="504" height="458" alt="JAN21_cover_twitter150" title="JAN21_cover_twitter150"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

            
            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title qa-card-link" href="https://www.classical-music.com/magazine/issues/january-2021/">January 2021</a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
        
    
</div>

    
                                </div>
                                                            <div class="col-12 row-cards__col col-md-3 article-list__item">
                                    

    
        <div class="standard-card-new
            standard-card-new--standard
    ">

    <div class="standard-card-new__main">

        
            
    <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--square-thumbnail" href="https://www.classical-music.com/magazine/issues/christmas-2020/">
            
                        <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2020/11/XMAS20_cover_twitter150-7bed26f.jpg?webp=true&quality=90&crop=4px%2C0px%2C1606px%2C1460px&resize=300%2C272, https://images.immediate.co.uk/production/volatile/sites/24/2020/11/XMAS20_cover_twitter150-7bed26f.jpg?webp=true&quality=45&crop=4px%2C0px%2C1606px%2C1460px&resize=600%2C545 2x, https://images.immediate.co.uk/production/volatile/sites/24/2020/11/XMAS20_cover_twitter150-7bed26f.jpg?webp=true&quality=45&crop=4px%2C0px%2C1606px%2C1460px&resize=900%2C817 3x, https://images.immediate.co.uk/production/volatile/sites/24/2020/11/XMAS20_cover_twitter150-7bed26f.jpg?webp=true&quality=45&crop=4px%2C0px%2C1606px%2C1460px&resize=1200%2C1090 4x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2020/11/XMAS20_cover_twitter150-7bed26f.jpg?quality=90&crop=4px%2C0px%2C1606px%2C1460px&resize=300%2C272, https://images.immediate.co.uk/production/volatile/sites/24/2020/11/XMAS20_cover_twitter150-7bed26f.jpg?quality=45&crop=4px%2C0px%2C1606px%2C1460px&resize=600%2C545 2x, https://images.immediate.co.uk/production/volatile/sites/24/2020/11/XMAS20_cover_twitter150-7bed26f.jpg?quality=45&crop=4px%2C0px%2C1606px%2C1460px&resize=900%2C817 3x, https://images.immediate.co.uk/production/volatile/sites/24/2020/11/XMAS20_cover_twitter150-7bed26f.jpg?quality=45&crop=4px%2C0px%2C1606px%2C1460px&resize=1200%2C1090 4x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2020/11/XMAS20_cover_twitter150-7bed26f.jpg?webp=true&quality=90&crop=4px%2C0px%2C1606px%2C1460px&resize=355%2C322, https://images.immediate.co.uk/production/volatile/sites/24/2020/11/XMAS20_cover_twitter150-7bed26f.jpg?webp=true&quality=45&crop=4px%2C0px%2C1606px%2C1460px&resize=710%2C645 2x, https://images.immediate.co.uk/production/volatile/sites/24/2020/11/XMAS20_cover_twitter150-7bed26f.jpg?webp=true&quality=45&crop=4px%2C0px%2C1606px%2C1460px&resize=1065%2C967 3x, https://images.immediate.co.uk/production/volatile/sites/24/2020/11/XMAS20_cover_twitter150-7bed26f.jpg?webp=true&quality=45&crop=4px%2C0px%2C1606px%2C1460px&resize=1420%2C1290 4x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2020/11/XMAS20_cover_twitter150-7bed26f.jpg?quality=90&crop=4px%2C0px%2C1606px%2C1460px&resize=355%2C322, https://images.immediate.co.uk/production/volatile/sites/24/2020/11/XMAS20_cover_twitter150-7bed26f.jpg?quality=45&crop=4px%2C0px%2C1606px%2C1460px&resize=710%2C645 2x, https://images.immediate.co.uk/production/volatile/sites/24/2020/11/XMAS20_cover_twitter150-7bed26f.jpg?quality=45&crop=4px%2C0px%2C1606px%2C1460px&resize=1065%2C967 3x, https://images.immediate.co.uk/production/volatile/sites/24/2020/11/XMAS20_cover_twitter150-7bed26f.jpg?quality=45&crop=4px%2C0px%2C1606px%2C1460px&resize=1420%2C1290 4x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2020/11/XMAS20_cover_twitter150-7bed26f.jpg?webp=true&quality=90&crop=4px%2C0px%2C1606px%2C1460px&resize=405%2C368, https://images.immediate.co.uk/production/volatile/sites/24/2020/11/XMAS20_cover_twitter150-7bed26f.jpg?webp=true&quality=45&crop=4px%2C0px%2C1606px%2C1460px&resize=810%2C736 2x, https://images.immediate.co.uk/production/volatile/sites/24/2020/11/XMAS20_cover_twitter150-7bed26f.jpg?webp=true&quality=45&crop=4px%2C0px%2C1606px%2C1460px&resize=1215%2C1104 3x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2020/11/XMAS20_cover_twitter150-7bed26f.jpg?quality=90&crop=4px%2C0px%2C1606px%2C1460px&resize=405%2C368, https://images.immediate.co.uk/production/volatile/sites/24/2020/11/XMAS20_cover_twitter150-7bed26f.jpg?quality=45&crop=4px%2C0px%2C1606px%2C1460px&resize=810%2C736 2x, https://images.immediate.co.uk/production/volatile/sites/24/2020/11/XMAS20_cover_twitter150-7bed26f.jpg?quality=45&crop=4px%2C0px%2C1606px%2C1460px&resize=1215%2C1104 3x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2020/11/XMAS20_cover_twitter150-7bed26f.jpg?webp=true&quality=90&crop=4px%2C0px%2C1606px%2C1460px&resize=554%2C503, https://images.immediate.co.uk/production/volatile/sites/24/2020/11/XMAS20_cover_twitter150-7bed26f.jpg?webp=true&quality=45&crop=4px%2C0px%2C1606px%2C1460px&resize=1108%2C1006 2x" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2020/11/XMAS20_cover_twitter150-7bed26f.jpg?quality=90&crop=4px%2C0px%2C1606px%2C1460px&resize=554%2C503, https://images.immediate.co.uk/production/volatile/sites/24/2020/11/XMAS20_cover_twitter150-7bed26f.jpg?quality=45&crop=4px%2C0px%2C1606px%2C1460px&resize=1108%2C1006 2x" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2020/11/XMAS20_cover_twitter150-7bed26f.jpg?webp=true&quality=90&crop=4px%2C0px%2C1606px%2C1460px&resize=620%2C563, https://images.immediate.co.uk/production/volatile/sites/24/2020/11/XMAS20_cover_twitter150-7bed26f.jpg?webp=true&quality=45&crop=4px%2C0px%2C1606px%2C1460px&resize=1240%2C1126 2x" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2020/11/XMAS20_cover_twitter150-7bed26f.jpg?quality=90&crop=4px%2C0px%2C1606px%2C1460px&resize=620%2C563, https://images.immediate.co.uk/production/volatile/sites/24/2020/11/XMAS20_cover_twitter150-7bed26f.jpg?quality=45&crop=4px%2C0px%2C1606px%2C1460px&resize=1240%2C1126 2x" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2020/11/XMAS20_cover_twitter150-7bed26f.jpg?webp=true&quality=90&crop=4px%2C0px%2C1606px%2C1460px&resize=408%2C370, https://images.immediate.co.uk/production/volatile/sites/24/2020/11/XMAS20_cover_twitter150-7bed26f.jpg?webp=true&quality=45&crop=4px%2C0px%2C1606px%2C1460px&resize=816%2C741 2x, https://images.immediate.co.uk/production/volatile/sites/24/2020/11/XMAS20_cover_twitter150-7bed26f.jpg?webp=true&quality=45&crop=4px%2C0px%2C1606px%2C1460px&resize=1224%2C1112 3x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2020/11/XMAS20_cover_twitter150-7bed26f.jpg?quality=90&crop=4px%2C0px%2C1606px%2C1460px&resize=408%2C370, https://images.immediate.co.uk/production/volatile/sites/24/2020/11/XMAS20_cover_twitter150-7bed26f.jpg?quality=45&crop=4px%2C0px%2C1606px%2C1460px&resize=816%2C741 2x, https://images.immediate.co.uk/production/volatile/sites/24/2020/11/XMAS20_cover_twitter150-7bed26f.jpg?quality=45&crop=4px%2C0px%2C1606px%2C1460px&resize=1224%2C1112 3x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2020/11/XMAS20_cover_twitter150-7bed26f.jpg?webp=true&quality=90&crop=4px%2C0px%2C1606px%2C1460px&resize=556%2C505, https://images.immediate.co.uk/production/volatile/sites/24/2020/11/XMAS20_cover_twitter150-7bed26f.jpg?webp=true&quality=45&crop=4px%2C0px%2C1606px%2C1460px&resize=1112%2C1010 2x" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2020/11/XMAS20_cover_twitter150-7bed26f.jpg?quality=90&crop=4px%2C0px%2C1606px%2C1460px&resize=556%2C505, https://images.immediate.co.uk/production/volatile/sites/24/2020/11/XMAS20_cover_twitter150-7bed26f.jpg?quality=45&crop=4px%2C0px%2C1606px%2C1460px&resize=1112%2C1010 2x" type="image/jpeg">
    <img data-crop-width="1606" data-crop-height="1460" class="wp-image-129975 align size-square_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2020/11/XMAS20_cover_twitter150-7bed26f.jpg?quality=90&crop=4px%2C0px%2C1606px%2C1460px&resize=504%2C458" width="504" height="458" alt="XMAS20_cover_twitter150" title="XMAS20_cover_twitter150"/>
</picture>
        </a>
    </div>


        
        <div class="standard-card-new__main-info">

            
            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-4">
                <a class="standard-card-new__article-title qa-card-link" href="https://www.classical-music.com/magazine/issues/christmas-2020/">Christmas 2020</a>
    </h4>
</div>

            
            
            
        </div>

    </div>

    
        
    
</div>

    
                                </div>
                                                    </div>
                                    </section>
            </div>
        </div>
    </div>
		</div>

		<div
			class="container">
						<div class="gtm-outbrain"></div>
		</div>

					<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="Classical Music">
    <meta itemprop="url" content="https://www.classical-music.com">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&resize=427,67">
            <meta itemprop="width" content="182">
            <meta itemprop="height" content="60">
        </div>
    </div>
		
		
	</article>

        </div>
    </div>

                        
    <aside class="widget-area-above-footer fluid-container">
        <div class="container">
            <div class="fluid-container">
    <div class="widget-newsletter-sign-up widget-newsletter-sign-up--horizontal">
        <div class="container">
            <div class="row">
                <div class="col-md-8 offset-md-2">
                    <h2 class="heading-3 widget-newsletter-sign-up__heading js-newsletter-sign-up-title"> Receive our weekly newsletter, packed with features, news and reviews </h2>
                    <p class="body-copy js-newsletter-sign-up-description mb-sm">
                        Enter your email address below
                    </p>
                    <div class="js-newsletter-sign-up-success-message" hidden>
                        <p class="heading-3 mb-md">
                            Thanks! You're now subscribed.
                        </p>
                        <div class="js-newsletter-sign-up-success-anon" hidden>
                                                            <p class="body-copy-small mb-md">Already have an account with us? Sign in to manage your newsletter preferences</p>
                                <div class="row d-flex justify-content-center">
                                    <div class="col-sm-6 text-align-right">
                                        <div class="form-control js-form-control">
                                            
    <a class="standard-button  standard-button--secondary"
       href="&#x2F;signin"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign in
            </span>
        </span>
    </span>

    </a>
                                        </div>
                                    </div>
                                    <div class="col-sm-6 text-align-left">
                                        <div class="form-control js-form-control">
                                            
    <a class="standard-button  "
       href="&#x2F;register"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Register
            </span>
        </span>
    </span>

    </a>
                                        </div>
                                    </div>
                                </div>
                                                    </div>
                        <div class="js-newsletter-sign-up-success-logged" hidden>
                            <p>
                                <a class="link-copy" href="/user-settings/#emails"></a>
                            </p>
                        </div>
                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col">
                    <form action="/api/newsletters/subscribe"
                          class="form widget-newsletter-sign-up__form js-newsletter-sign-up-form mb-sm">
                        <div class="row d-flex justify-content-center">
                            <input name="endpoint"
                                   type="hidden"
                                   value="im-adestra/v1/newsletter-sign-up">
                            <input type="hidden" id="_wpnonce" name="_wpnonce" value="53e0828e24" /><input type="hidden" name="_wp_http_referer" value="/features/articles/april-2021/" />

                                                            <input type="hidden" name="newsletter" value="nl_classicalmusic_newsletter--864">
                            
                            <div class="col-md-5 js-newsletter-email-input-wrapper">
                                <div class="form-control js-form-control">
                                    
<input
	id="newsletter-sign-up-email"
	name="email"
	type="email"
	class="input-text  "
	placeholder="Email address"
	value=""
	
	aria-label="Enter your email address to sign up to the newsletter"
	
	
	
/>
                                </div>
                            </div>

                            <div class="col-md-3">
                                <div class="widget-newsletter-sign-up__button widget-newsletter-sign-up__button--inline">
                                    <div class="form-control js-form-control">
                                        
    <button class="standard-button  standard-button--fluid&#x20;js-form-save"
                    type = "submit"
            >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign me up!
            </span>
        </span>
    </span>

    </button>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </form>
                </div>
            </div>
            <div class="row js-newsletter-sign-up-terms">
                <div class="col">
                    <p class="body-copy-extra-small">
                        By entering your details, you are agreeing to Classical Music <a class="link-copy" href="https://www.immediate.co.uk/terms-and-conditions/" target="_blank">terms and conditions</a> and <a class="link-copy" href="https://policies.immediate.co.uk/privacy/" target="_blank">privacy policy</a>. You can unsubscribe at any time.
                    </p>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="footer-promotional">
    <div class="row">
                    <div class="col-12 col-md-4 offset-md-2 footer-promotional__promo-block">
                <div class="footer-promotional__image">
                    <a href="https://www.buysubscriptions.com/print/bbc-music-magazine-subscription?promo=MUB359d&utm_medium=brandsite&utm_source=classical-music.com&utm_campaign=discounted-offer_mub359d&utm_content=footer-widget&style=brand" class="img-container img-container--square-image" rel="nofollow" target="_blank">
                        <img src="https://images.immediate.co.uk/production/volatile/sites/24/2021/02/UK_100x100-ed0a9b7.jpg?quality=90&#038;resize=100,100" sizes="100px" width="100" height="100" class="img-container__image img-fluid wp-image-146003 alignnone size-square_image" align="left" alt="Save when you subscribe today!" title="UK_100x100" />
                    </a>
                </div>
                <div class="footer-promotional__inner">
                    <h5 class="footer-promotional__title heading-7">Delivered direct to your door!</h5>
                    <p class="footer-promotional__description body-copy-extra-small"></p>
                                            
    <a class="standard-button  standard-button--small"
       href="https&#x3A;&#x2F;&#x2F;www.buysubscriptions.com&#x2F;print&#x2F;bbc-music-magazine-subscription&#x3F;promo&#x3D;MUB359d&amp;utm_medium&#x3D;brandsite&amp;utm_source&#x3D;classical-music.com&amp;utm_campaign&#x3D;discounted-offer_mub359d&amp;utm_content&#x3D;footer-widget&amp;style&#x3D;brand"
       role="button"
        
         rel="nofollow"
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Save when you subscribe today!
            </span>
        </span>
    </span>

    </a>
                                    </div>
            </div>
                    <div class="col-12 col-md-4  footer-promotional__promo-block">
                <div class="footer-promotional__image">
                    <a href="https://w1.buysub.com/pubs/I4/BMU/BMU_Convertible_v1.jsp?cds_page_id=205516&cds_response_key_gift=I1CSTBAN1&cds_response_key= I1CSTBAN1" class="img-container img-container--square-image" rel="nofollow" target="_blank">
                        <img src="https://images.immediate.co.uk/production/volatile/sites/24/2020/11/US_100x100-7a4b277.jpg?quality=90&#038;resize=100,100" sizes="100px" width="100" height="100" class="img-container__image img-fluid wp-image-131331 alignnone size-square_image" align="left" alt="Save when you subscribe today!" title="US_100x100" />
                    </a>
                </div>
                <div class="footer-promotional__inner">
                    <h5 class="footer-promotional__title heading-7">Delivered free from the UK!</h5>
                    <p class="footer-promotional__description body-copy-extra-small"></p>
                                            
    <a class="standard-button  standard-button--small"
       href="https&#x3A;&#x2F;&#x2F;w1.buysub.com&#x2F;pubs&#x2F;I4&#x2F;BMU&#x2F;BMU_Convertible_v1.jsp&#x3F;cds_page_id&#x3D;205516&amp;cds_response_key_gift&#x3D;I1CSTBAN1&amp;cds_response_key&#x3D;&#x20;I1CSTBAN1"
       role="button"
        
         rel="nofollow"
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                View our USA offers!
            </span>
        </span>
    </span>

    </a>
                                    </div>
            </div>
            </div>
</div>
        </div>
    </aside>

<footer id="site-footer" class="js-site-footer site-footer site-footer--dark" >
    <div class="container">
        <h2 class="site-footer__heading sr-only">Site footer</h2>

        <div class="site-footer__alignment-shim">
            <img class="site-footer__site-logo" src="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&resize=427,67" alt="" />
                            <ul class="site-footer-social site-footer-social--dark">
                                            <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://www.facebook.com/classicalmagazine" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Facebook</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                                    <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://twitter.com/@MusicMagazine" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Twitter</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                                    <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://www.youtube.com/channel/UC0TNxfRDOfvSlieR6Zq51eg" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="youtube"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on YouTube</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://www.instagram.com/musicmagazinepics/" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="instagram"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Instagram</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="/feed/atom/">
                                <i
  data-embed-icon
  class="icon"
  data-name="rss"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Subscribe to our RSS feed</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                    </ul>
                    </div>

                    <ul class="site-footer-nav site-footer-nav--dark">

            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://policies.immediate.co.uk/privacy/"
               
               
               >Privacy policy</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="http://www.immediate.co.uk/terms-and-conditions/"
               
               
               >Terms & Conditions</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://policies.immediate.co.uk/cookies-policy/"
               
               
               >Cookies policy</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="http://www.immediate.co.uk/complaints-escalation/"
               
               
               >Complaints</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="/contact-us/"
               
               
               >Contact us</a>
        </li>
    
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link js-launch-consent" href="#" title="Manage your cookies
            and consent settings">
                Manage cookies
            </a>
        </li>
    </ul>
        
    </div>

    <div class="copyright-container">
    <div class="container">
        <div class="row">
                            <div class="col-12">
                    <a class="copyright-container__im-logo icon-footer-immediate-media-logo" href="http://www.immediate.co.uk/" target="_blank">
                        <span class="sr-only">Immediate Media</span>
                    </a>
                </div>
            
            <div class="col-12 col-sm-9 col-md-10">
                
                                        <small class="copyright-container__text">&copy; Immediate Media Company Ltd 2021.</small>
                            </div>

                    </div>
    </div>
</div>

</footer>
            
    

    

            <script type='text/javascript' src='https://www.classical-music.com/wcp/themes/im-fabric/dist/icons/grunticon-1f6ae85a3d.loader.js' id='fabric-grunticon.loader-js'></script>
<script type='text/javascript' id='fabric-grunticon.loader-js-after'>
grunticon(["https://www.classical-music.com/wcp/themes/im-fabric/dist/icons/icons-9112aabf0d.data.svg.css", "https://www.classical-music.com/wcp/themes/im-fabric/dist/icons/icons-eb03cd8f9a.data.png.css", "https://www.classical-music.com/wcp/themes/im-fabric/dist/icons/icons-bdcd9d06b2.fallback.css"], grunticon.svgLoadedCallback );
</script>
<script type='text/javascript' src='//www.classical-music.com/wcp/themes/im-classicalmusic-theme/dist/js/vendor-9aeb6f237a9e5bc4a0e2.js' id='fabric-vendor-js'></script>
<script type='text/javascript' src='//www.classical-music.com/wcp/themes/im-classicalmusic-theme/dist/js/app-dabca4ae9877d6e1823e.js' id='fabric-app-js'></script>
<script type='text/javascript' src='https://www.classical-music.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

    
                <div class="piano-inline-template--low js-piano-low"></div>
        <script src="https://www.classical-music.com/wcp/themes/im-fabric/dist/js/piano/piano-0554b3608de60b6eeace.js" async></script>
        </body>
</html>
