<!doctype html>
<html lang="en" class="no-js">
<head>
    <title>Jonathan Dove on his writing process and how he composed 'Man, Woman, Child', his latest song cycle - Classical Music</title>
    <meta charset="utf-8" />
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="title" content="Jonathan Dove on his writing process and how he composed 'Man, Woman, Child', his latest song cycle" />
<meta property="og:site_name" content="Classical Music" />
<meta property="og:title" content="Jonathan Dove on his writing process and how he composed 'Man, Woman, Child', his latest song cycle" />
<meta property="og:url" content="https://www.classical-music.com/features/artists/jonathan-dove-on-his-writing-process-and-how-he-composed-man-woman-child-his-latest-song-cycle/" />
<meta property="twitter:title" content="Jonathan Dove on his writing process and how he composed 'Man, Woman, Child', his latest song cycle" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@MusicMagazine" />
<meta property="twitter:creator" content="@MusicMagazine" />
<meta property="og:image" content="https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?quality=45&amp;resize=620,413" />
<meta property="twitter:image" content="https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?quality=45&amp;resize=620,413" />
<meta name="google-site-verification" content="t1hPGN1gcg4jLhfQvvEcL2hlf8d05UoxnM0LZFZ3LnA" />
<meta name="description" content="The British composer describes his process of setting words to music, how he writes an accompaniment and the process of working with young singers" />
<meta property="og:description" content="The British composer describes his process of setting words to music, how he writes an accompaniment and the process of working with young singers" />
<meta property="twitter:description" content="The British composer describes his process of setting words to music, how he writes an accompaniment and the process of working with young singers" />
<meta property="og:type" content="article" />
<meta name="ntv-kv" values="features" key="channel" />
<meta name="ntv-kv" values="artists" key="cat" />
<meta name="ntv-kv" values="article" key="subcat" />
<meta name="ntv-kv" values="jonathan-dove" key="posttag" />
<meta name="ntv-kv" values="article" key="format" />
<meta name="ntv-kv" values="159312" key="pageid" />
<meta name="ntv-kv" values="Jonathan Dove on his writing process and" key="title" />
            
    
    <script>
    window.dataLayer = window.datalayer || [];
    window.dataLayer.push({
        event: "Site Data",
        site_name: "classical-music"
    });
    window.dataLayer.push({
        event: "Page Data",
        sections: "features",
        authors: "Freya Parr",
        time: (new Date()).getTime(),
        channel: "features",
        primary_cat: "artists",
        cat: ["artists"],
        subcat: "article",
        pageid: "159312",
        taxonomies: {  "posttag":["jonathan-dove"], }
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-K86F9FM');</script>
    <!-- End Google Tag Manager -->

    
                <script>
  LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};

  LUX.label = 'article';
</script>
    
                <script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>
        <script src="https://www.classical-music.com/wcp/themes/im-fabric/dist/js/advertising/adManager-d91ee2cf9ab0860f14d4.js" async></script>
    
                <script src="https://cdn.speedcurve.com/js/lux.js?id=430481854" async defer crossorigin="anonymous"></script>
    
    <script>document.getElementsByTagName("html")[0].className = document.getElementsByTagName("html")[0].className.replace(/\bno-js\b/, "js");</script>

                <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  const useFallback = [/^localhost$/, /^127\.0\.0\.1$/, /\.imdserve\.com$/, /^develop\./, /^release\./].filter(function(pattern){
    return pattern.test(window.location.hostname);
  }).length > 0;
  var host = useFallback ? 'immediate.fallback' : window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '-0C6KuZYa9BXe', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- Manage Cookies footer link QC2 -->
<script>
window.addEventListener('DOMContentLoaded', function() {
  var link = document.querySelector('.js-launch-consent');
  if (link !== null) {
    link.addEventListener('click', function(e) {
      e.preventDefault();
      window.__tcfapi('displayConsentUi', 2, function(){});
    });
  }
});
</script>
    
    
            <script>
            //<![CDATA[
            window.webpackManifest = {"js/0-3f5c2d6d748509402127.js":"js/0-3f5c2d6d748509402127.js","js/1-6c8e3f78a6fb45f78da1.js":"js/1-6c8e3f78a6fb45f78da1.js","js/2-8c05df2acb7455b9ce86.js":"js/2-8c05df2acb7455b9ce86.js","js/3-d3616e000076263598d8.js":"js/3-d3616e000076263598d8.js","js/4-e7550c80344c0d156786.js":"js/4-e7550c80344c0d156786.js","js/5-c2428f4cb2509a33b529.js":"js/5-c2428f4cb2509a33b529.js","js/6-eabd6a3f2fcd90dee684.js":"js/6-eabd6a3f2fcd90dee684.js","js/7-3baa19502ec36d491915.js":"js/7-3baa19502ec36d491915.js","js/9-8907d0ef3e12ee065d61.js":"js/9-8907d0ef3e12ee065d61.js","js/10-c9c1d884f76b570d1938.js":"js/10-c9c1d884f76b570d1938.js","js/11-47c719eda0d59d07d2a7.js":"js/11-47c719eda0d59d07d2a7.js","js/12-c1d05e06756a83ec4a39.js":"js/12-c1d05e06756a83ec4a39.js","js/13-4dedf445058a8faf873f.js":"js/13-4dedf445058a8faf873f.js","js/14-3e4ef05c5d59485b26c0.js":"js/14-3e4ef05c5d59485b26c0.js","js/15-e910d85a526ce3140090.js":"js/15-e910d85a526ce3140090.js","js/16-26335b716c45705fbcbf.js":"js/16-26335b716c45705fbcbf.js","js/17-2da1c3bf581da25eb06a.js":"js/17-2da1c3bf581da25eb06a.js","js/18-51f57cddeedded5f3851.js":"js/18-51f57cddeedded5f3851.js","js/19-1dfd56905cdb5423005b.js":"js/19-1dfd56905cdb5423005b.js","js/20-17e0d818622171feac83.js":"js/20-17e0d818622171feac83.js","js/21-b1071840921565e68b4a.js":"js/21-b1071840921565e68b4a.js","js/22-95b311994d09445b09de.js":"js/22-95b311994d09445b09de.js","js/23-25cfd67511b55496fc0f.js":"js/23-25cfd67511b55496fc0f.js","js/24-923d89442050bc2d6553.js":"js/24-923d89442050bc2d6553.js","js/25-9667cfe692bf2443c736.js":"js/25-9667cfe692bf2443c736.js","js/26-d3bf1ab5091ae37d9952.js":"js/26-d3bf1ab5091ae37d9952.js","js/27-99aa3b4b8df42ecb0436.js":"js/27-99aa3b4b8df42ecb0436.js","js/28-79eb5d5ec072ff5ad657.js":"js/28-79eb5d5ec072ff5ad657.js","js/29-8d389658b6fc23ba89fb.js":"js/29-8d389658b6fc23ba89fb.js","js/30-1084848d983d9adf233c.js":"js/30-1084848d983d9adf233c.js","js/31-cea6c65c3296ac3e3ee3.js":"js/31-cea6c65c3296ac3e3ee3.js","js/32-de0d1ff527b397e3d519.js":"js/32-de0d1ff527b397e3d519.js","js/36-9653920cc40eb822d003.js":"js/36-9653920cc40eb822d003.js"};
            //]]>
        </script>
    
    
    
        <script>
        (function(d) { var config = {"kitId":"vxp5evx","scriptTimeout":3000,"async":true}, h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src="https://use.typekit.net/vxp5evx.js";tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s) })(document);
    </script>

    
    
                <script>
            window.IM = window.IM || {}; window.IM.PermutiveModel = (function () { return {"page":{"primaryCategory":["Artists"],"category":["Artists"],"channel":"other","title":"Jonathan Dove on his writing process and how he composed 'Man, Woman, Child', his latest song cycle","article":{"id":"159312","description":"The British composer describes his process of setting words to music, how he writes an accompaniment and the process of working with young singers","author":"Freya Parr","type":"article","tags":["Jonathan Dove"]}}} })();
        </script>
    
                <script>!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"99db7a95-b06a-4ea9-857c-f73ba0a25c19","db07e0f0-8bb8-46c8-b714-291f2768d746",{"apiHost": "permutive.classical-music.com", "consentRequired": true});
</script>
        <script async src="https://cdn.permutive.com/99db7a95-b06a-4ea9-857c-f73ba0a25c19-web.js"></script>
    
    

            <meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//media.immediate.co.uk' />
<link rel='stylesheet' id='fabric-style-css'  href='//www.classical-music.com/wcp/themes/im-classicalmusic-theme/dist/./css/app-24bb5bdf85649861f353.css' type='text/css' media='all' />
<!--[if IE 9]>
<link rel='stylesheet' id='fabric-ie9-css'  href='https://www.classical-music.com/wcp/themes/im-fabric/assets/src/scss/ie9.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.classical-music.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel="canonical" href="https://www.classical-music.com/features/artists/jonathan-dove-on-his-writing-process-and-how-he-composed-man-woman-child-his-latest-song-cycle/" />
<meta name="robots" content="index,follow" /><link rel="icon" href="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-512_512_CMBaseGrey-6b12fbc-86b9c53.png?quality=90&#038;resize=32,32" sizes="32x32" />
<link rel="icon" href="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-512_512_CMBaseGrey-6b12fbc-86b9c53.png?quality=90&#038;resize=192,192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-512_512_CMBaseGrey-6b12fbc-86b9c53.png?quality=90&#038;resize=180,180" />
<meta name="msapplication-TileImage" content="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-512_512_CMBaseGrey-6b12fbc-86b9c53.png?quality=90&#038;resize=270,270" />

    
</head>

<body class="post-template-default single single-post postid-159312 single-format-standard wp-custom-logo elementor-default"
      data-template="base.twig"
      data-cmp-provider="quantcast_v2"
            data-page-common-settings='{}'
      data-page-info='{ "lazyLoading": {"enabled":false,"renderMarginPercent":1000,"mobileScaling":0}, "adRefresh": {"enabled":true,"excludedOrderIds":[],"durationInView":20,"percentageInView":50}, "headerBidder": "index_exchange", "headerBidderUrl": "//js-sec.indexww.com/ht/p/184306-1529406013902.js", "headerBidderTimeout": "", "unitName": "/176986657/classical_music.com/features/artists", "targets": { "channel": ["features"], "primary_cat": ["artists"], "cat": ["artists"], "subcat": ["article"],  "posttag":["jonathan-dove"], "pageid": ["159312"], "configuration": ["live"], "format": ["article"] } }'>

        <noscript class="qa-gtm-script">
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-K86F9FM"
                height="0"
                width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>

            <div id="div-gpt-ad-1x1"
    class="dfp-ad ad-oop"
    data-adsizes='[[[0,0],[1,1]]]'
    data-adtargets='{"pos":[]}'
    data-position="outOfPage">
</div>
        <div class="ad-banner-container js-ad-banner-container">
  <div class="ad-banner-wrapper js-ad-banner-wrapper">
    <div id="1abdd914-1ca2-4859-b27d-8c1e9edbff15"
      class="ad-banner js-ad-banner dfp-ad"
      data-adsizes='[[[970,50],[[970,250],[728,90],"fluid"]],[[768,50],[[728,90],"fluid"]],[[0,0],[[320,50],[300,50],"fluid"]]]'
      data-adtargets='{"pos":["leader1","top","banner_leader"]}'
      data-position="header">
    </div>
    <div class="ad-banner-dismiss js-ad-banner-dismiss icon-close" data-grunticon-embed></div>
  </div>
</div>
                     
<header class="site-header js-site-header site-header--center">

  <div class="skip-links">
    <h2 class="skip-links__title">Accessibility Links</h2>
    <ul class="skip-links__list">
        <li class="skip-links__link"><a href="#main-content">Skip to Main Content</a></li>
        <li class="skip-links__link"><a href="#main-nav">Skip to Main Navigation</a></li>
        <li class="skip-links__link"><a href="#site-footer">Skip to Footer</a></li>
    </ul>
</div>

  <div class="site-header__inner
              js-site-header-inner
              is-dark
              fluid-container">

                  
<div class="site-header__eyebrow">
    <div class="eyebrow eyebrow--inverted">
        <div class="container">
            <a href="https://www.classical-music.com" rel="home">
                <img src="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&resize=427,67" alt="" class="sticky-logo"/>
            </a>
                        <div class="eyebrow__inner">
                <div class="eyebrow__user-controls js-login-control-container nav-btn" id="user-settings-menu" hidden>
    <input type="hidden" class="js-login-controls-nonce" disabled="true" value="dffd6927c1">
    <div class="nav-btn__icon-wrapper">
		<i data-grunticon-embed class="icon icon-profile nav-btn__icon"></i>
	</div>
	<div class="nav-btn__description">
    	<span class="nav-btn__item">
    		<a id="sign-in" class="nav-btn__item-link" href="https://www.classical-music.com/signin">Sign In</a>
    	</span>
    	<span class="nav-btn__item">
    		<a id="register" class="nav-btn__item-link" href="https://www.classical-music.com/register">Register</a>
    	</span>
    </div>
    <div class="nav-btn__menu nav-btn__menu--mob-only">
    	<div class="nav-btn__menu-card nav-btn__menu-card--inline js-login-controls-dropdown">
    <a id="dropdown-sign-in" href="https://www.classical-music.com/signin" class="nav-btn__menu-card-item nav-btn__menu-card-item">
        Sign In
    </a>
    <a id="dropdown-register" href="https://www.classical-music.com/register" class="nav-btn__menu-card-item nav-btn__menu-card-item">
        Register
    </a>
</div>    </div>
</div>

<div class="eyebrow__user-controls js-login-control-container nav-btn is-logged-in" id="nav-user-controls" hidden>
	<div class="nav-btn__icon-wrapper">
		<i data-grunticon-embed class="icon icon-profile nav-btn__icon"></i>
	</div>
	<div class="nav-btn__menu">
		<div class="nav-btn__menu-card js-login-controls-dropdown">
			<a id="dropdown-user-settings" href="/user-settings" class="nav-btn__menu-card-item nav-btn__menu-card-item"> 
	Settings
</a>
			<a id="dropdown-sign-out" href="https://www.classical-music.com/logout" class="nav-btn__menu-card-item nav-btn__menu-card-item">
				Sign out
			</a>
		</div>
	</div>
	<div class="nav-btn__description">
		<div class="nav-btn__arrow-text">
			My account
		</div>
	</div>
</div>
            </div>
        </div>
    </div>
</div>
       
    <div style="" class="site-header__brand-block site-header__brand-block-with-eyebrow">
        <div class="container container--no-gutters site-header__inner--vcenter ">

            <a class="logo logo--left" href="https://www.classical-music.com" rel="home">
                <img src="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&resize=427,67" alt="" class="logo__desktop" />
                <img src="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/3b99d30e-9a20-492c-8dcc-b6314668059f-e193e42.png?quality=90&resize=170,14" alt="" class="logo__mobile" />
            </a>

            
                          <div class="site-header__custom-links">
                  <div class="button-cluster-widget">
                            
    <a class="standard-button  button-cluster-widget__button"
       href="&#x2F;magazine&#x2F;subscribe&#x2F;&#x3F;utm_term&#x3D;header-button"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Subscribe
            </span>
        </span>
    </span>

    </a>
            </div>
              </div>
                    </div>
    </div>


    <div class="site-header__nav">
      <div class="container container--static container--no-gutters">
        <div class="nav-container js-nav-container is-active">

    <span class="nav-activator js-nav-activator" aria-label="Open close main menu on mobile device">
        <span class="nav-activator__icon nav-activator__icon--open icon icon-menu" data-grunticon-embed></span>
        <span class="nav-activator__icon nav-activator__icon--close icon icon-close" data-grunticon-embed></span>
    </span>
            <div class="nav-search"
    data-autocomplete-enabled="yes"
        data-search-config-url="https://search.api.immediate.co.uk"
    data-search-config-client-id="classical-music"
    >
    <div class="nav-search__activator icon-search"
            data-grunticon-embed
            aria-label="Button to open and close the search box"
            aria-expanded="false"
            role="search"
            tabindex="-1">
    </div>

    <div class="nav-search__dropdown">
        <div class="container container--no-gutters">
            <form class="nav-search__form"
                  role="search"
                  action="/search"
                  method="get">

                <div class="nav-search__input-container">
                    <div class="input-textbox-clearable js-input-textbox-clearable">
    
<input
	id="nav-search__input"
	name="q"
	type="search"
	class="input-text  input-textbox-clearable__text js-input-textbox-clearable-text nav-search__input"
	placeholder=""
	value=""
	
	aria-label="navigation search"
	
	
	autocomplete="off"
/>
    <i class="input-textbox-clearable__clear js-input-textbox-clearable-clear icon-close-circle" data-grunticon-embed></i>
</div>
                    <ul class="nav-search__results grouped-list__sub-list"></ul>
                </div>

                
    <button class="standard-button  nav-search__submit"
                    type = "submit"
            >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Search
            </span>
        </span>
    </span>

    </button>
            </form>
        </div>
    </div>
</div>
    
    <div id="main-nav" class="nav js-nav my has-search">

        <div class="nav__primary js-sticky-nav">
            <div class="nav__inner">
                              <div class="site-header__custom-links site-header__custom-links--in-menu">
                  <div class="button-cluster-widget">
                            
    <a class="standard-button  button-cluster-widget__button"
       href="&#x2F;magazine&#x2F;subscribe&#x2F;&#x3F;utm_term&#x3D;header-button"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Subscribe
            </span>
        </span>
    </span>

    </a>
            </div>
                </div>
                            <nav class="nav__menu" aria-label="Main Navigation">
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.classical-music.com/news/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">News</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                has-subnav js-nav-item-has-children
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="/reviews/"
                    
                    
                    
                   role="menuitem">Reviews<i class="icon icon-dropdown-arrow" data-grunticon-embed></i>
                </a>
                <div class="sub-nav nav__subnav
                                                                    ">
                    <div class="nav__subnav-inner">
                        <div class="subnav-links-container">

                                                        <div class="nav__item back-link">
                                <div tabindex="0" class="menu-link menu-link--subnav active-parent" role="menuitem">
                                    Reviews
                                    <i class="icon icon-dropdown-arrow" data-grunticon-embed></i>
                                </div>
                            </div>
                            <div class="nav__item parent-link">
                                <a tabindex="0" class="menu-link menu-link--subnav " href="/reviews/"
                                   role="menuitem">
                                    View all Reviews
                                </a>
                            </div>

                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/reviews/orchestral/"
                                        
                                        
                                        
                                       role="menuitem">Orchestral                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/reviews/concerto/"
                                        
                                        
                                        
                                       role="menuitem">Concerto                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/reviews/opera/"
                                        
                                        
                                        
                                       role="menuitem">Opera                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/reviews/choral-song/"
                                        
                                        
                                        
                                       role="menuitem">Choral &amp; Song                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/reviews/chamber/"
                                        
                                        
                                        
                                       role="menuitem">Chamber                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/reviews/instrumental/"
                                        
                                        
                                        
                                       role="menuitem">Instrumental                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/reviews/jazz/"
                                        
                                        
                                        
                                       role="menuitem">Jazz                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/reviews/world/"
                                        
                                        
                                        
                                       role="menuitem">World                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/reviews/historical/"
                                        
                                        
                                        
                                       role="menuitem">Historical                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/reviews/screen/"
                                        
                                        
                                        
                                       role="menuitem">Screen                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/reviews/books/"
                                        
                                        
                                        
                                       role="menuitem">Books                                    </a>
                                                                    </div>
                                                    </div>
                    </div>
                                    </div>
            
        </div>
                                            <div
            class="
                nav__item level-1
                has-subnav js-nav-item-has-children
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="/features/"
                    
                    
                    
                   role="menuitem">Features<i class="icon icon-dropdown-arrow" data-grunticon-embed></i>
                </a>
                <div class="sub-nav nav__subnav
                                                                    ">
                    <div class="nav__subnav-inner">
                        <div class="subnav-links-container">

                                                        <div class="nav__item back-link">
                                <div tabindex="0" class="menu-link menu-link--subnav active-parent" role="menuitem">
                                    Features
                                    <i class="icon icon-dropdown-arrow" data-grunticon-embed></i>
                                </div>
                            </div>
                            <div class="nav__item parent-link">
                                <a tabindex="0" class="menu-link menu-link--subnav " href="/features/"
                                   role="menuitem">
                                    View all Features
                                </a>
                            </div>

                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="/composers/"
                                        
                                        
                                        
                                       role="menuitem">Composers                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/features/works/"
                                        
                                        
                                        
                                       role="menuitem">Works                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/features/recordings/"
                                        
                                        
                                        
                                       role="menuitem">Recordings                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/features/artists/"
                                        
                                        
                                        
                                       role="menuitem">Artists                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/features/articles/"
                                        
                                        
                                        
                                       role="menuitem">Articles                                    </a>
                                                                    </div>
                                                    </div>
                    </div>
                                    </div>
            
        </div>
                                            <div
            class="
                nav__item level-1
                has-subnav js-nav-item-has-children
                 promo-slot                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="/listen/"
                    
                    
                    
                   role="menuitem">Listen<i class="icon icon-dropdown-arrow" data-grunticon-embed></i>
                </a>
                <div class="sub-nav nav__subnav
                         promo-slot                                            ">
                    <div class="nav__subnav-inner">
                        <div class="subnav-links-container">

                                                        <div class="nav__item back-link">
                                <div tabindex="0" class="menu-link menu-link--subnav active-parent" role="menuitem">
                                    Listen
                                    <i class="icon icon-dropdown-arrow" data-grunticon-embed></i>
                                </div>
                            </div>
                            <div class="nav__item parent-link">
                                <a tabindex="0" class="menu-link menu-link--subnav " href="/listen/"
                                   role="menuitem">
                                    View all Listen
                                </a>
                            </div>

                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/listen/podcast/"
                                        
                                        
                                        
                                       role="menuitem">Podcast                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/listen/playlists/"
                                        
                                        
                                        
                                       role="menuitem">Playlists                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/listen/freedownload/"
                                        
                                        
                                        
                                       role="menuitem">Free Download                                    </a>
                                                                    </div>
                                                    </div>
                    </div>
                                            <div class="promo-block">
            <div class="promo-block__heading-container">
                                                                            </div>
        <div class="promo-block__slot-container">
                                    <div class="promo-block__slot">
                    <div class="standard-card-new
    ">

    <div class="standard-card-new__main">

        
                <div class="standard-card-new__thumbnail">
        <a class="img-container img-container--" href="https://www.bbc.co.uk/programmes/p07pt73s">
                                    <img src="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/R3_logo-889bb46-e1591393593410.jpg?quality=45&#038;resize=620,413" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/R3_logo-889bb46-e1591393593410.jpg?quality=90&amp;resize=150,99 150w, " sizes="(max-width: 620px) 100vw, 620px" width="620" height="413" class="img-container__image img-fluid wp-image-108917 alignnone size-landscape_thumbnail" alt="BBC_R3_logo" title="BBC_R3_logo" />
        </a>
    </div>

        
        <div class="standard-card-new__main-info">

            
            
<div class="standard-card-new__display-row ">
        <h4 class="standard-card-new__display-title heading-7">
                <a class="standard-card-new__article-title qa-card-link" href="https://www.bbc.co.uk/programmes/p07pt73s">Listen to Radio 3</a>
    </h4>
</div>

            
            
            
            
        </div>

    </div>

        
    
</div>
                </div>
                                            </div>
</div>
                                    </div>
            
        </div>
                                            <div
            class="
                nav__item level-1
                has-subnav js-nav-item-has-children
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="/magazine/"
                    
                    
                    
                   role="menuitem">Magazine<i class="icon icon-dropdown-arrow" data-grunticon-embed></i>
                </a>
                <div class="sub-nav nav__subnav
                                                                    ">
                    <div class="nav__subnav-inner">
                        <div class="subnav-links-container">

                                                        <div class="nav__item back-link">
                                <div tabindex="0" class="menu-link menu-link--subnav active-parent" role="menuitem">
                                    Magazine
                                    <i class="icon icon-dropdown-arrow" data-grunticon-embed></i>
                                </div>
                            </div>
                            <div class="nav__item parent-link">
                                <a tabindex="0" class="menu-link menu-link--subnav " href="/magazine/"
                                   role="menuitem">
                                    View all Magazine
                                </a>
                            </div>

                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="/magazine/subscribe/?utm_term=main-menu"
                                        
                                        
                                        
                                       role="menuitem">Subscribe                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/magazine/issues/"
                                        
                                        
                                        
                                       role="menuitem">Issues                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/news/sign-bbc-music-magazine-newsletter/"
                                        
                                        
                                        
                                       role="menuitem">Newsletter                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/magazine/about-us/"
                                        
                                        
                                        
                                       role="menuitem">About us                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/awards-2021/"
                                        
                                        
                                        
                                       role="menuitem">Awards 2021                                    </a>
                                                                    </div>
                                                    </div>
                    </div>
                                    </div>
            
        </div>
                                            <div
            class="
                nav__item level-1
                
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.classical-music.com/features/articles/concertlivestreams/"
                    
                    
                    
                   role="menuitem"
                   aria-haspopup="true"
                   aria-expanded="false">Livestreams</a>
            
        </div>
                                            <div
            class="
                nav__item level-1
                has-subnav js-nav-item-has-children
                                            "
            aria-expanded="false"
            >
                            <a tabindex="0" class="menu-link "
                   href="https://www.classical-music.com/live-music/"
                    
                    
                    
                   role="menuitem">Live Music<i class="icon icon-dropdown-arrow" data-grunticon-embed></i>
                </a>
                <div class="sub-nav nav__subnav
                                                                    ">
                    <div class="nav__subnav-inner">
                        <div class="subnav-links-container">

                                                        <div class="nav__item back-link">
                                <div tabindex="0" class="menu-link menu-link--subnav active-parent" role="menuitem">
                                    Live Music
                                    <i class="icon icon-dropdown-arrow" data-grunticon-embed></i>
                                </div>
                            </div>
                            <div class="nav__item parent-link">
                                <a tabindex="0" class="menu-link menu-link--subnav " href="https://www.classical-music.com/live-music/"
                                   role="menuitem">
                                    View all Live Music
                                </a>
                            </div>

                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/tag/bbc-proms/"
                                        
                                        
                                        
                                       role="menuitem">BBC Proms                                    </a>
                                                                    </div>
                                                            <div
                                    class="nav__item level-2 ">
                                    <a tabindex="0" class="menu-link  menu-link--subnav "
                                       href="https://www.classical-music.com/tag/festivals/"
                                        
                                        
                                        
                                       role="menuitem">Festivals                                    </a>
                                                                    </div>
                                                    </div>
                    </div>
                                    </div>
            
        </div>
    </nav>
            </div>
            <div class="brand-bar"></div>
            <div class="nav__quick-links">
                <nav class="nav__menu" aria-label="Main Navigation">
    </nav>
            </div>
        </div>
    </div>
</div>
      </div>
    </div>
    <div class="brand-bar"></div>
  </div>

  
</header>

  <div class="piano-inline-template__container">
    <div class="piano-inline-template--high js-piano-high"></div>
  </div>
            
    <div class="js-site-main site-main fluid-container body-background">
                                                                                <div class="container">
    <ol class="breadcrumb " itemscope itemtype="http://schema.org/BreadcrumbList">
                                    <li class="breadcrumb__item "
                    itemprop="itemListElement"
                    itemscope
                    itemtype="http://schema.org/ListItem">
                                        <a class="body-copy-extra-small breadcrumb__link"
                        href="https://www.classical-music.com"
                        itemprop="item">
                        <span itemprop="name">Home</span>
                    </a>
                    <meta itemprop="position" content="1" />
                </li>
                                                <li class="breadcrumb__item "
                    itemprop="itemListElement"
                    itemscope
                    itemtype="http://schema.org/ListItem">
                                            <span class="breadcrumb__icon icon-breadcrumb-chevron" data-grunticon-embed></span>
                                        <a class="body-copy-extra-small breadcrumb__link"
                        href="https://www.classical-music.com/features/"
                        itemprop="item">
                        <span itemprop="name">Features</span>
                    </a>
                    <meta itemprop="position" content="2" />
                </li>
                                                <li class="breadcrumb__item breadcrumb__item--mobile"
                    itemprop="itemListElement"
                    itemscope
                    itemtype="http://schema.org/ListItem">
                                            <span class="breadcrumb__icon icon-breadcrumb-chevron" data-grunticon-embed></span>
                                        <a class="body-copy-extra-small breadcrumb__link"
                        href="https://www.classical-music.com/features/artists/"
                        itemprop="item">
                        <span itemprop="name">Artists</span>
                    </a>
                    <meta itemprop="position" content="3" />
                </li>
                                                <li class="breadcrumb__item ">
                    <span class="breadcrumb__icon icon-breadcrumb-chevron" data-grunticon-embed></span>
                    <span class="body-copy-extra-small breadcrumb__link breadcrumb__link--active">Jonathan Dove on his writing process and how he composed &#8216;Man, Woman, Child&#8217;, his latest song cycle</span>
                </li>
                        </ol>
</div>
                                                        
        <div id="main-content">
            
			
			<script type="application/ld+json" class="qa-structured-data">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</script>
	
	<article
		class="
			template-article
			template-article--post
			template-article--headline-led
			body-background
		"
		id="post-159312"
		itemscope
		itemtype="http://schema.org/Article"
	>

		
		<div class="container">
			<div class="template-article__content layout-md-rail">
				<div class="layout-md-rail__primary js-content" itemprop="articleBody">

											


<header class="template-article__header template-article__header--headline-led">

    
    
            <div class="container template-article__header-content template-article__header-content--headline-led">

    <div class="template-article__header-main template-article__header-main--headline-led ">

        
<h1 class="heading-1 template-article__title template-article__title--headline-led " itemprop="headline name">Jonathan Dove on his writing process and how he composed &#8216;Man, Woman, Child&#8217;, his latest song cycle</h1>




    <p
    class="template-article__description template-article__description--headline-led body-copy-large"
    itemprop="description"
>
    The British composer describes his process of setting words to music, how he writes an accompaniment and the process of working with young singers
</p>

                



                            




  <div class="template-article__social-share template-article__social-share--headline-led ">
    <ul class="social-share-collection  js-social-share-collection">
                        <li class="social-share-collection__item ">
            <a
              href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.classical-music.com%2Ffeatures%2Fartists%2Fjonathan-dove-on-his-writing-process-and-how-he-composed-man-woman-child-his-latest-song-cycle%2F"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position=""
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--facebook">
                  <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Facebook</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="https://twitter.com/intent/tweet?text=Jonathan%20Dove%20on%20his%20writing%20process%20and%20how%20he%20composed%20%27Man%2C%20Woman%2C%20Child%27%2C%20his%20latest%20song%20cycle%20%40MusicMagazine%0A%0A&amp;url=https%3A%2F%2Fwww.classical-music.com%2Ffeatures%2Fartists%2Fjonathan-dove-on-his-writing-process-and-how-he-composed-man-woman-child-his-latest-song-cycle%2F"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position=""
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--twitter">
                  <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Twitter</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.classical-music.com%2Ffeatures%2Fartists%2Fjonathan-dove-on-his-writing-process-and-how-he-composed-man-woman-child-his-latest-song-cycle%2F&media=https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?quality=45&resize=600,600&description=Jonathan Dove on his writing process and how he composed 'Man, Woman, Child', his latest song cycle"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position=""
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--pinterest">
                  <i
  data-embed-icon
  class="icon"
  data-name="pinterest"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Pinterest</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item hidden-for-md-up">
            <a
              href="whatsapp://send?text=%22Jonathan Dove on his writing process and how he composed 'Man, Woman, Child', his latest song cycle%22%20https%3A%2F%2Fwww.classical-music.com%2Ffeatures%2Fartists%2Fjonathan-dove-on-his-writing-process-and-how-he-composed-man-woman-child-his-latest-song-cycle%2F"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position=""
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--whatsapp">
                  <i
  data-embed-icon
  class="icon"
  data-name="whatsapp"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Whatsapp</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.classical-music.com%2Ffeatures%2Fartists%2Fjonathan-dove-on-his-writing-process-and-how-he-composed-man-woman-child-his-latest-song-cycle%2F&title=Jonathan Dove on his writing process and how he composed 'Man, Woman, Child', his latest song cycle"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position=""
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--reddit">
                  <i
  data-embed-icon
  class="icon"
  data-name="reddit"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Reddit</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="https://www.blogger.com/blog-this.g?u=https%3A%2F%2Fwww.classical-music.com%2Ffeatures%2Fartists%2Fjonathan-dove-on-his-writing-process-and-how-he-composed-man-woman-child-his-latest-song-cycle%2F&n=Jonathan Dove on his writing process and how he composed 'Man, Woman, Child', his latest song cycle"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position=""
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--blogger">
                  <i
  data-embed-icon
  class="icon"
  data-name="blogger"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Blogger</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="mailto:?subject=Jonathan Dove on his writing process and how he composed 'Man, Woman, Child', his latest song cycle&body=The British composer describes his process of setting words to music, how he writes an accompaniment and the process of working with young singers%0A%0Ahttps%3A%2F%2Fwww.classical-music.com%2Ffeatures%2Fartists%2Fjonathan-dove-on-his-writing-process-and-how-he-composed-man-woman-child-his-latest-song-cycle%2F%0A"
              class="js-social-share-popup"
              target=""

              rel="nofollow noopener noreferrer"
              data-position=""
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--email">
                  <i
  data-embed-icon
  class="icon"
  data-name="email"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Email to a friend</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                                                                                                                  </ul>
  </div>

      <script type="application/json" class="js-social-share-settings">
    {"facebook":"1","twitter":"1","pinterest":"1","whatsapp":"1","reddit":"1","blogger":"1","email":"1","twitter_handle":"@MusicMagazine","facebook_auth_code":"","email_subject_prefix":"","email_body_prefix":"","twitter_text":"Jonathan Dove on his writing process and how he composed 'Man, Woman, Child', his latest song cycle @MusicMagazine","email_subject":"Jonathan Dove on his writing process and how he composed 'Man, Woman, Child', his latest song cycle","email_body":"The British composer describes his process of setting words to music, how he writes an accompaniment and the process of working with young singers","post_link":"https:\/\/www.classical-music.com\/features\/artists\/jonathan-dove-on-his-writing-process-and-how-he-composed-man-woman-child-his-latest-song-cycle\/","post_title":"Jonathan Dove on his writing process and how he composed 'Man, Woman, Child', his latest song cycle"}
  </script>
        
    </div>

</div>


    <div class="template-article__hero template-article__hero--headline-led">
    <div class="template-article__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

        <div class="image-handler__container image-handler__container--aspect" style="padding-bottom: calc(100% / 1.501210653753);">
    <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?webp=true&quality=45&resize=900%2C599 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?webp=true&quality=45&resize=1200%2C799 4x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?quality=45&resize=900%2C599 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?quality=45&resize=1200%2C799 4x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?webp=true&quality=45&resize=710%2C472 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?webp=true&quality=45&resize=1065%2C709 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?webp=true&quality=45&resize=1420%2C945 4x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?quality=45&resize=710%2C472 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?quality=45&resize=1065%2C709 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?quality=45&resize=1420%2C945 4x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?webp=true&quality=45&resize=810%2C539 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?webp=true&quality=45&resize=1215%2C809 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?webp=true&quality=45&resize=1620%2C1079 4x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?quality=45&resize=810%2C539 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?quality=45&resize=1215%2C809 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?quality=45&resize=1620%2C1079 4x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?webp=true&quality=90&resize=554%2C369, https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?webp=true&quality=45&resize=1108%2C738 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?webp=true&quality=45&resize=1662%2C1107 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?webp=true&quality=45&resize=2216%2C1476 4x" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?quality=90&resize=554%2C369, https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?quality=45&resize=1108%2C738 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?quality=45&resize=1662%2C1107 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?quality=45&resize=2216%2C1476 4x" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?webp=true&quality=90&resize=620%2C413, https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?webp=true&quality=45&resize=1240%2C826 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?webp=true&quality=45&resize=1860%2C1239 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?webp=true&quality=45&resize=2480%2C1652 4x" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?quality=90&resize=620%2C413, https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?quality=45&resize=1240%2C826 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?quality=45&resize=1860%2C1239 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?quality=45&resize=2480%2C1652 4x" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?webp=true&quality=45&resize=816%2C543 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?webp=true&quality=45&resize=1224%2C815 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?webp=true&quality=45&resize=1632%2C1087 4x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?quality=45&resize=816%2C543 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?quality=45&resize=1224%2C815 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?quality=45&resize=1632%2C1087 4x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?webp=true&quality=90&resize=556%2C370, https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?webp=true&quality=45&resize=1112%2C740 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?webp=true&quality=45&resize=1668%2C1111 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?webp=true&quality=45&resize=2224%2C1481 4x" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?quality=90&resize=556%2C370, https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?quality=45&resize=1112%2C740 2x, https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?quality=45&resize=1668%2C1111 3x, https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?quality=45&resize=2224%2C1481 4x" type="image/jpeg">
    <img class="wp-image-159313 align size-hero_image image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="Samling masterclass, Parchment House, Scottish Borders, 27/7 2021.
Photo © Mark Pinder
+44 (0)7768 211174
pinder.photo@gmail.com
www.markpinder.net" title="Jonathan Dove at Samling Artist Programme photo credit Mark Pinder"/>
</picture>
</div>

        <meta itemprop="url" content="https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?quality=90&resize=768%2C574">
        <meta itemprop="width" content="768">
        <meta itemprop="height" content="574">

                <div class="competition__closed-banner is-hidden"></div>
<p class="competition__closed-banner-text is-hidden">This competition is now closed</p>        
    </div>
</div>


<div class="template-article__post-info template-article__post-info--headline-led ">
        
    <p class="template-article__author-name template-article__author-name--headline-led template-article__author-name--headline-led heading-4"  itemprop="author" itemscope itemtype="https://schema.org/Person" >
        By <span itemprop="name"><a class="author-name__name" rel="author" href="https://www.classical-music.com/author/freyaparr/" title="More posts by Freya Parr">Freya Parr</a></span>
    </p>

            <p class="template-article__published-date template-article__published-date--headline-led body-copy-extra-small mb-xxs">
        Published: <time datetime="2021-10-06T08:10:08+01:00">October 6, 2021 at 8:10 am </time>
                    <meta itemprop="datePublished" content="2021-10-06T08:10:08+01:00">
            <meta itemprop="dateModified" content="2021-10-05T17:12:17+01:00">
            </p>
</div>

    
</header>
					
					
																<div class="template-article__main-content ">

							
							
							<link itemprop="mainEntityOfPage" href="https://www.classical-music.com/features/artists/jonathan-dove-on-his-writing-process-and-how-he-composed-man-woman-child-his-latest-song-cycle/"/>

							
															<div class="template-article__post-content">
																			<div class="template-article__im-monetizer101-price-comparison">
																					</div>
																	</div>
							
																						<section class="template-article__editor-content editor-content ev-meter-content" itemprop="articleBody">
																		<p><strong>During the recent residential Samling Artist Programme, Jonathan Dove talked to young singers about how his writing process and how he composed his new song cycle.</strong></p>
<div class="template-article__advert"><div class="single-mpu js-mpu dfp-ad js-dfp-ad-top " id="78bc165d-23fa-415b-b318-daccd143ce98" data-adsizes='[[[960,400],[[300,600],[300,251],[300,250],"fluid"]],[[0,0],[[300,251],[300,250],"fluid"]]]' data-adtargets='{"pos":["mpu1","top","article_top","article_top"]}' data-position="sidebarTop">
    <div class="single-mpu__text">Advertisement</div>
</div>
</div><p>When I write songs, the hardest thing is finding the right words. There’s a lot of wonderful <strong><a href="https://www.classical-music.com/features/works/best-musical-settings-british-poems/">poetry</a></strong> that isn’t singable. Simple texts can be better because the words allow space for the music to add something, but they still have to speak to me. Once I’ve found the right words, they will tell me how they want to be sung.</p>
<p>I was introduced to the work of <a href="https://www.classical-music.com/features/recordings/australian-classical-music-the-best-recordings/"><strong>Australian</strong></a> poet Judith Wright in a London coffee bar, one very rainy morning just before the pandemic, by Karon Wright (no relation!), the artistic and executive director of Samling Institute for Young Artists.</p>
<div class="template-article__advert"><div id="b1d354fa-4b02-4173-925e-85ff2fd7e6a6" class="dfp-ad teads" data-adsizes="[[[0,0],[[300,250]]]]" data-adtargets='{"pos":["outstream"]}'>
</div>
</div><iframe title="VOCES8: Ring out wild bells - Jonathan Dove" width="200" height="113" src="https://www.youtube.com/embed/gqulCHS4aGs?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<p>Karon had asked me to write a cycle to mark 25 years of the extraordinary work that Samling Institute does to nurture the very best young singers and song pianists. Her idea was to have a set of songs for two singers, a man and a woman, singing in alternation. She had made a selection of five of Judith Wright’s <a href="https://www.classical-music.com/features/works/best-musical-settings-british-poems/"><strong>poems</strong></a> that she thought might work well together.</p>
<p>Two voices. That already suggests that there has to be a relationship between the singers. I immediately wanted some of the songs to be duets: this would be a duet cycle, something I had tried only once before. I took Karon’s selection of <a href="https://www.classical-music.com/features/works/best-musical-settings-british-poems/"><strong>poems</strong></a> away and mulled them over. I found them very lyrical and direct. I wanted to explore further, and read more of Judith Wright’s work. She writes with wonderful vitality, about life and love and nature.</p>
<section class="highlight "><div class="highlight__content editor-content">
        <ul><li><a href="https://www.classical-music.com/features/works/best-musical-settings-british-poems/"><strong>Five of the best settings of British poems</strong></a></li>
<li><a href="https://www.classical-music.com/features/articles/12-of-the-best-classical-english-songs/"><b>12 of the best classical English songs</b></a></li>
</ul><p>

    </p></div>
    </section><p>I was hoping to find some kind of narrative that would link our two singers. For a while, I pondered a larger selection of ten <a href="https://www.classical-music.com/features/works/best-musical-settings-british-poems/"><strong>poems</strong></a>, mostly from one particular collection, <em>Woman to Man</em>: I made preliminary sketches to see how they might work together as songs. Eventually, I settled on just six, including four of Karon’s original choices. Gradually, a story emerged of a man, coming home from war, who meets a woman in a wine bar: it ends with the voice of the child that emerges from this union. As I started to set Wright’s words to music in earnest, I discovered that the clarity and appeal of her writing is deceptive: it has hidden depths, and takes the reader or listener further than they were expecting. When I started trying to sing them, I found I was being drawn to imagine new sounds – new for me, at least.</p>
<p>I often work on the accompaniment first: the vocal melodies arise from the encounter between the accompanying textures and the words. Some of the images of nature initially tempted me to paint too much, which was going to get in the way of the vocal lines. Complex birdsong had to be stripped back to fewer notes, and as I explored tree imagery (‘Standing here in the night / we are turned to a great tree’), rich arpeggiation had to be simplified to rooted, strummed chords, like the accompaniment to a <a href="https://www.classical-music.com/features/articles/best-pieces-music-inspired-american-folk-tunes/"><strong>folk song</strong></a>, to allow the voices to flow freely. It was exciting – these were sounds I hadn’t made before.</p>
<p>The final <a href="https://www.classical-music.com/features/works/best-musical-settings-british-poems/"><strong>poem</strong></a>, ‘Stars’, was the most challenging: it took me a long time to find the right texture. I started off with very busy piano twinkling, with the vocal line in the middle of it all, but eventually I found that the stars need to emerge more slowly, in a vast sky.</p>
<iframe title="They will rise (Jonathan Dove) – Choir of Westminster Abbey 2018" width="200" height="113" src="https://www.youtube.com/embed/K_wcIcfPLaQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<p>I can’t sing. So I sing through the voices of other people. I can only offer something that performers may connect with and take out into the world.  I hardly ever mark dynamics or expression for the singer: I want the musical performance to be shaped by the singer’s individual response to the words, and to the stories they tell. Not everything is in the notes: the song must be completed by the singer. I’m just part of a relay race, passing the baton on to other musicians.</p>
<div class="nativo"></div><p>I was delighted to spend a few days in July with the Samling Institute at their residential Artist Programme, along with course leaders Sir Mark Elder and Yvonne Kenny, and to see for myself the fantastically intensive work that goes on, and the love and care that the team invest in young artists. It was their first programme since the pandemic: it was very special to see these young singers, who have lost out on so much, starting to find their wings again. It’s hardly surprising that so many Samling Artists go on to such impressive careers, including the three who will premiere my cycle – soprano Alexandra Lowe, tenor Filipe Manu and pianist James Baillieu. I’ll be working with them in the run-up to the concert and I’m excited to see what they bring to these beautiful <a href="https://www.classical-music.com/features/works/best-musical-settings-british-poems/"><strong>poems</strong></a>.</p>
<p><strong><em>Man, Woman, Child </em></strong><strong>will receive its premiere at the <a href="https://www.samling.org.uk/events/">Samling Artist Showcase</a> at London’s Wigmore Hall on Sunday 7 November.</strong></p>
<div class="template-article__advert"><div class="single-mpu js-mpu dfp-ad js-dfp-ad-bottom " id="d9a0f2c9-accd-402e-ba43-25ffb738ea52" data-adsizes='[[[960,400],[[300,253],[300,250],"fluid"]],[[0,0],[[300,253],[300,250],"fluid"]]]' data-adtargets='{"pos":["mpu2","bottom","article_bottom","article_bottom"]}' data-position="sidebarBottom">
    <div class="single-mpu__text">Advertisement</div>
</div>
</div><p>Read all our <a href="https://www.classical-music.com/tag/jonathan-dove-reviews/"><strong>reviews of Jonathan Dove’s music here</strong></a>.</p>
								</section>
							
							
							

							
							
															<div class="template-article__post-content">
																			<div class="template-article__im-monetizer101-price-comparison">
																					</div>
																	</div>
							
							
														
							
																						<div class="template-article__social-share">
									




  <div class="template-article__social-share template-article__social-share--headline-led ">
    <ul class="social-share-collection  js-social-share-collection">
                        <li class="social-share-collection__item ">
            <a
              href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.classical-music.com%2Ffeatures%2Fartists%2Fjonathan-dove-on-his-writing-process-and-how-he-composed-man-woman-child-his-latest-song-cycle%2F"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="bottom"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--facebook">
                  <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Facebook</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="https://twitter.com/intent/tweet?text=Jonathan%20Dove%20on%20his%20writing%20process%20and%20how%20he%20composed%20%27Man%2C%20Woman%2C%20Child%27%2C%20his%20latest%20song%20cycle%20%40MusicMagazine%0A%0A&amp;url=https%3A%2F%2Fwww.classical-music.com%2Ffeatures%2Fartists%2Fjonathan-dove-on-his-writing-process-and-how-he-composed-man-woman-child-his-latest-song-cycle%2F"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="bottom"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--twitter">
                  <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Twitter</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.classical-music.com%2Ffeatures%2Fartists%2Fjonathan-dove-on-his-writing-process-and-how-he-composed-man-woman-child-his-latest-song-cycle%2F&media=https://images.immediate.co.uk/production/volatile/sites/24/2021/10/Jonathan-Dove-at-Samling-Artist-Programme-photo-credit-Mark-Pinder-0b836e1.jpg?quality=45&resize=600,600&description=Jonathan Dove on his writing process and how he composed 'Man, Woman, Child', his latest song cycle"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="bottom"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--pinterest">
                  <i
  data-embed-icon
  class="icon"
  data-name="pinterest"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Pinterest</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item hidden-for-md-up">
            <a
              href="whatsapp://send?text=%22Jonathan Dove on his writing process and how he composed 'Man, Woman, Child', his latest song cycle%22%20https%3A%2F%2Fwww.classical-music.com%2Ffeatures%2Fartists%2Fjonathan-dove-on-his-writing-process-and-how-he-composed-man-woman-child-his-latest-song-cycle%2F"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="bottom"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--whatsapp">
                  <i
  data-embed-icon
  class="icon"
  data-name="whatsapp"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Whatsapp</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.classical-music.com%2Ffeatures%2Fartists%2Fjonathan-dove-on-his-writing-process-and-how-he-composed-man-woman-child-his-latest-song-cycle%2F&title=Jonathan Dove on his writing process and how he composed 'Man, Woman, Child', his latest song cycle"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="bottom"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--reddit">
                  <i
  data-embed-icon
  class="icon"
  data-name="reddit"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Reddit</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="https://www.blogger.com/blog-this.g?u=https%3A%2F%2Fwww.classical-music.com%2Ffeatures%2Fartists%2Fjonathan-dove-on-his-writing-process-and-how-he-composed-man-woman-child-his-latest-song-cycle%2F&n=Jonathan Dove on his writing process and how he composed 'Man, Woman, Child', his latest song cycle"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="bottom"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--blogger">
                  <i
  data-embed-icon
  class="icon"
  data-name="blogger"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Blogger</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="mailto:?subject=Jonathan Dove on his writing process and how he composed 'Man, Woman, Child', his latest song cycle&body=The British composer describes his process of setting words to music, how he writes an accompaniment and the process of working with young singers%0A%0Ahttps%3A%2F%2Fwww.classical-music.com%2Ffeatures%2Fartists%2Fjonathan-dove-on-his-writing-process-and-how-he-composed-man-woman-child-his-latest-song-cycle%2F%0A"
              class="js-social-share-popup"
              target=""

              rel="nofollow noopener noreferrer"
              data-position="bottom"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--email">
                  <i
  data-embed-icon
  class="icon"
  data-name="email"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Email to a friend</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                                                                                                                  </ul>
  </div>

								</div>
							
							
							
						</div>

						
												<div class="template-article__comments">
							<!-- Post Comments -->
						</div>

													<section class="template-article__author-bio mb-lg">
								<h3 class="sr-only">Authors</h3>
																	<div class="row">
																					<div class="col-lg-6 mb-xs">
												<section class="author-bio">
      <a class="author-bio__avatar" href="https://www.classical-music.com/author/freyaparr/">
      <img src="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/Freya-Parr-8a73fbe.jpg?quality=45&#038;resize=60,60" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/Freya-Parr-8a73fbe.jpg?quality=45&amp;resize=120,120 120w, https://images.immediate.co.uk/production/volatile/sites/24/2020/06/Freya-Parr-8a73fbe.jpg?quality=90&amp;resize=60,60 60w, " sizes="(max-width: 60px) 100vw, 60px" width="60" height="60" class="avatar avatar-60 photo wp-image-110212 alignnone size-60x60" alt="Freya Parr" title="Freya Parr" />
    </a>
    <div class="author-bio__inline-item">
    <h4 class="author-bio__author-name author-name body-copy-small">
      <a class="author-name__name" href="https://www.classical-music.com/author/freyaparr/">
        Freya Parr
      </a>
    </h4>
        <div class="author-bio__inline-item">
      <h4 class="sr-only">Social networks</h4>
<ul class="social-follow-collection">
                        <li class="social-follow-collection__item">
                <a href="https://twitter.com/freyaparr" target="_blank" rel="nofollow">
                    
        
<div
  class="icon-stack"
  style="
    height: 22px;
    width: 22px;
  "
>
        <div
        class="icon-stack__icon"
        style="
          z-index: 1;
        "
      >
        <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  data-color="baseWhite"
  style="
    height: 12px;
    width: 12px;
    
    
    
    
    
  "
>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
      </div>
        <div
        class="icon-stack__icon"
        style="
          z-index: 0;
        "
      >
        <i
  data-embed-icon
  class="icon"
  data-name="circle"
  data-color="socialTwitter"
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
      </div>
  </div>                </a>
            </li>
            </ul>
    </div>
            <p class="author-bio__job-title body-copy-small">
      Digital Editor and Staff Writer, BBC Music Magazine
    </p>
      </div>
      <p class="body-copy-small mt-xs">
      Freya Parr is BBC Music Magazine's digital editor and staff writer. She has also written for titles including the Guardian, Circus Journal, Frankie and Suitcase Magazine, and runs The Noiseletter, a fortnightly arts and culture publication. Freya's main areas of interest and research lie in 20th-century and contemporary music.
    </p>
  </section>
											</div>
																			</div>
															</section>
											
										
					
					    <section class="post-tags">

        <h3 class="post-tags__heading section-heading-1">Tags</h3>

        <ul class="post-tags__tag-group tag-group">
                                                <li class="tag-group__item">
                        
    <a class="standard-tag standard-tag--link body-copy-small" href="https&#x3A;&#x2F;&#x2F;www.classical-music.com&#x2F;tag&#x2F;jonathan-dove&#x2F;">
    Jonathan Dove
        
    </a>
                    </li>
                                    </ul>
    </section>

                    
				</div>

								<div class="layout-md-rail__secondary">
					<div class="sidebar js-sidebar">
    <div class="sidebar__item-spacer sidebar__item-spacer--fill sidebar__item-spacer--advert-top hidden-sm-down">
        <div class="sidebar__item sidebar__item--sticky js-sidebar-item js-sticky">

        </div>
    </div>
    <div class="sidebar__item-spacer sidebar__item-spacer--static">
        <div class="sidebar__item js-sidebar-item">
            <div class="container">
    <div
        class="js-dynamic-related-content"
        data-widget='{&quot;title&quot;:&quot;You may like&quot;,&quot;limit&quot;:2,&quot;showCardLabels&quot;:false,&quot;layout&quot;:&quot;vertical&quot;,&quot;hideOnMobile&quot;:true,&quot;smallCardTitles&quot;:true,&quot;categories&quot;:[],&quot;type&quot;:[],&quot;postContent&quot;:{&quot;title&quot;:&quot;Jonathan Dove on his writing process and how he composed &#039;Man, Woman, Child&#039;, his latest song cycle&quot;,&quot;relatedItems&quot;:[{&quot;clientId&quot;:&quot;125994&quot;,&quot;entity&quot;:&quot;post&quot;,&quot;source&quot;:&quot;content-api&quot;},{&quot;clientId&quot;:&quot;7659&quot;,&quot;entity&quot;:&quot;post&quot;,&quot;source&quot;:&quot;content-api&quot;}]},&quot;postMeta&quot;:{&quot;clientId&quot;:&quot;159312&quot;,&quot;client&quot;:&quot;classical-music&quot;},&quot;lambdaApiUrl&quot;:&quot;https:\/\/xge3fh5pk1.execute-api.eu-west-1.amazonaws.com\/production&quot;}'
    >
    </div>
</div>
<div class="promotional-content
            
            
           ">

            <div class="promotional-content__image-container">
            <div class="promotional-content__image-viewport">
                 <a href="https://w1.buysub.com/servlet/ConvertibleGateway?cds_mag_code=BMU&cds_page_id=259864&cds_response_key_gift=I1ESGLAR3&cds_response_key=I1ESGLAR3">                     <img src="https://images.immediate.co.uk/production/volatile/sites/24/2021/06/US_300x600-91c2e79.jpg?quality=90&#038;resize=300,600" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/06/US_300x600-91c2e79.jpg?quality=90&amp;resize=180,360 180w, " sizes="900px" width="300" height="600" class="promotional-content__image img-fluid wp-image-154857 alignnone size-landscape-thumbnail" alt="Save when you subscribe today!" title="US_300x600" />
                                     </a>             </div>
        </div>
    
    <div class="promotional-content__info">

                    <h5 class="promotional-content__title heading-2">
                Get BBC Music Magazine delivered direct to your door!
            </h5>
        
                    <div class="promotional-content__description editor-content">
                <p>Try BBC Music Magazine today and pay just $4.99 per copy! Get the magazine + CD delivered direct to your door from the UK!</p>
            </div>
        
                    <div class="promotional-content__action">
                
    <a class="standard-button  standard-button--fluid"
       href="https&#x3A;&#x2F;&#x2F;w1.buysub.com&#x2F;servlet&#x2F;ConvertibleGateway&#x3F;cds_mag_code&#x3D;BMU&amp;cds_page_id&#x3D;259864&amp;cds_response_key_gift&#x3D;I1ESGLAR3&amp;cds_response_key&#x3D;I1ESGLAR3"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Click here to subscribe to BBC Music Magazine
            </span>
        </span>
    </span>

    </a>
            </div>
          </div>
</div>
        </div>
    </div>
    <div class="sidebar__item-spacer sidebar__item-spacer--fill hidden-sm-down">
        <div class="sidebar__item sidebar__item--sticky js-sidebar-item js-sticky">

        </div>
    </div>
</div>
				</div>
			</div>
		</div>

		<div class="template-article__footer">
			<div class="container">
    <div
        class="js-dynamic-related-content"
        data-widget='{&quot;title&quot;:&quot;You may also like&quot;,&quot;limit&quot;:4,&quot;showCardLabels&quot;:false,&quot;layout&quot;:&quot;horizontal&quot;,&quot;hideOnMobile&quot;:false,&quot;smallCardTitles&quot;:false,&quot;categories&quot;:[],&quot;type&quot;:[],&quot;postContent&quot;:{&quot;title&quot;:&quot;Jonathan Dove on his writing process and how he composed &#039;Man, Woman, Child&#039;, his latest song cycle&quot;,&quot;relatedItems&quot;:[{&quot;clientId&quot;:&quot;125994&quot;,&quot;entity&quot;:&quot;post&quot;,&quot;source&quot;:&quot;content-api&quot;},{&quot;clientId&quot;:&quot;7659&quot;,&quot;entity&quot;:&quot;post&quot;,&quot;source&quot;:&quot;content-api&quot;},{&quot;clientId&quot;:&quot;5765&quot;,&quot;entity&quot;:&quot;post&quot;,&quot;source&quot;:&quot;content-api&quot;},{&quot;clientId&quot;:&quot;158146&quot;,&quot;entity&quot;:&quot;post&quot;,&quot;source&quot;:&quot;content-api&quot;}]},&quot;postMeta&quot;:{&quot;clientId&quot;:&quot;159312&quot;,&quot;client&quot;:&quot;classical-music&quot;},&quot;lambdaApiUrl&quot;:&quot;https:\/\/xge3fh5pk1.execute-api.eu-west-1.amazonaws.com\/production&quot;}'
    >
    </div>
</div>
		</div>

		<div
			class="container">
						<div class="gtm-outbrain"></div>
		</div>

					<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="Classical Music">
    <meta itemprop="url" content="https://www.classical-music.com">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&resize=427,67">
            <meta itemprop="width" content="182">
            <meta itemprop="height" content="60">
        </div>
    </div>
		
		
	</article>

        </div>
    </div>

                        <aside class="widget-area-above-footer fluid-container">
                <div class="container">
                    <div class="fluid-container">
    <div class="widget-newsletter-sign-up widget-newsletter-sign-up--horizontal">
        <div class="container">
            <div class="row">
                <div class="col-md-8 offset-md-2">
                    <h2 class="heading-3 widget-newsletter-sign-up__heading js-newsletter-sign-up-title"> Receive our weekly newsletter, packed with features, news and reviews </h2>
                    <p class="body-copy js-newsletter-sign-up-description mb-sm">
                        Enter your email address below
                    </p>
                    <div class="js-newsletter-sign-up-success-message" hidden>
                        <p class="heading-3 mb-md">
                            Thanks! You're now subscribed.
                        </p>
                        <div class="js-newsletter-sign-up-success-anon" hidden>
                                                            <p class="body-copy-small mb-md">Already have an account with us? Sign in to manage your newsletter preferences</p>
                                <div class="row d-flex justify-content-center">
                                    <div class="col-sm-6 text-align-right">
                                        <div class="form-control js-form-control">
                                            
    <a class="standard-button  standard-button--secondary"
       href="&#x2F;signin"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign in
            </span>
        </span>
    </span>

    </a>
                                        </div>
                                    </div>
                                    <div class="col-sm-6 text-align-left">
                                        <div class="form-control js-form-control">
                                            
    <a class="standard-button  "
       href="&#x2F;register"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Register
            </span>
        </span>
    </span>

    </a>
                                        </div>
                                    </div>
                                </div>
                                                    </div>
                        <div class="js-newsletter-sign-up-success-logged" hidden>
                            <p>
                                <a class="link-copy" href="/user-settings/#emails"></a>
                            </p>
                        </div>
                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col">
                    <form action="/api/newsletters/subscribe"
                          class="form widget-newsletter-sign-up__form js-newsletter-sign-up-form mb-sm">
                        <div class="row d-flex justify-content-center">
                            <input name="endpoint"
                                   type="hidden"
                                   value="im-adestra/v1/newsletter-sign-up">
                            <input type="hidden" id="_wpnonce" name="_wpnonce" value="13be07370c" /><input type="hidden" name="_wp_http_referer" value="/features/artists/jonathan-dove-on-his-writing-process-and-how-he-composed-man-woman-child-his-latest-song-cycle/" />

                                                            <input type="hidden" name="newsletter" value="nl_classicalmusic_newsletter--864">
                            
                            <div class="col-md-5 js-newsletter-email-input-wrapper">
                                <div class="form-control js-form-control">
                                    
<input
	id="newsletter-sign-up-email"
	name="email"
	type="email"
	class="input-text  "
	placeholder="Email address"
	value=""
	
	aria-label="Enter your email address to sign up to the newsletter"
	
	
	
/>
                                </div>
                            </div>

                            <div class="col-md-3">
                                <div class="widget-newsletter-sign-up__button widget-newsletter-sign-up__button--inline">
                                    <div class="form-control js-form-control">
                                        
    <button class="standard-button  standard-button--fluid&#x20;js-form-save"
                    type = "submit"
            >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign me up!
            </span>
        </span>
    </span>

    </button>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </form>
                </div>
            </div>
            <div class="row js-newsletter-sign-up-terms">
                <div class="col">
                    <p class="body-copy-extra-small">
                        By entering your details, you are agreeing to Classical Music <a class="link-copy" href="https://www.immediate.co.uk/terms-and-conditions/" target="_blank">terms and conditions</a> and <a class="link-copy" href="https://policies.immediate.co.uk/privacy/" target="_blank">privacy policy</a>. You can unsubscribe at any time.
                    </p>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="footer-promotional">
    <div class="row">
                    <div class="col-12 col-md-4 offset-md-2 footer-promotional__promo-block">
                <div class="footer-promotional__image">
                    <a href="https://www.buysubscriptions.com/print/bbc-music-magazine-subscription?promo=MUB367d&utm_medium=brandsite&utm_source=classical-music.com&utm_campaign=issue-367-offer_mub367d&utm_content=footer-widget&style=brand" class="img-container img-container--square-image" rel="nofollow" target="_blank">
                        <img src="https://images.immediate.co.uk/production/volatile/sites/24/2021/09/UK_100x100-94bb05f.jpg?quality=90&#038;resize=100,100" sizes="100px" width="100" height="100" class="img-container__image img-fluid wp-image-159013 alignnone size-square_image" align="left" alt="Save when you subscribe today!" title="UK_100x100" />
                    </a>
                </div>
                <div class="footer-promotional__inner">
                    <h5 class="footer-promotional__title heading-7">Delivered direct to your door!</h5>
                    <p class="footer-promotional__description body-copy-extra-small"></p>
                                            
    <a class="standard-button  standard-button--small"
       href="https&#x3A;&#x2F;&#x2F;www.buysubscriptions.com&#x2F;print&#x2F;bbc-music-magazine-subscription&#x3F;promo&#x3D;MUB367d&amp;utm_medium&#x3D;brandsite&amp;utm_source&#x3D;classical-music.com&amp;utm_campaign&#x3D;issue-367-offer_mub367d&amp;utm_content&#x3D;footer-widget&amp;style&#x3D;brand"
       role="button"
        
         rel="nofollow"
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Save when you subscribe today!
            </span>
        </span>
    </span>

    </a>
                                    </div>
            </div>
                    <div class="col-12 col-md-4  footer-promotional__promo-block">
                <div class="footer-promotional__image">
                    <a href="https://w1.buysub.com/servlet/ConvertibleGateway?cds_mag_code=BMU&cds_page_id=259864&cds_response_key_gift=I1ESGLAR1&cds_response_key=I1ESGLAR1" class="img-container img-container--square-image" rel="nofollow" target="_blank">
                        <img src="https://images.immediate.co.uk/production/volatile/sites/24/2020/11/US_100x100-7a4b277.jpg?quality=90&#038;resize=100,100" sizes="100px" width="100" height="100" class="img-container__image img-fluid wp-image-131331 alignnone size-square_image" align="left" alt="Save when you subscribe today!" title="US_100x100" />
                    </a>
                </div>
                <div class="footer-promotional__inner">
                    <h5 class="footer-promotional__title heading-7">Delivered free from the UK!</h5>
                    <p class="footer-promotional__description body-copy-extra-small"></p>
                                            
    <a class="standard-button  standard-button--small"
       href="https&#x3A;&#x2F;&#x2F;w1.buysub.com&#x2F;servlet&#x2F;ConvertibleGateway&#x3F;cds_mag_code&#x3D;BMU&amp;cds_page_id&#x3D;259864&amp;cds_response_key_gift&#x3D;I1ESGLAR1&amp;cds_response_key&#x3D;I1ESGLAR1"
       role="button"
        
         rel="nofollow"
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                View our USA offers!
            </span>
        </span>
    </span>

    </a>
                                    </div>
            </div>
            </div>
</div>
                </div>
            </aside>
        
                    
<footer id="site-footer" class="js-site-footer site-footer site-footer--dark" >
    <div class="container">
        <h2 class="site-footer__heading sr-only">Site footer</h2>

        <div class="site-footer__alignment-shim">
            <img class="site-footer__site-logo" src="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&resize=427,67" alt="" />
                            <ul class="site-footer-social site-footer-social--dark">
                                            <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://www.facebook.com/classicalmagazine" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Facebook</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                                    <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://twitter.com/@MusicMagazine" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Twitter</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                                    <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://www.youtube.com/channel/UC0TNxfRDOfvSlieR6Zq51eg" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="youtube"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on YouTube</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="https://www.instagram.com/musicmagazinepics/" target="_blank">
                                <i
  data-embed-icon
  class="icon"
  data-name="instagram"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Visit us on Instagram</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                                                <li class="site-footer-social__item">
                            <a class="site-footer-social__link" href="/feed/atom/">
                                <i
  data-embed-icon
  class="icon"
  data-name="rss"
  
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
      <span class="sr-only">Subscribe to our RSS feed</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                            </a>
                        </li>
                                    </ul>
                    </div>

                    <ul class="site-footer-nav site-footer-nav--dark">

            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://policies.immediate.co.uk/privacy/"
               
               
               >Privacy policy</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="http://www.immediate.co.uk/terms-and-conditions/"
               
               
               >Terms & Conditions</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="https://policies.immediate.co.uk/cookies-policy/"
               
               
               >Cookies policy</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="http://www.immediate.co.uk/complaints-escalation/"
               
               
               >Complaints</a>
        </li>
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link "
               href="/contact-us/"
               
               
               >Contact us</a>
        </li>
    
            <li class="site-footer-nav__item">
            <a class="site-footer-nav__link js-launch-consent" href="#" title="Manage your cookies
            and consent settings">
                Manage cookies
            </a>
        </li>
    </ul>
        
    </div>

    <div class="copyright-container">
    <div class="container">
        <div class="row">
                            <div class="col-12">
                    <a class="copyright-container__im-logo icon-footer-immediate-media-logo" href="http://www.immediate.co.uk/" target="_blank">
                        <span class="sr-only">Immediate Media</span>
                    </a>
                </div>
            
            <div class="col-12 col-sm-9 col-md-10">
                
                                        <small class="copyright-container__text">&copy; Immediate Media Company Ltd 2021.</small>
                            </div>

                    </div>
    </div>
</div>

</footer>
            
    

    

            <script>
    let monetizer101Container = document.getElementById('monetizer__deals');
    let skipLink = document.getElementById('deals-title-skip-link');

    if (monetizer101Container) {
        try {
            runMonInitScript(monetizer101Container);
        } catch (err) {
            console.log(err);
        }
    }

    function runMonInitScript(container) {
        let s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = '//classical-music.com/pricecomparison/widget/init/immediatemedia.min.js';
        s.onload = function () {
            m101.init({
                shopId: '1378',
                url: 'classical-music.com/pricecomparison',
                isoCurrencyCode: 'GBP',
                isoLanguageCode: 'en',
                geolocation: true,
                resultLimit: '4',
                delta: '30',
                priceComparison: {template: 'default'},
                shoppingWidget: {template: 'default', randomize: true},
                onLoad: function (e) {
                    if (skipLink) {
                        skipLink.removeAttribute('hidden');
                    }

                    // show the price comparison widget (by showing its parent container)
                    e.parentNode.removeAttribute('hidden');
                },
            });
        };
        container.parentNode.insertBefore(s, container);
    }
</script>
<script>
  let monetizer101Widgets = document.querySelectorAll('.monetizer__deals');

  if (monetizer101Widgets.length) {
    try {
      monetizer101Widgets.forEach(function (container) {
        runMonInitScript(container);
      });
    } catch (err) {
      console.log(err);
    }
  }
</script>
<script type='text/javascript' src='https://www.classical-music.com/wcp/themes/im-fabric/dist/icons/1f6ae85a.grunticon.loader.js' id='fabric-grunticon.loader-js'></script>
<script type='text/javascript' id='fabric-grunticon.loader-js-after'>
grunticon(["https://www.classical-music.com/wcp/themes/im-fabric/dist/icons/f121670e.icons.data.svg.css", "https://www.classical-music.com/wcp/themes/im-fabric/dist/icons/a8658111.icons.data.png.css", "https://www.classical-music.com/wcp/themes/im-fabric/dist/icons/fbe62c3c.icons.fallback.css"], grunticon.svgLoadedCallback );
</script>
<script type='text/javascript' src='//www.classical-music.com/wcp/themes/im-classicalmusic-theme/dist/js/vendor-2606c4556ee39a47d918.js' id='fabric-vendor-js'></script>
<script type='text/javascript' src='//www.classical-music.com/wcp/themes/im-classicalmusic-theme/dist/js/app-f707c9e190afde7a626c.js' id='fabric-app-js'></script>
<script type='text/javascript' src='https://www.classical-music.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>

    
        
                <div class="piano-inline-template--low js-piano-low"></div>
        <script src="https://www.classical-music.com/wcp/themes/im-fabric/dist/js/piano/piano-28a958e4056e7c5edd48.js" async></script>
        </body>
</html>
