<!doctype html>
<html lang="en" class="no-js">
<head>
    <title>Who was Erich Wolfgang Korngold? - Classical Music</title>
    <meta charset="utf-8" />
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="title" content="Who was Erich Wolfgang Korngold?" />
<meta property="og:site_name" content="Classical Music" />
<meta property="og:title" content="Korngold, Erich Wolfgang" />
<meta property="og:url" content="https://www.classical-music.com/composers/erich-wolfgang-korngold/" />
<meta property="twitter:title" content="Korngold, Erich Wolfgang" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@MusicMagazine" />
<meta property="twitter:creator" content="@MusicMagazine" />
<meta property="og:image" content="https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?quality=45&amp;resize=620,413" />
<meta property="twitter:image" content="https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?quality=45&amp;resize=620,413" />
<meta name="google-site-verification" content="t1hPGN1gcg4jLhfQvvEcL2hlf8d05UoxnM0LZFZ3LnA" />
<meta name="description" content="Embracing youthful stardom, Nazi censorship and Hollywood success, Erich Wolfgang Korngold's story was truly remarkable, says Jessica Duchen" />
<meta property="og:description" content="Embracing youthful stardom, Nazi censorship and Hollywood success, Erich Wolfgang Korngold's story was truly remarkable, says Jessica Duchen" />
<meta property="twitter:description" content="Embracing youthful stardom, Nazi censorship and Hollywood success, Erich Wolfgang Korngold's story was truly remarkable, says Jessica Duchen" />
<meta property="og:type" content="article" />
<meta name="ntv-kv" values="composers" key="channel" />
<meta name="ntv-kv" values="articles,composers,k" key="cat" />
<meta name="ntv-kv" values="glossary" key="subcat" />
<meta name="ntv-kv" values="167997" key="pageid" />
<meta name="ntv-kv" values="Korngold Erich Wolfgang" key="title" />
            
    
    <script>
    window.dataLayer = window.datalayer || [];
    window.dataLayer.push({
        event: "Site Data",
        site_name: "classical-music"
    });
    window.dataLayer.push({
        event: "Page Data",
        sections: "composers",
        authors: "Jessica Duchen",
        time: (new Date()).getTime(),
        channel: "composers",
        primary_cat: "composers",
        cat: ["articles","composers","k"],
        subcat: "glossary",
        pageid: "167997",
        taxonomies: {  }
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-K86F9FM');</script>
    <!-- End Google Tag Manager -->

    
    <!-- Google Optimize anti-flicker snippet -->
    <style>.async-hide { opacity: 0 !important }</style>
    <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'OPT-TDGZ2ZT':true});</script>
    <!-- End Google Optimize anti-flicker snippet -->

    <script async src="https://www.googleoptimize.com/optimize.js?id=OPT-TDGZ2ZT" onerror="dataLayer.hide.end && dataLayer.hide.end()"></script>


                <script>
  LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};

  LUX.label = 'glossary item';
</script>
    
                <script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>
        <script src="https://www.classical-music.com/wcp/themes/im-fabric/dist/js/advertising/adManager-9adbbb7d5464f4ce1a4f.js" async></script>
    
                <script src="https://cdn.speedcurve.com/js/lux.js?id=430481854" async defer crossorigin="anonymous"></script>
    
    <script>document.getElementsByTagName("html")[0].className = document.getElementsByTagName("html")[0].className.replace(/\bno-js\b/, "js");</script>

                <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  const useFallback = [/^localhost$/, /^127\.0\.0\.1$/, /\.imdserve\.com$/, /^develop\./, /^release\./].filter(function(pattern){
    return pattern.test(window.location.hostname);
  }).length > 0;
  var host = useFallback ? 'immediate.fallback' : window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '-0C6KuZYa9BXe', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- Manage Cookies footer link QC2 -->
<script>
window.addEventListener('DOMContentLoaded', function() {
  var link = document.querySelector('.js-launch-consent');
  if (link !== null) {
    link.addEventListener('click', function(e) {
      e.preventDefault();
      window.__tcfapi('displayConsentUi', 2, function(){});
    });
  }
});
</script>
    
    
            <script>
            //<![CDATA[
            window.webpackManifest = {"js/0-3f5c2d6d748509402127.js":"js/0-3f5c2d6d748509402127.js","js/1-6c8e3f78a6fb45f78da1.js":"js/1-6c8e3f78a6fb45f78da1.js","js/2-8c05df2acb7455b9ce86.js":"js/2-8c05df2acb7455b9ce86.js","js/3-d3616e000076263598d8.js":"js/3-d3616e000076263598d8.js","js/4-d6d01a10f75f9a4f4279.js":"js/4-d6d01a10f75f9a4f4279.js","js/5-c2428f4cb2509a33b529.js":"js/5-c2428f4cb2509a33b529.js","js/6-eabd6a3f2fcd90dee684.js":"js/6-eabd6a3f2fcd90dee684.js","js/7-3baa19502ec36d491915.js":"js/7-3baa19502ec36d491915.js","js/9-8907d0ef3e12ee065d61.js":"js/9-8907d0ef3e12ee065d61.js","js/10-ad3dd26d8f216da091b9.js":"js/10-ad3dd26d8f216da091b9.js","js/11-1f5c1d54e1af1ac59877.js":"js/11-1f5c1d54e1af1ac59877.js","js/12-c1d05e06756a83ec4a39.js":"js/12-c1d05e06756a83ec4a39.js","js/13-4dedf445058a8faf873f.js":"js/13-4dedf445058a8faf873f.js","js/14-76fd4605d66f29e8c0d3.js":"js/14-76fd4605d66f29e8c0d3.js","js/15-53116b02ef64306e9d54.js":"js/15-53116b02ef64306e9d54.js","js/16-26335b716c45705fbcbf.js":"js/16-26335b716c45705fbcbf.js","js/17-b845f6259c99768f7854.js":"js/17-b845f6259c99768f7854.js","js/18-aa8dd27e852224bc3170.js":"js/18-aa8dd27e852224bc3170.js","js/19-9b291e85c10e636e50b7.js":"js/19-9b291e85c10e636e50b7.js","js/20-17e0d818622171feac83.js":"js/20-17e0d818622171feac83.js","js/21-b1071840921565e68b4a.js":"js/21-b1071840921565e68b4a.js","js/22-95b311994d09445b09de.js":"js/22-95b311994d09445b09de.js","js/23-a42e347a34009e1dece9.js":"js/23-a42e347a34009e1dece9.js","js/24-2fb10861d6e06ab832d5.js":"js/24-2fb10861d6e06ab832d5.js","js/25-e81be675b0fd25f20d56.js":"js/25-e81be675b0fd25f20d56.js","js/26-d3bf1ab5091ae37d9952.js":"js/26-d3bf1ab5091ae37d9952.js","js/27-99aa3b4b8df42ecb0436.js":"js/27-99aa3b4b8df42ecb0436.js","js/28-79eb5d5ec072ff5ad657.js":"js/28-79eb5d5ec072ff5ad657.js","js/29-8d389658b6fc23ba89fb.js":"js/29-8d389658b6fc23ba89fb.js","js/30-1084848d983d9adf233c.js":"js/30-1084848d983d9adf233c.js","js/31-cea6c65c3296ac3e3ee3.js":"js/31-cea6c65c3296ac3e3ee3.js","js/32-de0d1ff527b397e3d519.js":"js/32-de0d1ff527b397e3d519.js","js/36-9653920cc40eb822d003.js":"js/36-9653920cc40eb822d003.js"};
            //]]>
        </script>
    
    
    
        <script>
        (function(d) { var config = {"kitId":"vxp5evx","scriptTimeout":3000,"async":true}, h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src="https://use.typekit.net/vxp5evx.js";tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s) })(document);
    </script>

    
    
                <script>
            window.IM = window.IM || {}; window.IM.PermutiveModel = (function () { return {"page":{"primaryCategory":["Composers"],"category":["Articles","Composers","K"],"subcategory":["Articles","K"],"channel":"other","title":"Korngold, Erich Wolfgang","article":{"id":"167997","author":"Jessica Duchen","type":"glossary-item"}}} })();
        </script>
    
                <script>!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"99db7a95-b06a-4ea9-857c-f73ba0a25c19","db07e0f0-8bb8-46c8-b714-291f2768d746",{"apiHost": "permutive.classical-music.com", "consentRequired": true});
</script>
        <script async src="https://cdn.permutive.com/99db7a95-b06a-4ea9-857c-f73ba0a25c19-web.js"></script>
    
    

            <meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//media.immediate.co.uk' />
<link rel='stylesheet' id='fabric-style-css'  href='//www.classical-music.com/wcp/themes/im-classicalmusic-theme/dist/./css/app-6c076bafd4fb3decf350.css' type='text/css' media='all' />
<!--[if IE 9]>
<link rel='stylesheet' id='fabric-ie9-css'  href='https://www.classical-music.com/wcp/themes/im-fabric/assets/src/scss/ie9.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.classical-music.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='static-component-vendor-css-css'  href='https://www.classical-music.com/static/static-components/classical-music/vendor-e3d042256cc24fc37509b98d2fbc20d6e05159b5.css?ver=5.9.2' type='text/css' media='all' />
<link rel="canonical" href="https://www.classical-music.com/composers/erich-wolfgang-korngold/" />
<meta name="robots" content="index,follow" /><link rel="icon" href="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-512_512_CMBaseGrey-6b12fbc-86b9c53.png?quality=90&#038;resize=32,32" sizes="32x32" />
<link rel="icon" href="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-512_512_CMBaseGrey-6b12fbc-86b9c53.png?quality=90&#038;resize=192,192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-512_512_CMBaseGrey-6b12fbc-86b9c53.png?quality=90&#038;resize=180,180" />
<meta name="msapplication-TileImage" content="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-512_512_CMBaseGrey-6b12fbc-86b9c53.png?quality=90&#038;resize=270,270" />

    
</head>

<body class="glossary-item-template-default single single-glossary-item postid-167997 wp-custom-logo elementor-default"
      data-template="base.twig"
      data-cmp-provider="quantcast_v2"
            data-page-common-settings='{}'
      data-page-info='{ "lazyLoading": {"enabled":false,"renderMarginPercent":1000,"mobileScaling":0}, "adRefresh": {"enabled":false,"excludedOrderIds":[],"durationInView":20,"percentageInView":50}, "headerBidder": "index_exchange", "headerBidderUrl": "//js-sec.indexww.com/ht/p/184306-1529406013902.js", "headerBidderTimeout": "1750", "unitName": "/176986657/classical_music.com/composers/composers", "targets": { "channel": ["composers"], "primary_cat": ["composers"], "cat": ["articles","composers","k"], "subcat": ["glossary"],  "pageid": ["167997"], "configuration": ["live"] } }'>

        <noscript class="qa-gtm-script">
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-K86F9FM"
                height="0"
                width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>

            <div id="div-gpt-ad-1x1"
    class="dfp-ad ad-oop"
    data-adsizes='[[[0,0],[1,1]]]'
    data-adtargets='{"pos":[]}'
    data-position="outOfPage">
</div>
        <div class="ad-banner-container js-ad-banner-container">
  <div class="ad-banner-wrapper js-ad-banner-wrapper">
    <div id="8b93337d-5176-4982-af27-f364aaad756c"
      class="ad-banner js-ad-banner dfp-ad"
      data-adsizes='[[[970,50],[[970,250],[728,90],"fluid"]],[[768,50],[[728,90],"fluid"]],[[0,0],[[320,50],[300,50],"fluid"]]]'
      data-adtargets='{"pos":["leader1","top","banner_leader"]}'
      data-position="header">
    </div>
    <div class="ad-banner-dismiss js-ad-banner-dismiss icon-close" data-grunticon-embed></div>
  </div>
</div>
                    <div id="static-header" class="static-component"><div class="site-header"><div class="site-header__eyebrow-nav hidden-print"><div class="eyebrow-nav"><div class="eyebrow-nav__container container container--no-gutters"><div class="eyebrow-nav__icon eyebrow-nav__icon--muted mr-xs"><a class="popup-toggle-button" aria-label="Toggle main-navigation popup" aria-haspopup="true" href="#main-navigation-popup"><i class="icon" style="width:24px;min-width:24px;height:24px;min-height:24px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/static-components/icons/base/sprite-maps/core-51644145803f3f040acf85869a5f536b.svg#menu"></use></svg></i></a></div><div class="image chromatic-ignore eyebrow-nav__logo eyebrow-nav__brand-logo image--fluid" style="max-width:120px"><a class="link image__container" href="/" rel="home"><picture class="image__picture" width="120" height="18.82903981264637"><source type="image/webp" sizes="120px" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&amp;webp=true&amp;resize=120,19 120w,https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&amp;webp=true&amp;resize=240,38 240w,https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&amp;webp=true&amp;resize=360,56 360w,https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&amp;webp=true&amp;resize=427,67 427w"/><source sizes="120px" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&amp;resize=120,19 120w,https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&amp;resize=240,38 240w,https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&amp;resize=360,56 360w,https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&amp;resize=427,67 427w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&amp;resize=120,19" title="cropped-Classical-Music-logo-sepia-97aed4e-8349155.png" style="aspect-ratio:1 / 0.15690866510538642;object-fit:cover" loading="eager" width="120" height="18.82903981264637"/></picture></a></div><div class="eyebrow-nav__desktop"></div><div class="eyebrow-nav__items-right ml-xs"><div class="eyebrow-nav__icon eyebrow-nav__search-icon"><a class="popup-toggle-button" aria-label="Toggle search popup" aria-haspopup="true" href="#search-popup"><i class="icon" style="width:24px;min-width:24px;height:24px;min-height:24px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/static-components/icons/base/sprite-maps/core-51644145803f3f040acf85869a5f536b.svg#search"></use></svg></i></a></div></div></div></div></div><div class="site-header__brand"><div class="branded-section" id="search-popup"><div class="branded-section__container container"><div class="row"><div class="branded-section__brand col-lg-8"><div class="image chromatic-ignore image--fluid" style="max-width:260px"><a class="link image__container" href="/" rel="home"><picture class="image__picture" width="260" height="42"><source type="image/webp" sizes="600px" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-black-4948e01-fb2c916.png?quality=90&amp;webp=true&amp;resize=260,42 260w"/><source sizes="600px" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-black-4948e01-fb2c916.png?quality=90&amp;resize=260,42 260w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-black-4948e01-fb2c916.png?quality=90&amp;resize=260,42" title="cropped-Classical-Music-logo-black-4948e01-fb2c916.png" style="aspect-ratio:1 / 0.16153846153846155;object-fit:cover" loading="eager" width="260" height="42"/></picture></a></div></div><form novalidate="" action="/search/" method="GET" class="form search-form col-lg-4 branded-section__search hidden-print" role="search"><div class="form-group"><label class="form-label sr-only" for="branded-section-search-input">Search</label><div class="form-input-group d-flex align-items-stretch chromatic-ignore form-input-group--mobile-square-borders"><div class="form-input-group__item d-flex align-items-center text-center form-input-group__item--not-text"><i class="search-form__search-icon icon" style="width:22px;min-width:22px;height:22px;min-height:22px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(161, 4, 3, 1);fill:rgba(161, 4, 3, 1)"><use xlink:href="/static/static-components/icons/base/sprite-maps/core-51644145803f3f040acf85869a5f536b.svg#search"></use></svg></i></div><div class="form-autocomplete form-autocomplete__group"><input type="text" autoComplete="off" role="searchbox" aria-haspopup="listbox" aria-controls="q-listbox" aria-label="Search" class="form-input form-autocomplete__input form-input--borderless form-input--mobile-square-borders" id="branded-section-search-input" placeholder=" " name="q" value=""/><div class="form-autocomplete__options pt-xxs pb-xxs pl-xs pr-xs"><ul id="q-listbox" class="ma-reset pa-reset" role="listbox"></ul><div class="form-autocomplete__list-item form-autocomplete__no-options-item body-copy-small">No result</div></div></div><span class="form-input-group__border full-width full-height"></span><div class="form-input-group__item d-flex align-items-center text-center form-input-group__item--not-text"><button class="button search-form__reset-button search-form--hidden button--transparent button--input-append" aria-label="Reset input" type="reset"><div class="button__content"><div class="icon-stack icon-stack--vertical-align" style="height:16px;width:16px"><div class="icon-stack__icon" style="z-index:2"><i class="icon" style="width:8px;min-width:8px;height:8px;min-height:8px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(255, 255, 255, 1);fill:rgba(255, 255, 255, 1)"><use xlink:href="/static/static-components/icons/base/sprite-maps/core-51644145803f3f040acf85869a5f536b.svg#cross"></use></svg></i></div><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:16px;min-width:16px;height:16px;min-height:16px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:rgba(104, 121, 130, 1);fill:rgba(104, 121, 130, 1)"><use xlink:href="/static/static-components/icons/base/sprite-maps/shapes-51644145803f3f040acf85869a5f536b.svg#circle"></use></svg></i></div></div></div></button><button class="button search-form__submit-button button--icon button--input-append" aria-label="Perform search" type="submit"><div class="button__content"><i class="icon" style="width:24px;min-width:24px;height:24px;min-height:24px;animation-duration:750ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/static-components/icons/base/sprite-maps/core-51644145803f3f040acf85869a5f536b.svg#search"></use></svg></i></div></button></div></div></div></form></div></div></div></div><div class="site-header__nav-section hidden-print"><nav class="main-nav" id="main-navigation-popup" aria-label="Main navigation"><div class="main-nav__container container container--no-gutters"><ul role="menubar" class="main-nav__nav list"><li class="main-nav__nav-item list-item" role="presentation"><a class="link main-nav__nav-link" href="/news" rel="" title="News" tabindex="0" role="menuitem"><span class="main-nav__nav-text">News</span></a></li><li class="main-nav__nav-item main-nav__nav-item--with-children list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/" rel="" title="Reviews" tabindex="-1" role="menuitem" aria-haspopup="true"><span class="main-nav__nav-text">Reviews</span><i class="main-nav__nav-icon icon" style="width:12px;min-width:12px;height:12px;min-height:12px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/static-components/icons/base/sprite-maps/arrows-51644145803f3f040acf85869a5f536b.svg#caret"></use></svg></i></a><div class="main-nav__sub-menu main-nav__mega-menu main-nav__mega-menu--cols-2"><ul role="menu" class="main-nav__list list"><li class="main-nav__nav-item main-nav__nav-item--tier-one main-nav__nav-item main-nav__nav-item--back list-item" role="presentation"><a class="link main-nav__nav-link" tabindex="-1" role="menuitem"><i class="main-nav__nav-icon icon" style="width:12px;min-width:12px;height:12px;min-height:12px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/static-components/icons/base/sprite-maps/arrows-51644145803f3f040acf85869a5f536b.svg#caret"></use></svg></i><span class="sr-only">Back to </span><span class="main-nav__nav-text">Main menu</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/orchestral" rel="" title="Orchestral" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Orchestral</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/concerto" rel="" title="Concerto" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Concerto</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/opera" rel="" title="Opera" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Opera</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/choral-song" rel="" title="Choral &amp; Song" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Choral &amp; Song</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/chamber" rel="" title="Chamber" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Chamber</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/instrumental" rel="" title="Instrumental" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Instrumental</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/jazz" rel="" title="Jazz" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Jazz</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/world" rel="" title="World" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">World</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/historical" rel="" title="Historical" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Historical</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/screen" rel="" title="Screen" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Screen</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/reviews/books" rel="" title="Books" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Books</span></a></li></ul></div></li><li class="main-nav__nav-item main-nav__nav-item--with-children list-item" role="presentation"><a class="link main-nav__nav-link" href="/features/" rel="" title="Features" tabindex="-1" role="menuitem" aria-haspopup="true"><span class="main-nav__nav-text">Features</span><i class="main-nav__nav-icon icon" style="width:12px;min-width:12px;height:12px;min-height:12px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/static-components/icons/base/sprite-maps/arrows-51644145803f3f040acf85869a5f536b.svg#caret"></use></svg></i></a><div class="main-nav__sub-menu main-nav__mega-menu main-nav__mega-menu--cols-2"><ul role="menu" class="main-nav__list list"><li class="main-nav__nav-item main-nav__nav-item--tier-one main-nav__nav-item main-nav__nav-item--back list-item" role="presentation"><a class="link main-nav__nav-link" tabindex="-1" role="menuitem"><i class="main-nav__nav-icon icon" style="width:12px;min-width:12px;height:12px;min-height:12px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/static-components/icons/base/sprite-maps/arrows-51644145803f3f040acf85869a5f536b.svg#caret"></use></svg></i><span class="sr-only">Back to </span><span class="main-nav__nav-text">Main menu</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/composers/" rel="" title="Composers" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Composers</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/features/works" rel="" title="Works" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Works</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/features/recordings" rel="" title="Recordings" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Recordings</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/features/artists" rel="" title="Artists" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Artists</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/features/instruments" rel="" title="Instruments" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Instruments</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/features/articles/" rel="" title="Articles" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Articles</span></a></li></ul></div></li><li class="main-nav__nav-item main-nav__nav-item--with-children list-item" role="presentation"><a class="link main-nav__nav-link" href="/listen/" rel="" title="Listen" tabindex="-1" role="menuitem" aria-haspopup="true"><span class="main-nav__nav-text">Listen</span><i class="main-nav__nav-icon icon" style="width:12px;min-width:12px;height:12px;min-height:12px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/static-components/icons/base/sprite-maps/arrows-51644145803f3f040acf85869a5f536b.svg#caret"></use></svg></i></a><div class="main-nav__sub-menu main-nav__mega-menu main-nav__mega-menu--cols-1"><ul role="menu" class="main-nav__list list"><li class="main-nav__nav-item main-nav__nav-item--tier-one main-nav__nav-item main-nav__nav-item--back list-item" role="presentation"><a class="link main-nav__nav-link" tabindex="-1" role="menuitem"><i class="main-nav__nav-icon icon" style="width:12px;min-width:12px;height:12px;min-height:12px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/static-components/icons/base/sprite-maps/arrows-51644145803f3f040acf85869a5f536b.svg#caret"></use></svg></i><span class="sr-only">Back to </span><span class="main-nav__nav-text">Main menu</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/listen/podcast" rel="" title="Podcast" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Podcast</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/listen/playlists" rel="" title="Playlists" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Playlists</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/listen/freedownload" rel="" title="Free Download" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Free Download</span></a></li></ul></div></li><li class="main-nav__nav-item main-nav__nav-item--with-children list-item" role="presentation"><a class="link main-nav__nav-link" href="/magazine/" rel="" title="Magazine" tabindex="-1" role="menuitem" aria-haspopup="true"><span class="main-nav__nav-text">Magazine</span><i class="main-nav__nav-icon icon" style="width:12px;min-width:12px;height:12px;min-height:12px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/static-components/icons/base/sprite-maps/arrows-51644145803f3f040acf85869a5f536b.svg#caret"></use></svg></i></a><div class="main-nav__sub-menu main-nav__mega-menu main-nav__mega-menu--cols-2"><ul role="menu" class="main-nav__list list"><li class="main-nav__nav-item main-nav__nav-item--tier-one main-nav__nav-item main-nav__nav-item--back list-item" role="presentation"><a class="link main-nav__nav-link" tabindex="-1" role="menuitem"><i class="main-nav__nav-icon icon" style="width:12px;min-width:12px;height:12px;min-height:12px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/static-components/icons/base/sprite-maps/arrows-51644145803f3f040acf85869a5f536b.svg#caret"></use></svg></i><span class="sr-only">Back to </span><span class="main-nav__nav-text">Main menu</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/magazine/subscribe/?utm_term=main-menu" rel="" title="Subscribe" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Subscribe</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/magazine/issues" rel="" title="Issues" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Issues</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/news/sign-bbc-music-magazine-newsletter" rel="" title="Newsletter" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Newsletter</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/magazine/about-us" rel="" title="About us" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">About us</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/awards-2021" rel="" title="Awards 2021" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Awards 2021</span></a></li></ul></div></li><li class="main-nav__nav-item main-nav__nav-item--with-children list-item" role="presentation"><a class="link main-nav__nav-link" href="/live-music" rel="" title="Live Music" tabindex="-1" role="menuitem" aria-haspopup="true"><span class="main-nav__nav-text">Live Music</span><i class="main-nav__nav-icon icon" style="width:12px;min-width:12px;height:12px;min-height:12px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/static-components/icons/base/sprite-maps/arrows-51644145803f3f040acf85869a5f536b.svg#caret"></use></svg></i></a><div class="main-nav__sub-menu main-nav__mega-menu main-nav__mega-menu--cols-1"><ul role="menu" class="main-nav__list list"><li class="main-nav__nav-item main-nav__nav-item--tier-one main-nav__nav-item main-nav__nav-item--back list-item" role="presentation"><a class="link main-nav__nav-link" tabindex="-1" role="menuitem"><i class="main-nav__nav-icon icon" style="width:12px;min-width:12px;height:12px;min-height:12px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/static-components/icons/base/sprite-maps/arrows-51644145803f3f040acf85869a5f536b.svg#caret"></use></svg></i><span class="sr-only">Back to </span><span class="main-nav__nav-text">Main menu</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/tag/bbc-proms" rel="" title="BBC Proms" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">BBC Proms</span></a></li><li class="main-nav__nav-item main-nav__nav-item--tier-one list-item" role="presentation"><a class="link main-nav__nav-link" href="/tag/festivals" rel="" title="Festivals" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Festivals</span></a></li></ul></div></li><li class="main-nav__nav-item list-item" role="presentation"><a class="link main-nav__nav-link" href="/awards-2022" rel="" title="Awards 2022" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Awards 2022</span></a></li><li class="main-nav__nav-item main-nav__nav-item--wildcard-2 list-item" role="presentation"><a class="link main-nav__nav-link" href="/subscribe/?utm_term=main-menu" rel="" title="Subscribe" tabindex="-1" role="menuitem"><span class="main-nav__nav-text">Subscribe</span></a></li></ul></div><div class="main-nav__backdrop backdrop" role="presentation"></div></nav></div></div><div class="piano-inline-template container container--no-gutters"><div class="piano-inline-template__content js-piano-high piano-inline-template__content--high"></div></div></div>
            
    <div class="js-site-main site-main fluid-container body-background">
                                                                                <div class="container">
    <ol class="breadcrumb " itemscope itemtype="http://schema.org/BreadcrumbList">
                                    <li class="breadcrumb__item "
                    itemprop="itemListElement"
                    itemscope
                    itemtype="http://schema.org/ListItem">
                                        <a class="body-copy-extra-small breadcrumb__link"
                        href="https://www.classical-music.com"
                        itemprop="item">
                        <span itemprop="name">Home</span>
                    </a>
                    <meta itemprop="position" content="1" />
                </li>
                                                <li class="breadcrumb__item breadcrumb__item--mobile"
                    itemprop="itemListElement"
                    itemscope
                    itemtype="http://schema.org/ListItem">
                                            <span class="breadcrumb__icon icon-breadcrumb-chevron" data-grunticon-embed></span>
                                        <a class="body-copy-extra-small breadcrumb__link"
                        href="https://www.classical-music.com/composers/"
                        itemprop="item">
                        <span itemprop="name">Composers</span>
                    </a>
                    <meta itemprop="position" content="2" />
                </li>
                                                <li class="breadcrumb__item ">
                    <span class="breadcrumb__icon icon-breadcrumb-chevron" data-grunticon-embed></span>
                    <span class="body-copy-extra-small breadcrumb__link breadcrumb__link--active">Korngold, Erich Wolfgang</span>
                </li>
                        </ol>
</div>
                                                        
        <div id="main-content">
            
			
			<script type="application/ld+json" class="qa-structured-data">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</script>
	
	<article
		class="
			template-article
			template-article--glossary-item
			template-article--headline-led
			body-background
		"
		id="post-167997"
		itemscope
		itemtype="http://schema.org/Article"
	>

		
		<div class="container">
			<div class="template-article__content layout-md-rail">
				<div class="layout-md-rail__primary js-content" itemprop="articleBody">

											


<header class="template-article__header template-article__header--headline-led">

    
    
            <div class="container template-article__header-content template-article__header-content--headline-led">

    <div class="template-article__header-main template-article__header-main--headline-led ">

        
<h1 class="heading-1 template-article__title template-article__title--headline-led mb-md" itemprop="headline name">Korngold, Erich Wolfgang</h1>

    <p class="pronunciation pronunciation--headline-led body-copy qa-pronunciation">| <i>Korngold</i> |</p>



    <p
    class="template-article__description template-article__description--headline-led body-copy-large"
    itemprop="description"
>
    Embracing youthful stardom, Nazi censorship and Hollywood success, Erich Wolfgang Korngold's story was truly remarkable, says Jessica Duchen
</p>

                



                            




  <div class="template-article__social-share template-article__social-share--headline-led ">
    <ul class="social-share-collection  js-social-share-collection">
                        <li class="social-share-collection__item ">
            <a
              href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.classical-music.com%2Fcomposers%2Ferich-wolfgang-korngold%2F"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position=""
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--facebook">
                  <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Facebook</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="https://twitter.com/intent/tweet?text=Korngold%2C%20Erich%20Wolfgang%20%40MusicMagazine%0A%0A&amp;url=https%3A%2F%2Fwww.classical-music.com%2Fcomposers%2Ferich-wolfgang-korngold%2F"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position=""
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--twitter">
                  <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Twitter</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.classical-music.com%2Fcomposers%2Ferich-wolfgang-korngold%2F&media=https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?quality=45&resize=600,600&description=Korngold, Erich Wolfgang"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position=""
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--pinterest">
                  <i
  data-embed-icon
  class="icon"
  data-name="pinterest"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Pinterest</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item hidden-for-md-up">
            <a
              href="whatsapp://send?text=%22Korngold, Erich Wolfgang%22%20https%3A%2F%2Fwww.classical-music.com%2Fcomposers%2Ferich-wolfgang-korngold%2F"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position=""
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--whatsapp">
                  <i
  data-embed-icon
  class="icon"
  data-name="whatsapp"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Whatsapp</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.classical-music.com%2Fcomposers%2Ferich-wolfgang-korngold%2F&title=Korngold, Erich Wolfgang"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position=""
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--reddit">
                  <i
  data-embed-icon
  class="icon"
  data-name="reddit"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Reddit</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="https://www.blogger.com/blog-this.g?u=https%3A%2F%2Fwww.classical-music.com%2Fcomposers%2Ferich-wolfgang-korngold%2F&n=Korngold, Erich Wolfgang"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position=""
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--blogger">
                  <i
  data-embed-icon
  class="icon"
  data-name="blogger"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Blogger</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="mailto:?subject=Korngold, Erich Wolfgang&body=Embracing youthful stardom, Nazi censorship and Hollywood success, Erich Wolfgang Korngold's story was truly remarkable, says Jessica Duchen%0A%0Ahttps%3A%2F%2Fwww.classical-music.com%2Fcomposers%2Ferich-wolfgang-korngold%2F%0A"
              class="js-social-share-popup"
              target=""

              rel="nofollow noopener noreferrer"
              data-position=""
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--email">
                  <i
  data-embed-icon
  class="icon"
  data-name="email"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Email to a friend</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                                                                                                                  </ul>
  </div>

      <script type="application/json" class="js-social-share-settings">
    {"facebook":"1","twitter":"1","pinterest":"1","whatsapp":"1","reddit":"1","blogger":"1","email":"1","twitter_handle":"@MusicMagazine","facebook_auth_code":"","email_subject_prefix":"","email_body_prefix":"","twitter_text":"Korngold, Erich Wolfgang @MusicMagazine","email_subject":"Korngold, Erich Wolfgang","email_body":"Embracing youthful stardom, Nazi censorship and Hollywood success, Erich Wolfgang Korngold's story was truly remarkable, says Jessica Duchen","post_link":"https:\/\/www.classical-music.com\/composers\/erich-wolfgang-korngold\/","post_title":"Korngold, Erich Wolfgang"}
  </script>
        
    </div>

</div>


    <div class="template-article__hero template-article__hero--headline-led">
    <div class="template-article__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

        <div class="image-handler__container image-handler__container--aspect" style="padding-bottom: calc(100% / 1.501210653753);">
    <picture>
        <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?webp=true&quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?webp=true&quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?webp=true&quality=45&resize=900%2C599 3x, https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?webp=true&quality=45&resize=1200%2C799 4x" type="image/webp">
    <source  media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?quality=90&resize=300%2C199, https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?quality=45&resize=600%2C399 2x, https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?quality=45&resize=900%2C599 3x, https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?quality=45&resize=1200%2C799 4x" type="image/jpeg">
        <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?webp=true&quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?webp=true&quality=45&resize=710%2C472 2x, https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?webp=true&quality=45&resize=1065%2C709 3x, https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?webp=true&quality=45&resize=1420%2C945 4x" type="image/webp">
    <source  media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?quality=90&resize=355%2C236, https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?quality=45&resize=710%2C472 2x, https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?quality=45&resize=1065%2C709 3x, https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?quality=45&resize=1420%2C945 4x" type="image/jpeg">
        <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?webp=true&quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?webp=true&quality=45&resize=810%2C539 2x, https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?webp=true&quality=45&resize=1215%2C809 3x, https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?webp=true&quality=45&resize=1620%2C1079 4x" type="image/webp">
    <source  media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?quality=90&resize=405%2C269, https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?quality=45&resize=810%2C539 2x, https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?quality=45&resize=1215%2C809 3x, https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?quality=45&resize=1620%2C1079 4x" type="image/jpeg">
        <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?webp=true&quality=90&resize=554%2C369, https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?webp=true&quality=45&resize=1108%2C738 2x, https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?webp=true&quality=45&resize=1662%2C1107 3x, https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?webp=true&quality=45&resize=2216%2C1476 4x" type="image/webp">
    <source  media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?quality=90&resize=554%2C369, https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?quality=45&resize=1108%2C738 2x, https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?quality=45&resize=1662%2C1107 3x, https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?quality=45&resize=2216%2C1476 4x" type="image/jpeg">
        <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?webp=true&quality=90&resize=620%2C413, https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?webp=true&quality=45&resize=1240%2C826 2x, https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?webp=true&quality=45&resize=1860%2C1239 3x, https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?webp=true&quality=45&resize=2480%2C1652 4x" type="image/webp">
    <source  media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?quality=90&resize=620%2C413, https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?quality=45&resize=1240%2C826 2x, https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?quality=45&resize=1860%2C1239 3x, https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?quality=45&resize=2480%2C1652 4x" type="image/jpeg">
        <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?webp=true&quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?webp=true&quality=45&resize=816%2C543 2x, https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?webp=true&quality=45&resize=1224%2C815 3x, https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?webp=true&quality=45&resize=1632%2C1087 4x" type="image/webp">
    <source  media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?quality=90&resize=408%2C271, https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?quality=45&resize=816%2C543 2x, https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?quality=45&resize=1224%2C815 3x, https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?quality=45&resize=1632%2C1087 4x" type="image/jpeg">
        <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?webp=true&quality=90&resize=556%2C370, https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?webp=true&quality=45&resize=1112%2C740 2x, https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?webp=true&quality=45&resize=1668%2C1111 3x, https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?webp=true&quality=45&resize=2224%2C1481 4x" type="image/webp">
    <source  media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?quality=90&resize=556%2C370, https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?quality=45&resize=1112%2C740 2x, https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?quality=45&resize=1668%2C1111 3x, https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?quality=45&resize=2224%2C1481 4x" type="image/jpeg">
    <img class="wp-image-168010 align size-hero_image image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?quality=90&resize=620%2C413" width="620" height="413" alt="Erich Wolfgang Korngold" title="Erich Wolfgang Korngold"/>
</picture>
</div>

        <meta itemprop="url" content="https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?quality=90&resize=768%2C574">
        <meta itemprop="width" content="768">
        <meta itemprop="height" content="574">

                <div class="competition__closed-banner is-hidden"></div>
<p class="competition__closed-banner-text is-hidden">This competition is now closed</p>        
    </div>
</div>


<div class="template-article__post-info template-article__post-info--headline-led ">
        
    <p class="template-article__author-name template-article__author-name--headline-led template-article__author-name--headline-led heading-4"  itemprop="author" itemscope itemtype="https://schema.org/Person" >
        By <span itemprop="name"><a class="author-name__name" rel="author" href="https://www.classical-music.com/author/jessicaduchen/" title="More posts by Jessica Duchen">Jessica Duchen</a></span>
    </p>

            <p class="template-article__published-date template-article__published-date--headline-led body-copy-extra-small mb-xxs">
        Published: <time datetime="2022-06-16T16:08:59+01:00">June 16, 2022 at 4:08 pm </time>
                    <meta itemprop="datePublished" content="2022-06-16T16:08:59+01:00">
            <meta itemprop="dateModified" content="2022-06-16T16:22:15+01:00">
            </p>
</div>

    
</header>
					
					
																<div class="template-article__main-content ">

							
							
							<link itemprop="mainEntityOfPage" href="https://www.classical-music.com/composers/erich-wolfgang-korngold/"/>

							
															<div class="template-article__post-content">
																			<div class="template-article__im-monetizer101-price-comparison">
																					</div>
																	</div>
							
																						<section class="template-article__editor-content editor-content ev-meter-content" itemprop="articleBody">
																		<p><strong>If Hollywood’s scriptwriters had dreamed up Korngold’s life story, they would probably have scrapped it as implausible. From childhood genius to the Hollywood golden age to the devastation of the post-war era, and then his belated present-day rehabilitation, it still seems nearly too startling to be true.</strong></p>
<div class="template-article__advert"><div class="single-mpu js-mpu dfp-ad js-dfp-ad-top-mobile " id="3cc9a481-7afd-438f-9d09-796f88b55cce" data-adsizes='[[[970,250],[]],[[728,90],[]],[[0,0],[[300, 251],[300, 250],"fluid"]]]' data-adtargets='{"pos":["mpu1","top","glossary_top","glossary_top","glossary_top"]}' data-position="sidebarTop">
    <div class="single-mpu__text">Advertisement</div>
</div>
</div><section class="highlight "><div class="highlight__content editor-content">
        <p> </p>
<ul><li><strong><a href="https://www.classical-music.com/composers/4-jewish-composers-suppressed-by-nazism-and-the-third-reich/">4 Jewish composers suppressed by Nazism and the Third Reich</a></strong></li>
<li><strong><a href="https://www.classical-music.com/features/articles/terezin-ghetto-how-the-persecuted-jewish-community-created-music-within-theresienstadt/">Terezin ghetto: how the persecuted Jewish community created music within Theresienstadt</a></strong></li>
<li><strong><a href="https://www.classical-music.com/features/articles/how-the-royal-philharmonic-orchestra-became-a-pawn-in-a-nazi-propaganda-scheme/">How the London Philharmonic Orchestra became a pawn in a Nazi propaganda scheme</a></strong></li>
</ul><p>

    </p></div>
    </section><p>The sorry truth is that the Nazis’ ban on music by Jewish composers, Korngold included, eradicated their music from much of Europe, and after a decade-long rupture restoration is difficult indeed. In the past few decades, though, Korngold’s works have returned in force. Recent high-profile instances have included John Wilson’s award-winning CD of the Symphony in F sharp, stunning chamber music recordings from the likes of the Jerusalem and Eusebius quartets, and the Bavarian State Opera’s staging of Die tote Stadt. This summer, Die tote Stadt comes to Longborough Festival Opera – its first UK performance since 2009.</p>
<iframe title="Korngold plays Korngold" width="200" height="113" src="https://www.youtube.com/embed/kOxMuSXgl2Y?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<div class="template-article__advert"><div id="1c536a48-bc08-4103-addf-2b760fb68ed9" class="dfp-ad teads" data-adsizes="[[[0,0],[[300,250]]]]" data-adtargets='{"pos":["outstream"]}'>
</div>
</div><h2>When and where was Korngold born?</h2>
<p>Born on 29 May 1897 in Brno, Moravia, Korngold was the younger son of Julius Korngold, who soon became the most powerful critic in Vienna, working for the influential Neue freie Presse. The chances of a leading critic having for a son the most gifted child prodigy composer since <strong><a href="https://www.classical-music.com/composers/felix-mendelssohn/">Mendelssohn</a></strong> would seem one in a billion. When Erich was nine, Julius took him to play to <strong><a href="https://www.classical-music.com/composers/gustav-mahler/">Gustav Mahler</a></strong>. ‘A genius,’ was the great man’s assessment. He recommended that Erich should study with composer Alexander von Zemlinsky.</p>
<p>By 13, Erich had written, among other things, several fine piano works – Don Quixote, Märchenbilder and his Piano Sonata No. 1; his Piano Trio, Op.1; and a ballet-pantomime Der Schneemann. After Julius sent samples to the great and good of the music world beyond Vienna, praise poured in from Richard Strauss, Puccini, Humperdinck and more; soon Der Schneemann was performed at the Vienna Hofoper in front of visiting Belgian royalty, with little Erich on stage, taking a bow.</p>
<p>The teenage composer was a good-natured and precociously romantic soul with a quick wit, a sweet tooth and a resounding belief in inspiration. Although his father kept him away from the excessively modern influences (as Julius saw them) of Schoenberg and Berg, Erich embraced with gusto the myriad possibilities of his own personal language.</p>
<p>As a prodigy, he was subject to jibing. Rumours flew about that a musician could only earn the father’s praise by playing the son’s music. Julius, horrified at being thought biased, responded by overcompensating. As Erich grew up, the resulting intrigues rebounded against him. For instance, his father was shredding Richard Strauss in print – but Strauss was joint intendant at the opera house and Erich’s burgeoning career depended on his good opinion.</p>
<p>At 15, Korngold wrote his first one-act opera, Der Ring des Polykrates, and two years later a second, Violanta, making a double bill. Next came his first full-length opera, Die tote Stadt, which he began while serving in the <strong><a href="https://www.classical-music.com/features/articles/what-was-impact-world-war-one-music/">First World War</a> </strong>as musical director of his regiment. Based on the novella Bruges-la-Morte by the Belgian Symbolist poet Georges Rodenbach, the opera, with its sense of loss, lengthy dreamscape and ultimate catharsis, is at heart about coming to terms with grief. It became immensely and internationally popular in the interwar years.</p>
<h2>Who did Korngold marry?</h2>
<p>Korngold, meanwhile, was in love with Luzi von Sonnenthal, a young actress from a well-known theatrical family. Julius’s opposition to this marriage – indeed, any marriage that would take away his precious prodigy – was virulent enough to separate the pair for a long while. From this time sprang Korngold’s incidental music for Much Ado About Nothing, the exquisite Abschiedslieder (Songs of Farewell) and the Piano Quintet, its slow movement a set of variations on one of the aforementioned songs, which included Korngold’s ‘Luzi’ motif. The lovers finally married in 1924.</p>
<p>His next and most ambitious opera, Das Wunder der Heliane, was dedicated to Luzi. It is crammed with music of staggering beauty and complexity. While its dystopian setting is influenced by Expressionist cinema – premiered in 1927, it was contemporaneous with Fritz Lang’s Metropolis – it is ultimately a gigantic celebration of conjugal love.</p>
<p>By the time Heliane was ready to perform, the Nazis were in the ascendant, diatribes were being written against ‘degenerate’ arts, and the arts were thumbing their noses by becoming as ‘degenerate’ as they possibly could. A rival opera appeared at the same time as Heliane: Ernst Krenek’s Jonny spielt auf – modernist, angular, down to earth, it could scarcely have been more different. Julius, fearing that Erich’s opera would be overshadowed, was so determined to bad-mouth Krenek’s work that he, a Jewish music critic, enlisted the help of a Nazi broadsheet to denounce it. He succeeded only in sparking a backlash – against Heliane. Noisy protests from Nazis in the theatre were more threatening still.</p>
<p>Now Korngold had a young family to support, and he needed to break away from his insupportable father. He took a post arranging and conducting operetta at the Theater an der Wien, and here met the theatre director Max Reinhardt, who became a colleague and close friend.</p>
<h2>What happened when the Nazis came to power?</h2>
<p>When the Nazis came to power in 1933, Reinhardt left for the US. Korngold, from a secular, assimilated Jewish family, did not immediately anticipate that the danger would extend to Vienna. He began a fifth opera, Die Kathrin, not recognising that its story would be political dynamite: a German girl falls in love with a French soldier. Eventually a rewrite made Kathrin Swiss instead. That, however, scuppered the dramatic tension. Full of melodic tenderness, the opera deserves an overhaul and a better fate.</p>
<h2>When did Korngold move to Hollywood?</h2>
<p>An invitation from Reinhardt arrived in the nick of time. Filming his Hollywood Bowl production of Shakespeare’s A Midsummer Night’s Dream for Warner Brothers in 1933-34, he asked Korngold to join him to arrange Mendelssohn’s music for the movie. There,  head of the studio Jack Warner persuaded Korngold to try writing original scores. Soon he was commuting between Vienna and Hollywood.</p>
<p>His first full-length film score was for the swashbuckler Captain Blood, starring Errol Flynn and Olivia de Havilland; he also wrote a musical, Give Us This Night, for Jan Kiepura, the dynamic Polish tenor who had sung the male lead in Das Wunder der Heliane. In the Errol Flynn film Another Dawn, he found a home for an ecstatic melody representing the freedom of flight and of love, and The Private Lives of Elizabeth and Essex contains an idea he later recycled in the devastating slow movement of his Symphony in F sharp.</p>
<div class="image-handler__container image-handler__container--aspect" style="padding-bottom: calc(100% / 0.76901798063624);">
    <picture><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2022/06/GettyImages1137100656cmyk-3475b43.jpg?webp=true&amp;quality=90&amp;resize=264%2C390, https://images.immediate.co.uk/production/volatile/sites/24/2022/06/GettyImages1137100656cmyk-3475b43.jpg?webp=true&amp;quality=45&amp;resize=528%2C780 2x, https://images.immediate.co.uk/production/volatile/sites/24/2022/06/GettyImages1137100656cmyk-3475b43.jpg?webp=true&amp;quality=45&amp;resize=792%2C1170 3x" type="image/webp"><source media="(max-width: 320px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2022/06/GettyImages1137100656cmyk-3475b43.jpg?quality=90&amp;resize=264%2C390, https://images.immediate.co.uk/production/volatile/sites/24/2022/06/GettyImages1137100656cmyk-3475b43.jpg?quality=45&amp;resize=528%2C780 2x, https://images.immediate.co.uk/production/volatile/sites/24/2022/06/GettyImages1137100656cmyk-3475b43.jpg?quality=45&amp;resize=792%2C1170 3x" type="image/jpeg"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2022/06/GettyImages1137100656cmyk-3475b43.jpg?webp=true&amp;quality=90&amp;resize=312%2C461, https://images.immediate.co.uk/production/volatile/sites/24/2022/06/GettyImages1137100656cmyk-3475b43.jpg?webp=true&amp;quality=45&amp;resize=625%2C923 2x" type="image/webp"><source media="(max-width: 375px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2022/06/GettyImages1137100656cmyk-3475b43.jpg?quality=90&amp;resize=312%2C461, https://images.immediate.co.uk/production/volatile/sites/24/2022/06/GettyImages1137100656cmyk-3475b43.jpg?quality=45&amp;resize=625%2C923 2x" type="image/jpeg"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2022/06/GettyImages1137100656cmyk-3475b43.jpg?webp=true&amp;quality=90&amp;resize=356%2C526, https://images.immediate.co.uk/production/volatile/sites/24/2022/06/GettyImages1137100656cmyk-3475b43.jpg?webp=true&amp;quality=45&amp;resize=713%2C1053 2x" type="image/webp"><source media="(max-width: 425px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2022/06/GettyImages1137100656cmyk-3475b43.jpg?quality=90&amp;resize=356%2C526, https://images.immediate.co.uk/production/volatile/sites/24/2022/06/GettyImages1137100656cmyk-3475b43.jpg?quality=45&amp;resize=713%2C1053 2x" type="image/jpeg"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2022/06/GettyImages1137100656cmyk-3475b43.jpg?webp=true&amp;quality=90&amp;resize=487%2C720" type="image/webp"><source media="(max-width: 589px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2022/06/GettyImages1137100656cmyk-3475b43.jpg?quality=90&amp;resize=487%2C720" type="image/jpeg"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2022/06/GettyImages1137100656cmyk-3475b43.jpg?webp=true&amp;quality=90&amp;resize=546%2C806" type="image/webp"><source media="(min-width: 992px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2022/06/GettyImages1137100656cmyk-3475b43.jpg?quality=90&amp;resize=546%2C806" type="image/jpeg"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2022/06/GettyImages1137100656cmyk-3475b43.jpg?webp=true&amp;quality=90&amp;resize=359%2C530, https://images.immediate.co.uk/production/volatile/sites/24/2022/06/GettyImages1137100656cmyk-3475b43.jpg?webp=true&amp;quality=45&amp;resize=718%2C1061 2x" type="image/webp"><source media="(min-width: 768px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2022/06/GettyImages1137100656cmyk-3475b43.jpg?quality=90&amp;resize=359%2C530, https://images.immediate.co.uk/production/volatile/sites/24/2022/06/GettyImages1137100656cmyk-3475b43.jpg?quality=45&amp;resize=718%2C1061 2x" type="image/jpeg"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2022/06/GettyImages1137100656cmyk-3475b43.jpg?webp=true&amp;quality=90&amp;resize=489%2C723" type="image/webp"><source media="(min-width: 590px)" data-srcset="https://images.immediate.co.uk/production/volatile/sites/24/2022/06/GettyImages1137100656cmyk-3475b43.jpg?quality=90&amp;resize=489%2C723" type="image/jpeg"><img class="wp-image-168000 align size-portrait_thumbnail image-handler__image image-handler__image--aspect no-wrap js-lazyload" data-src="https://images.immediate.co.uk/production/volatile/sites/24/2022/06/GettyImages1137100656cmyk-3475b43.jpg?quality=90&amp;resize=489%2C723" width="556" height="723" alt="" title=""></source></source></source></source></source></source></source></source></source></source></source></source></source></source></picture></div><div class="caption-hold"><figcaption class="wp-caption-text"><span class="caption-copy"><i class="icon-arrow icon-camera-circle"></i> The Adventures Of Robin Hood, poster, poster, from left: Errol Flynn, Olivia De Havilland, 1938. (Photo by LMPC via Getty Images)</span></figcaption><span class="im-image-caption"></span></div>
<p>In March 1938, he was in Hollywood scoring The Adventures of Robin Hood when the Nazis marched into Vienna. His parents and elder son, Ernst, managed to escape to California. The Viennese premiere of Die Kathrin was scheduled for that same month, but was cancelled – along with all Korngold’s works thereafter.</p>
<p>Korngold saw his films as ‘operas without singing’ and drew no distinction between writing in this genre and any other. He brought the techniques of Wagner, Strauss and Puccini into the cinema and, along with his fellow emigrés in Hollywood such as Max Steiner and Franz Waxman, helped to turn film music into an art in its own right. He was rewarded with two <strong><a href="https://www.classical-music.com/features/articles/all-the-oscar-winners-and-nominees-for-best-original-score/">Oscars.</a></strong></p>
<p>The downside, however, was that when a film left public view, so did his music. Then, in time, the quality of the movies he was asked to score deteriorated. When, in 1946, he gave up film scores, a journalist asked him why. ‘When I first came to Hollywood, I could not understand the dialogue,’ Korngold quipped. ‘Now I can.’</p>
<p>After Julius died in 1945, Korngold had felt stricken, aware that his father had not lived to see him return to serious composition. Julius had browbeaten him continually, ranting in lengthy letters about his supposed betrayal of his art. According to Ernst Korngold, Erich had vowed not to compose again for the concert hall until Hitler had been defeated.</p>
<p>In hospital after a heart attack, still in his forties, he began to dream up his Symphonic Serenade for strings; and he was slowly working on a violin concerto for Bronisław Huberman. The violinist died before it was finished, and only when Jascha Heifetz expressed interest did Korngold complete it. Its opening melody is the flight/love theme from Another Dawn – which Korngold had envisaged as a concerto theme years before the film.</p>
<p>The public loved the concerto. The critics didn’t. ‘This is a Hollywood concerto,’ spluttered one review after Heifetz premiered it in 1947. The attacks on Korngold quickly became as cruel as they were short-sighted. He was damned for writing Romantic music in a modernist age, and Hollywood was perceived to taint his art with commercial concerns – a real insult when much of his income went towards supporting fellow refugees.</p>
<div class="nativo"></div><h2>When did Korngold die?</h2>
<p>The Korngolds attempted to return to Vienna in 1950 but here, too, his music was dogged with ill fortune, and it seems sadly likely that some positions of power in the musical establishment were still held by ex-Nazis. Korngold himself blamed, among other things, the dominant vogue for music in which calculated intellect trumped inspiration. After retreating to Hollywood, he died of a brain hemorrhage on 29 November 1957, aged only 60.</p>
<p>Bitterness is tangible in his last major work, his Symphony in F sharp – neither major nor minor. The tragic slow movement was often assumed to be a lament for the Holocaust and the fate of Europe. He denied this, but it is difficult to hear it without remembering that context. Today it also stands as an emblem for the losses suffered as World War II, and the chilly zeitgeist that followed it, obliterated the work of so many gifted composers. Now it is up to us to find them again.</p>
<section class="highlight "><div class="highlight__content editor-content">
        
<h4>Korngold’s style</h4>
<p><strong>Generous spirit:</strong> Korngold’s all-embracing melodies, rich textures, harmonic sophistication and long-sustained dramatic intensity hold an instantly recognisable personality, influenced by Puccini, Strauss and the early ballets of Stravinsky (above). His orchestration is likewise full-blooded, glistening with percussion and keyboard instruments.</p>
<p><strong>‘Motif of the Cheerful Heart’:</strong> Korngold’s signature motif, invented in his teens, is two interlocked rising fourths and a rising fifth: optimistic and, yes, cheerful. He used it in most of his works in one form or another, but the Violin Concerto’s opening theme transforms it, breaking its heart on the top note. </p>
<p><strong>Landscapes and dreamscapes:</strong> Korngold was adept at creating atmosphere, building tension in film scores and operas alike. He can absorb the listener in the heady, claustrophobic quality of the Venetian setting in Violanta, or Bruges in the dream sequence of Die tote Stadt, replete with shadowy corners, church bells and a religious procession.</p>
<p><strong>Technical wizardry:</strong> With Vienna’s finest performers at his disposal, Korngold became accustomed to writing for virtuosos. His Violin Sonata was intended for Carl Flesch and Artur Schnabel, his operatic leading roles were conceived for singers such as Maria Jeritza, Lotte Lehmann, Jan Kiepura and Richard Tauber.</p>
<p>

    </p></div>
    </section><div class="template-article__advert"><div class="single-mpu js-mpu dfp-ad js-dfp-ad-bottom-mobile " id="88ed88e2-3890-4995-9cf9-160b464eec2b" data-adsizes='[[[970,250],[]],[[728,90],[]],[[0,0],[[300, 253],[300, 250],"fluid"]]]' data-adtargets='{"pos":["mpu2","bottom","glossary_bottom","glossary_bottom"]}' data-position="sidebarBottom">
    <div class="single-mpu__text">Advertisement</div>
</div>
</div><p><strong>Top illustration by <a href="https://www.mattherringart.com/">Matt Herring</a></strong></p>
								</section>
							
							
							

							
							
															<div class="template-article__post-content">
																			<div class="template-article__im-monetizer101-price-comparison">
																					</div>
																	</div>
							
							
														
							
																						<div class="template-article__social-share">
									




  <div class="template-article__social-share template-article__social-share--headline-led ">
    <ul class="social-share-collection  js-social-share-collection">
                        <li class="social-share-collection__item ">
            <a
              href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.classical-music.com%2Fcomposers%2Ferich-wolfgang-korngold%2F"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="bottom"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--facebook">
                  <i
  data-embed-icon
  class="icon"
  data-name="facebook"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Facebook</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="https://twitter.com/intent/tweet?text=Korngold%2C%20Erich%20Wolfgang%20%40MusicMagazine%0A%0A&amp;url=https%3A%2F%2Fwww.classical-music.com%2Fcomposers%2Ferich-wolfgang-korngold%2F"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="bottom"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--twitter">
                  <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Twitter</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.classical-music.com%2Fcomposers%2Ferich-wolfgang-korngold%2F&media=https://images.immediate.co.uk/production/volatile/sites/24/2022/06/Erich-Wolfgang-Korngold-ef912a2.jpg?quality=45&resize=600,600&description=Korngold, Erich Wolfgang"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="bottom"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--pinterest">
                  <i
  data-embed-icon
  class="icon"
  data-name="pinterest"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Pinterest</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item hidden-for-md-up">
            <a
              href="whatsapp://send?text=%22Korngold, Erich Wolfgang%22%20https%3A%2F%2Fwww.classical-music.com%2Fcomposers%2Ferich-wolfgang-korngold%2F"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="bottom"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--whatsapp">
                  <i
  data-embed-icon
  class="icon"
  data-name="whatsapp"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Whatsapp</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.classical-music.com%2Fcomposers%2Ferich-wolfgang-korngold%2F&title=Korngold, Erich Wolfgang"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="bottom"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--reddit">
                  <i
  data-embed-icon
  class="icon"
  data-name="reddit"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Reddit</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="https://www.blogger.com/blog-this.g?u=https%3A%2F%2Fwww.classical-music.com%2Fcomposers%2Ferich-wolfgang-korngold%2F&n=Korngold, Erich Wolfgang"
              class="js-social-share-popup"
              target="_blank"

              rel="nofollow noopener noreferrer"
              data-position="bottom"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--blogger">
                  <i
  data-embed-icon
  class="icon"
  data-name="blogger"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Share on Blogger</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                <li class="social-share-collection__item ">
            <a
              href="mailto:?subject=Korngold, Erich Wolfgang&body=Embracing youthful stardom, Nazi censorship and Hollywood success, Erich Wolfgang Korngold's story was truly remarkable, says Jessica Duchen%0A%0Ahttps%3A%2F%2Fwww.classical-music.com%2Fcomposers%2Ferich-wolfgang-korngold%2F%0A"
              class="js-social-share-popup"
              target=""

              rel="nofollow noopener noreferrer"
              data-position="bottom"
            >
                              <span
                  class="social-share-icon social-share-collection__icon social-share-icon--email">
                  <i
  data-embed-icon
  class="icon"
  data-name="email"
  data-color="baseWhite"
  style="
    height: 24px;
    width: 24px;
    
    
    
    
    
  "
>
      <span class="sr-only">Email to a friend</span>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
                </span>
                          </a>
          </li>
                                                                                                                                  </ul>
  </div>

								</div>
							
							
							
						</div>

						
												<div class="template-article__comments">
							<!-- Post Comments -->
						</div>

													<section class="template-article__author-bio mb-lg">
								<h3 class="sr-only">Authors</h3>
																	<div class="row">
																					<div class="col-lg-6 mb-xs">
												<section class="author-bio">
      <a class="author-bio__avatar" href="https://www.classical-music.com/author/jessicaduchen/">
      <img src="https://images.immediate.co.uk/production/volatile/sites/24/2021/08/jessica-Duchen-0c49bce.jpg?quality=45&#038;resize=60,60" srcset="https://images.immediate.co.uk/production/volatile/sites/24/2021/08/jessica-Duchen-0c49bce.jpg?quality=45&amp;resize=120,120 120w, https://images.immediate.co.uk/production/volatile/sites/24/2021/08/jessica-Duchen-0c49bce.jpg?quality=90&amp;resize=60,60 60w, " sizes="(max-width: 60px) 100vw, 60px" width="60" height="60" class="avatar avatar-60 photo wp-image-156746 alignnone size-60x60" alt="jessica Duchen" title="jessica Duchen" />
    </a>
    <div class="author-bio__inline-item">
    <h4 class="author-bio__author-name author-name body-copy-small">
      <a class="author-name__name" href="https://www.classical-music.com/author/jessicaduchen/">
        Jessica Duchen
      </a>
    </h4>
        <div class="author-bio__inline-item">
      <h4 class="sr-only">Social networks</h4>
<ul class="social-follow-collection">
                        <li class="social-follow-collection__item">
                <a href="https://twitter.com/@jessicaduchen" target="_blank" rel="nofollow">
                    
        
<div
  class="icon-stack"
  style="
    height: 22px;
    width: 22px;
  "
>
        <div
        class="icon-stack__icon"
        style="
          z-index: 1;
        "
      >
        <i
  data-embed-icon
  class="icon"
  data-name="twitter"
  data-color="baseWhite"
  style="
    height: 12px;
    width: 12px;
    
    
    
    
    
  "
>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
      </div>
        <div
        class="icon-stack__icon"
        style="
          z-index: 0;
        "
      >
        <i
  data-embed-icon
  class="icon"
  data-name="circle"
  data-color="socialTwitter"
  style="
    height: 22px;
    width: 22px;
    
    
    
    
    
  "
>
    <svg
    class="icon__svg"
    focasable="false"
    aria-hidden="true"
  >
  </svg>
</i>
      </div>
  </div>                </a>
            </li>
            </ul>
    </div>
            <p class="author-bio__job-title body-copy-small">
      Journalist and Critic, BBC Music Magazine
    </p>
      </div>
      <p class="body-copy-small mt-xs">
      Jessica Duchen studied music at Cambridge University and was the classical music correspondent for The Independent from 2004 to 2016. She has also written for The Guardian, The Observer, The Sunday Times, BBC Music Magazine and the JC, among others.
    </p>
  </section>
											</div>
																			</div>
															</section>
											
										
					
					
                    
				</div>

								<div class="layout-md-rail__secondary">
					<div class="sidebar js-sidebar">
    <div class="sidebar__item-spacer sidebar__item-spacer--fill sidebar__item-spacer--advert-top hidden-sm-down">
        <div class="sidebar__item sidebar__item--sticky js-sidebar-item js-sticky">
            <div class="single-mpu js-mpu dfp-ad js-dfp-ad-top "
    id="e6888b7b-c66f-40d3-b9ed-661060ecfb97"
    data-adsizes='[[[960,400],[[300,600],[300,251],[300,250],"fluid"]],[[768,50],[[300,600],[300,251],[300,250],"fluid"]],[[0,0],[]]]'
    data-adtargets='{"pos":["mpu1","top","glossary_top"]}'
    data-position="sidebarTop">
    <div class="single-mpu__text">Advertisement</div>
</div>
        </div>
    </div>
    <div class="sidebar__item-spacer sidebar__item-spacer--static">
        <div class="sidebar__item js-sidebar-item">
            <div class="container">
    <div
        class="js-dynamic-related-content"
        data-widget='{&quot;title&quot;:&quot;You may like&quot;,&quot;limit&quot;:2,&quot;showCardLabels&quot;:null,&quot;layout&quot;:&quot;vertical&quot;,&quot;hideOnMobile&quot;:true,&quot;smallCardTitles&quot;:true,&quot;categories&quot;:[],&quot;type&quot;:[],&quot;postContent&quot;:{&quot;title&quot;:&quot;Korngold, Erich Wolfgang&quot;,&quot;relatedItems&quot;:[]},&quot;postMeta&quot;:{&quot;clientId&quot;:&quot;167997&quot;,&quot;client&quot;:&quot;classical-music&quot;},&quot;lambdaApiUrl&quot;:&quot;https:\/\/related-content-production.headless.imdserve.com&quot;}'
    >
    </div>
</div>
        </div>
    </div>
    <div class="sidebar__item-spacer sidebar__item-spacer--fill hidden-sm-down">
        <div class="sidebar__item sidebar__item--sticky js-sidebar-item js-sticky">
            <div class="single-mpu js-mpu dfp-ad js-dfp-ad-bottom "
    id="7145be28-6d64-474a-aa64-bfe00781d703"
    data-adsizes='[[[960,400],[[300,253],[300,250],"fluid"]],[[768,50],[[300,251],[300,250],"fluid"]],[[0,0],[]]]'
    data-adtargets='{"pos":["mpu2","bottom","glossary_bottom"]}'
    data-position="sidebarBottom">
    <div class="single-mpu__text">Advertisement</div>
</div>
        </div>
    </div>
</div>
				</div>
			</div>
		</div>

		<div class="template-article__footer">
			<div class="container">
    <div
        class="js-dynamic-related-content"
        data-widget='{&quot;title&quot;:&quot;You may also like&quot;,&quot;limit&quot;:4,&quot;showCardLabels&quot;:null,&quot;layout&quot;:&quot;horizontal&quot;,&quot;hideOnMobile&quot;:false,&quot;smallCardTitles&quot;:false,&quot;categories&quot;:[],&quot;type&quot;:[],&quot;postContent&quot;:{&quot;title&quot;:&quot;Korngold, Erich Wolfgang&quot;,&quot;relatedItems&quot;:[]},&quot;postMeta&quot;:{&quot;clientId&quot;:&quot;167997&quot;,&quot;client&quot;:&quot;classical-music&quot;},&quot;lambdaApiUrl&quot;:&quot;https:\/\/related-content-production.headless.imdserve.com&quot;}'
    >
    </div>
</div>
		</div>

		<div
			class="container">
						<div class="gtm-outbrain"></div>
		</div>

					<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="Classical Music">
    <meta itemprop="url" content="https://www.classical-music.com">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&resize=427,67">
            <meta itemprop="width" content="182">
            <meta itemprop="height" content="60">
        </div>
    </div>
		
		
	</article>

        </div>
    </div>

                        <aside class="widget-area-above-footer fluid-container">
                <div class="container">
                    <div class="fluid-container">
    <div class="widget-newsletter-sign-up widget-newsletter-sign-up--horizontal">
        <div class="container">
            <div class="row">
                <div class="col-md-8 offset-md-2">
                    <h2 class="heading-3 widget-newsletter-sign-up__heading js-newsletter-sign-up-title"> Receive our weekly newsletter, packed with features, news and reviews </h2>
                    <p class="body-copy js-newsletter-sign-up-description mb-sm">
                        Enter your email address below
                    </p>
                    <div class="js-newsletter-sign-up-success-message" hidden>
                        <p class="heading-3 mb-md">
                            Thanks! You're now subscribed.
                        </p>
                        <div class="js-newsletter-sign-up-success-anon" hidden>
                                                            <p class="body-copy-small mb-md">Already have an account with us? Sign in to manage your newsletter preferences</p>
                                <div class="row d-flex justify-content-center">
                                    <div class="col-sm-6 text-align-right">
                                        <div class="form-control js-form-control">
                                            
    <a class="standard-button  standard-button--secondary"
       href="&#x2F;signin"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign in
            </span>
        </span>
    </span>

    </a>
                                        </div>
                                    </div>
                                    <div class="col-sm-6 text-align-left">
                                        <div class="form-control js-form-control">
                                            
    <a class="standard-button  "
       href="&#x2F;register"
       role="button"
        
        
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Register
            </span>
        </span>
    </span>

    </a>
                                        </div>
                                    </div>
                                </div>
                                                    </div>
                        <div class="js-newsletter-sign-up-success-logged" hidden>
                            <p>
                                <a class="link-copy" href="/user-settings/#emails"></a>
                            </p>
                        </div>
                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col">
                    <form action="/api/newsletters/subscribe"
                          class="form widget-newsletter-sign-up__form js-newsletter-sign-up-form mb-sm">
                        <div class="row d-flex justify-content-center">
                            <input name="endpoint"
                                   type="hidden"
                                   value="im-adestra/v1/newsletter-sign-up">
                            <input type="hidden" id="_wpnonce" name="_wpnonce" value="28804e8b04" /><input type="hidden" name="_wp_http_referer" value="/composers/erich-wolfgang-korngold/" />

                                                            <input type="hidden" name="newsletter" value="nl_classicalmusic_newsletter--864">
                            
                            <div class="col-md-5 js-newsletter-email-input-wrapper">
                                <div class="form-control js-form-control">
                                    
<input
	id="newsletter-sign-up-email"
	name="email"
	type="email"
	class="input-text  "
	placeholder="Email address"
	value=""
	
	aria-label="Enter your email address to sign up to the newsletter"
	
	
	
/>
                                </div>
                            </div>

                            <div class="col-md-3">
                                <div class="widget-newsletter-sign-up__button widget-newsletter-sign-up__button--inline">
                                    <div class="form-control js-form-control">
                                        
    <button class="standard-button  standard-button--fluid&#x20;js-form-save"
                    type = "submit"
            >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Sign me up!
            </span>
        </span>
    </span>

    </button>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </form>
                </div>
            </div>
            <div class="row js-newsletter-sign-up-terms">
                <div class="col">
                    <p class="body-copy-extra-small">
                        By entering your details, you are agreeing to Classical Music <a class="link-copy" href="https://www.immediate.co.uk/terms-and-conditions/" target="_blank">terms and conditions</a> and <a class="link-copy" href="https://policies.immediate.co.uk/privacy/" target="_blank">privacy policy</a>. You can unsubscribe at any time.
                    </p>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="footer-promotional">
    <div class="row">
                    <div class="col-12 col-md-4 offset-md-2 footer-promotional__promo-block">
                <div class="footer-promotional__image">
                    <a href="https://www.buysubscriptions.com/print/bbc-music-magazine-subscription?promo=MUB376&utm_medium=brandsite&utm_source=classical-music.com&utm_campaign=issue-376_mub376&utm_content=footer-widget&style=brand" class="img-container img-container--square-image" rel="nofollow" target="_blank">
                        <img src="https://images.immediate.co.uk/production/volatile/sites/24/2022/06/MUS376banners100x100-3e933f9.jpg?quality=90&#038;resize=100,100" sizes="100px" width="100" height="100" class="img-container__image img-fluid wp-image-167744 alignnone size-square_image" align="left" alt="Save when you subscribe today!" title="MUS_376_banners_100x100" />
                    </a>
                </div>
                <div class="footer-promotional__inner">
                    <h5 class="footer-promotional__title heading-7">Delivered direct to your door!</h5>
                    <p class="footer-promotional__description body-copy-extra-small"></p>
                                            
    <a class="standard-button  standard-button--small"
       href="https&#x3A;&#x2F;&#x2F;www.buysubscriptions.com&#x2F;print&#x2F;bbc-music-magazine-subscription&#x3F;promo&#x3D;MUB376&amp;utm_medium&#x3D;brandsite&amp;utm_source&#x3D;classical-music.com&amp;utm_campaign&#x3D;issue-376_mub376&amp;utm_content&#x3D;footer-widget&amp;style&#x3D;brand"
       role="button"
        
         rel="nofollow"
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                Save 50%!
            </span>
        </span>
    </span>

    </a>
                                    </div>
            </div>
                    <div class="col-12 col-md-4  footer-promotional__promo-block">
                <div class="footer-promotional__image">
                    <a href="https://w1.buysub.com/servlet/ConvertibleGateway?cds_mag_code=BMU&cds_page_id=231083&cds_response_key=I0JBAN201" class="img-container img-container--square-image" rel="nofollow" target="_blank">
                        <img src="https://images.immediate.co.uk/production/volatile/sites/24/2020/11/US_100x100-7a4b277.jpg?quality=90&#038;resize=100,100" sizes="100px" width="100" height="100" class="img-container__image img-fluid wp-image-131331 alignnone size-square_image" align="left" alt="Save when you subscribe today!" title="US_100x100" />
                    </a>
                </div>
                <div class="footer-promotional__inner">
                    <h5 class="footer-promotional__title heading-7">Delivered free from the UK!</h5>
                    <p class="footer-promotional__description body-copy-extra-small"></p>
                                            
    <a class="standard-button  standard-button--small"
       href="https&#x3A;&#x2F;&#x2F;w1.buysub.com&#x2F;servlet&#x2F;ConvertibleGateway&#x3F;cds_mag_code&#x3D;BMU&amp;cds_page_id&#x3D;231083&amp;cds_response_key&#x3D;I0JBAN201"
       role="button"
        
         rel="nofollow"
        >
            <span class="standard-button__iefix">
        <span class="standard-button__visible">
            <span class="standard-button__inner">
                View our USA offers!
            </span>
        </span>
    </span>

    </a>
                                    </div>
            </div>
            </div>
</div>
                </div>
            </aside>
        
                    <div id="static-footer" class="static-component"><footer class="site-footer hidden-print"><div class="background-container site-footer__brand-section"><div class="background-container__inner container--no-gutters site-footer__brand-section" style="margin-top:-1px"><div class="site-footer__flex-row site-footer__flex-row--center container chromatic-ignore"><div class="image chromatic-ignore site-footer__brand-logo image--fluid" style="max-width:220px"><a class="link image__container" href="/" rel="home"><picture class="image__picture" width="220" height="34.51990632318501"><source type="image/webp" sizes="220px" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&amp;webp=true&amp;resize=220,35 220w,https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&amp;webp=true&amp;resize=427,67 427w"/><source sizes="220px" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&amp;resize=220,35 220w,https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&amp;resize=427,67 427w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/24/2020/06/cropped-Classical-Music-logo-sepia-97aed4e-8349155.png?quality=90&amp;resize=220,35" title="cropped-Classical-Music-logo-sepia-97aed4e-8349155.png" style="aspect-ratio:1 / 0.15690866510538642;object-fit:cover" loading="lazy" width="220" height="34.51990632318501"/></picture></a></div><div class="site-footer__social-follow"><ul class="social-follow list list--horizontal"><li class="social-follow__facebook list-item"><a class="link social-follow__link" href="https://www.facebook.com/classicalmagazine" rel="nofollow noopener noreferrer" target="_blank"><div class="icon-stack social-follow__icon icon-stack--vertical-align" style="height:25px;width:25px"><span class="sr-only">Visit us on Facebook</span><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:25px;min-width:25px;height:25px;min-height:25px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/static-components/icons/base/sprite-maps/social-51644145803f3f040acf85869a5f536b.svg#facebook"></use></svg></i></div></div></a></li><li class="social-follow__twitter list-item"><a class="link social-follow__link" href="https://twitter.com/@MusicMagazine" rel="nofollow noopener noreferrer" target="_blank"><div class="icon-stack social-follow__icon icon-stack--vertical-align" style="height:25px;width:25px"><span class="sr-only">Visit us on Twitter</span><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:25px;min-width:25px;height:25px;min-height:25px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/static-components/icons/base/sprite-maps/social-51644145803f3f040acf85869a5f536b.svg#twitter"></use></svg></i></div></div></a></li><li class="social-follow__instagram list-item"><a class="link social-follow__link" href="https://www.instagram.com/musicmagazinepics/" rel="nofollow noopener noreferrer" target="_blank"><div class="icon-stack social-follow__icon icon-stack--vertical-align" style="height:25px;width:25px"><span class="sr-only">Visit us on Instagram</span><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:25px;min-width:25px;height:25px;min-height:25px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/static-components/icons/base/sprite-maps/social-51644145803f3f040acf85869a5f536b.svg#instagram"></use></svg></i></div></div></a></li><li class="social-follow__youtube list-item"><a class="link social-follow__link" href="https://www.youtube.com/channel/UC0TNxfRDOfvSlieR6Zq51eg" rel="nofollow noopener noreferrer" target="_blank"><div class="icon-stack social-follow__icon icon-stack--vertical-align" style="height:25px;width:25px"><span class="sr-only">Visit us on Youtube</span><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:25px;min-width:25px;height:25px;min-height:25px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/static-components/icons/base/sprite-maps/social-51644145803f3f040acf85869a5f536b.svg#youtube"></use></svg></i></div></div></a></li><li class="social-follow__rss list-item"><a class="link social-follow__link" href="/feed/atom/" rel="nofollow noopener noreferrer" target="_blank"><div class="icon-stack social-follow__icon icon-stack--vertical-align" style="height:25px;width:25px"><span class="sr-only">Visit us on Rss</span><div class="icon-stack__icon" style="z-index:1"><i class="icon" style="width:25px;min-width:25px;height:25px;min-height:25px;animation-duration:1000ms"><svg class="icon__svg" aria-hidden="true" focusable="false" style="color:inherit;fill:inherit"><use xlink:href="/static/static-components/icons/base/sprite-maps/social-51644145803f3f040acf85869a5f536b.svg#rss"></use></svg></i></div></div></a></li></ul></div></div></div></div><div class="background-container site-footer__corporate-section"><div class="background-container__inner container--no-gutters site-footer__corporate-section"><section class="site-footer__corporate-section-inner body-copy-small fluid-container"><div class="site-footer__flex-row container chromatic-ignore"><ul class="site-footer__menu list"><li class="site-footer__menu-item list-item"><a class="link site-footer__menu-link link--inverted" href="https://policies.immediate.co.uk/privacy/" rel="" title="Privacy policy">Privacy policy</a></li><li class="site-footer__menu-item list-item"><a class="link site-footer__menu-link link--inverted" href="http://www.immediate.co.uk/terms-and-conditions/" rel="" title="Terms &amp; Conditions">Terms &amp; Conditions</a></li><li class="site-footer__menu-item list-item"><a class="link site-footer__menu-link link--inverted" href="https://policies.immediate.co.uk/cookies-policy/" rel="" title="Cookies policy">Cookies policy</a></li><li class="site-footer__menu-item list-item"><a class="link site-footer__menu-link link--inverted" href="http://www.immediate.co.uk/complaints-escalation/" rel="" title="Complaints">Complaints</a></li><li class="site-footer__menu-item list-item"><a class="link site-footer__menu-link link--inverted" href="/contact-us/" rel="" title="Contact us">Contact us</a></li><li class="site-footer__menu-item list-item"><a class="link site-footer__menu-link link--inverted" href="#" title="Manage your privacy and consent settings">Manage Privacy Settings</a></li></ul></div><div class="site-footer__flex-row container"><div class="site-footer__corporate-logo chromatic-ignore"><a class="link" href="https://www.immediate.co.uk" rel="noopener noreferrer" target="_blank"><div class="image chromatic-ignore image--fluid" style="max-width:500px"><div class="image__container"><picture class="image__picture" width="500" height="195"><source type="image/webp" sizes="100px" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2022/01/OM_500x195-f108700.png?quality=90&amp;webp=true&amp;resize=100,39 100w,https://images.immediate.co.uk/production/volatile/sites/24/2022/01/OM_500x195-f108700.png?quality=90&amp;webp=true&amp;resize=200,78 200w,https://images.immediate.co.uk/production/volatile/sites/24/2022/01/OM_500x195-f108700.png?quality=90&amp;webp=true&amp;resize=300,117 300w,https://images.immediate.co.uk/production/volatile/sites/24/2022/01/OM_500x195-f108700.png?quality=90&amp;webp=true&amp;resize=400,156 400w"/><source sizes="100px" srcSet="https://images.immediate.co.uk/production/volatile/sites/24/2022/01/OM_500x195-f108700.png?quality=90&amp;resize=100,39 100w,https://images.immediate.co.uk/production/volatile/sites/24/2022/01/OM_500x195-f108700.png?quality=90&amp;resize=200,78 200w,https://images.immediate.co.uk/production/volatile/sites/24/2022/01/OM_500x195-f108700.png?quality=90&amp;resize=300,117 300w,https://images.immediate.co.uk/production/volatile/sites/24/2022/01/OM_500x195-f108700.png?quality=90&amp;resize=400,156 400w"/><img class="image__img" src="https://images.immediate.co.uk/production/volatile/sites/24/2022/01/OM_500x195-f108700.png?quality=90&amp;resize=500,195" alt="null Logo" title="OM_500x195" style="aspect-ratio:1 / 0.39;object-fit:cover" loading="lazy" width="500" height="195"/></picture></div></div></a></div><div class="site-footer__copyright-section"><small class="site-footer__copyright-text body-copy-small">This website is published by Our Media Ltd (an Immediate Group Company) under licence from BBC Studios Distribution.</small><small class="site-footer__copyright-text body-copy-small mt-xs">©<!-- --> Immediate Media Company Ltd. 2022</small></div></div></section></div></div></footer></div>
            
    

    

            <script>
    let monetizer101Container = document.getElementById('monetizer__deals');
    let skipLink = document.getElementById('deals-title-skip-link');

    if (monetizer101Container) {
        try {
            runMonInitScript(monetizer101Container);
        } catch (err) {
            console.log(err);
        }
    }

    function runMonInitScript(container) {
        let s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = '//classical-music.com/pricecomparison/widget/init/immediatemedia.min.js';
        s.onload = function () {
            m101.init({
                shopId: '1378',
                url: 'classical-music.com/pricecomparison',
                isoCurrencyCode: 'GBP',
                isoLanguageCode: 'en',
                geolocation: true,
                resultLimit: '4',
                delta: '30',
                priceComparison: {template: 'default'},
                shoppingWidget: {template: 'default', randomize: true},
                onLoad: function (e) {
                    if (skipLink) {
                        skipLink.removeAttribute('hidden');
                    }

                    // show the price comparison widget (by showing its parent container)
                    e.parentNode.removeAttribute('hidden');
                },
            });
        };
        container.parentNode.insertBefore(s, container);
    }
</script>
<script>
  let monetizer101Widgets = document.querySelectorAll('.monetizer__deals');

  if (monetizer101Widgets.length) {
    try {
      monetizer101Widgets.forEach(function (container) {
        runMonInitScript(container);
      });
    } catch (err) {
      console.log(err);
    }
  }
</script>
<script type='text/javascript' src='//www.classical-music.com/wcp/themes/im-classicalmusic-theme/dist/js/app-3f43944a4f080ccebc95.js' id='fabric-app-js'></script>
<script type='text/javascript' src='//www.classical-music.com/wcp/themes/im-classicalmusic-theme/dist/js/vendor-8aefffa4d52c61d266d1.js' id='fabric-vendor-js'></script>
<script type='text/javascript' src='https://www.classical-music.com/static/static-components/classical-music/vendor-e3d042256cc24fc37509b98d2fbc20d6e05159b5.js?ver=1' id='static-component-vendor-js-js'></script>
<script type='text/javascript' src='https://www.classical-music.com/static/static-components/classical-music/header-e3d042256cc24fc37509b98d2fbc20d6e05159b5.js?ver=1' id='static-header-js-js'></script>
<script type='text/javascript' src='https://www.classical-music.com/static/static-components/classical-music/footer-e3d042256cc24fc37509b98d2fbc20d6e05159b5.js?ver=1' id='static-footer-js-js'></script>
<script type='text/javascript' src='https://www.classical-music.com/wcp/themes/im-fabric/dist/icons/1f6ae85a.grunticon.loader.js' id='fabric-grunticon.loader-js'></script>
<script type='text/javascript' id='fabric-grunticon.loader-js-after'>
grunticon(["https://www.classical-music.com/wcp/themes/im-fabric/dist/icons/7cb16665.icons.data.svg.css", "https://www.classical-music.com/wcp/themes/im-fabric/dist/icons/a8658111.icons.data.png.css", "https://www.classical-music.com/wcp/themes/im-fabric/dist/icons/fbe62c3c.icons.fallback.css"], grunticon.svgLoadedCallback );
</script>

    
                <script id="__STATIC_COMPONENTS_DATA__" type="application/json">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</script>
    
                <div class="piano-inline-template--low js-piano-low"></div>
        <script src="https://www.classical-music.com/wcp/themes/im-fabric/dist/js/piano/piano-42f740f31a74a8b1e4f1.js" async></script>
        </body>
</html>
